<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",\/(^|;\\s*)_iub_cs-(s1180095|92423090)=\/.test(document.cookie)?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CATERINA CAMPODONICO LA VENDITRICE DI NOCCIOLINE</title>
	<meta name="description" content="CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”   Esistono delle figure che sono entrate a pieno diritto nella storia, ma che il tempo ha" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CATERINA CAMPODONICO LA VENDITRICE DI NOCCIOLINE" />
	<meta property="og:description" content="CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”   Esistono delle figure che sono entrate a pieno diritto nella storia, ma che il tempo ha" />
	<meta property="og:url" content="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/" />
	<meta property="og:site_name" content="Il Blog I Gufi narranti" />
	<meta property="article:published_time" content="2020-12-18T15:24:51+00:00" />
	<meta property="article:modified_time" content="2020-12-18T15:28:49+00:00" />
	<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/c4.jpg" />
	<meta property="og:image:width" content="517" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="igufinarranti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog I Gufi narranti","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":[{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2020/12/c4.jpg","width":517,"height":700},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/#webpage","url":"https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/","name":"CATERINA CAMPODONICO LA VENDITRICE DI NOCCIOLINE","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/#primaryimage"},"datePublished":"2020-12-18T15:24:51+00:00","dateModified":"2020-12-18T15:28:49+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"CATERINA CAMPODONICO: \u201cLA STORIA DELLA VENDITRICE DI NOCCIOLINE\u201d \u00a0 Esistono delle figure che sono entrate a pieno diritto nella storia, ma che il tempo ha","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/"]}]},{"@type":"Person","@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”. Feed dei commenti" href="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1608039119\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1608039119"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1608307007","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=12606' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '43a992e219' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1608307007"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-12606 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a>
	<ul class="sub-menu">
		<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="https://igufinarranti.altervista.org/category/almanacco-2016/">Almanacco 2016</a></li>
		<li id="menu-item-5503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5503"><a href="https://igufinarranti.altervista.org/category/almanacco-2017/">Almanacco 2017</a></li>
		<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="https://igufinarranti.altervista.org/category/almanacchi/almanacco-2018/">Almanacco 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-12606" class="post-12606 post type-post status-publish format-standard has-post-thumbnail hentry category-storia tag-7752 tag-6429 tag-approfondimento tag-arte tag-caterina-campodonico tag-drammatico tag-genova tag-i-gufi-narranti tag-igufinarranti tag-italia tag-memoria tag-monumento tag-noccioline tag-sandra-pauletto">
				<header class="entry-header">
			<h1 class="entry-title">CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”.</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/" rel="bookmark"><time class="entry-date published" datetime="2020-12-18T16:24:51+01:00">18 Dicembre 2020</time><time class="updated" datetime="2020-12-18T16:28:49+01:00">18 Dicembre 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&amp;description=CATERINA+CAMPODONICO%3A+%E2%80%9CLA+STORIA+DELLA+VENDITRICE+DI+NOCCIOLINE%E2%80%9D.&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F12%2Fc4.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=CATERINA+CAMPODONICO%3A+%E2%80%9CLA+STORIA+DELLA+VENDITRICE+DI+NOCCIOLINE%E2%80%9D.&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F"
		     	 data-element-title="CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D."
			     data-attr-reference="12606"
			     data-attr-nonce="80e792a4e8"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&text=I just saw%20CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&text=I just saw%20CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F12%2Fc4.jpg&description=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&title=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&title=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.&body=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F
%0A%0ACATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.%0A%0ACATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D%0D%0A%0D%0A%C2%A0%0D%0A%0D%0AEsistono%20delle%20figure%20che%20sono%20entrate%20a%20pieno%20diritto%20nella%20storia%2C%20ma%20che%20il%20tempo%20ha%20fatto%20dimenticare%20ingiustamente.%20Una%20di%20queste%20%C3%A8%20sicuramente%20Caterina%20Campodonico.%0D%0A%0D%0AIl%20nome%20a%20molti%20di%20voi%20non%20dir%C3%A0%20nulla%20a%20meno%20che%20voi%20non%20siate%20genovesi%2C%20perch%C3%A9%20credo%20e%20spero%20che%20tra%20i%20suoi%20conterranei%20il%20nome%20di%20Caterina%20Campodonico%20sia%20ancora%20ben%20impresso%20nella%20memoria.%20Ora%20vediamo%20chi%20era%20e%20perch%C3%A9%20ritengo%20giusto%20soffiare%20via%20la%20polvere%20dell%E2%80%99oblio%20del%20suo%20nome.%0D%0A%0D%0AAllo%20stesso%20modo%20di%20come%20inizia%20il%20libro%20di%20Collodi%2C%20anche%20per%20la%20nostra%20protagonista%20non%20si%20tratta%20n%C3%A9%20di%20un%20re%20n%C3%A9%20di%20una%20regina%2C%20almeno%20per%20quanto%20riguarda%20la%20discendenza%20e%20il%20suo%20sangue%20reale.%20Caterina%20%C3%A8%20una%20donna%20del%20popolo.%0D%0A%0D%0ANasce%20a%20Genova%20in%20un%20giorno%20e%20mese%20imprecisato%20del%201804.%20Se%20sommiamo%20il%20momento%20storico%20al%20fatto%20che%20fosse%20nata%20femmina%20in%20una%20casa%20di%20umili%20origini%20si%20pu%C3%B2%20ben%20immaginare%20il%20destino%20classico%20a%20cui%20andava%20incontro%2C%20infatti%20a%20Caterina%20non%20venne%20data%20alcuna%20istruzione%2C%20lasciandola%20semi%20analfabeta.%20Impar%C3%B2%20l%E2%80%99arte%20culinaria%2C%20se%20cos%C3%AC%20vogliamo%20chiamarla%20e%20fin%C3%AC%20gi%C3%A0%20da%20giovanissima%C2%A0%20nei%20mercatini%20e%20lungo%20le%20strade%20a%C2%A0%20vendere%20ciambelle%20di%20sua%20produzione%20e%20collane%20di%20nocciole%2C%20che%20in%20qualche%20modo%20la%20resero%20popolare%2C%20se%20non%20famosa.%0D%0A%0D%0AMa%20la%20vita%20di%20Caterina%20Campodonico%20inizialmente%2C%20come%20detto%2C%20segue%20la%20linea%20classica%20delle%20donne%20del%20suo%20ceto%2C%20%C3%A8%20praticamente%20costretta%20a%20lavorare%20fin%20da%20giovanissima%20e%20a%20sposarsi%20altrettanto%20giovane.%0D%0A%0D%0AUn%20matrimonio%20che%20non%20ci%20%C3%A8%20dato%20sapere%20se%20fosse%20partito%20per%20amore%2C%20ma%20che%20sicuramente%20naufrag%C3%B2%20di%20l%C3%AC%20a%20breve%2C%20in%20quanto%20Giovanni%20Carpi%2C%20cos%C3%AC%C2%A0%20si%20chiamava%20il%20marito%2C%20si%20dimostr%C3%B2%20presto%20un%20ubriacone%20scansafatiche.%0D%0A%0D%0ALa%20storia%20che%20si%20tramanda%2C%20racconta%20che%20la%20giovane%20e%20determinata%20Caterina%20riusc%C3%AC%20a%20ottenere%20il%20divorzio%20dall%27uomo%C2%A0%20pur%20dovendo%20pagare%20una%20multa%20per%20%E2%80%9Cabbandono%20del%20tetto%20coniugale%E2%80%9D.%0D%0A%0D%0ANon%20essendo%20nel%20XIX%C2%B0%20secolo%20ancora%20introdotto%20il%20divorzio%2C%20possiamo%20supporre%20che%20si%20tratti%20di%20un%20divorzio%20richiesto%20al%20tribunale%20della%20sacra%20rota%2C%20in%20quanto%20quest%27ultimo%20esiste%20dal%201331.%0D%0A%0D%0ALa%20famiglia%20di%20Caterina%20non%20videro%20di%20buon%20occhio%20il%20gesto%20della%20figlia%2C%20anzi%20se%20ne%20vergognarono%20a%20tal%20punto%20che%20in%20qualche%20modo%20la%20diseredarono.%0D%0A%0D%0AUna%20donna%20divorziata%20e%20che%20lavora%20come%20ambulante%20per%20mantenersi%2C%20all%E2%80%99epoca%20era%20assai%20poco%20dignitoso%20%28purtroppo%29.%0D%0A%0D%0ACome%20sappiamo%20per%C3%B2%2C%20anche%20gli%20antichi%20dicevano%3A%20%E2%80%9CPECUNIA%20NON%20OLET%E2%80%9D%2C%20ovvero%20%E2%80%9Cil%20denaro%20non%20puzza%E2%80%9D%20e%20quando%20nel%201880%20Caterina%20si%20ammal%C3%B2%20gravemente%20tutti%20i%20parenti%20tornarono%20al%20suo%20capezzale%2C%20pronti%20a%20spartirsi%20il%20gruzzolo%20che%20la%20donna%20in%20una%20vita%20di%20lavoro%20e%20risparmi%20era%20riuscita%20a%20mettere%20da%20parte.%0D%0A%0D%0AQuesti%20sciacalli%20%28non%20trovo%20altro%20modo%20per%20definirli%29%20riuscirono%20anche%20a%20litigare%20per%20l%E2%80%99eredit%C3%A0%20nella%20stanza%20in%20cui%20Caterina%20combatteva%20contro%20la%20malattia.%20Sfortunatamente%20per%20tutti%20coloro%20che%20altro%20non%20aspettavano%20la%20morte%20della%20povera%20nocciolatrice%2C%C2%A0%20per%20impossessarsi%20dei%20suoi%20risparmi%2C%20la%20donna%20guar%C3%AC.%0D%0A%0D%0AConsapevole%20di%20quanto%20accaduto%20al%20suo%20capezzale%2C%20pens%C3%B2%20bene%20di%20non%20dare%20soddisfazione%20ai%20presenti%20che%20in%20vita%20l%E2%80%99avevano%20isolata%20e%20derisa%2C%20decise%20che%20avrebbe%20investito%20i%20suoi%20soldi%20per%20far%20realizzare%20il%20proprio%20monumento%20funebre.%0D%0A%0D%0ASi%20rec%C3%B2%20quindi%20presso%20la%20bottega%20di%20uno%20dei%20pi%C3%B9%20importanti%20artisti%20genovesi%20dell%E2%80%99epoca%20Lorenzo%20Orengo%20%2829%2F11%2F1838%20%E2%80%93%2025%2F3%2F1909%29%20e%20gli%20commission%C3%B2%20il%20lavoro%20che%20per%20la%20sua%20bellezza%20%C3%A8%20ora%20ricordato%20come%20la%20sua%20opera%20pi%C3%B9%20importante.%0D%0A%0D%0AEffettivamente%20il%20monumento%20funebre%20di%20Caterina%20Campodonico%20%C3%A8%20veramente%20un%E2%80%99opera%20d%E2%80%99arte%20che%20raffigura%20la%20venditrice%20di%20noccioline%20nella%20sua%20statua%20di%20marmo%2C%20esattamente%20com%E2%80%99era%20quando%20passava%20le%20sue%20giornate%20a%20vendere%20ciambelle%20e%20collane%20di%20nocciole.%0D%0A%0D%0AIl%20marmo%20egregiamente%20lavorato%20riesce%20a%20trasformare%20la%20pietra%20fredda%20nel%20broccato%20della%20sottana%2C%20far%20risaltare%20le%20frange%20dello%20scialle%2C%20il%20pizzo%20della%20camicetta%20e%20del%20grembiule%20e%20gli%20orecchini%20di%20filigrana%20che%20la%20donna%20era%20solita%20portare.%20Tra%20le%20sue%20mani%2C%20come%20sempre%20in%20vita%2C%20anche%20nel%20monumento%20funebre%20Caterina%20tiene%20ciambelle%20e%20collane%20di%20nocciole.%20I%20capelli%20raccolti%2C%20lo%20sguardo%20fiero%20fanno%20del%20monumento%20funebre%20una%20vera%20bellezze%20e%20la%20tentazione%20di%20toccarlo%20per%20sincerarsi%20che%20si%20tratti%20di%20marmo%20e%20non%20di%20stoffa%20o%20materiali%20pi%C3%B9%20plastici%20%C3%A8%20tanta.%0D%0A%0D%0AQuesto%20gioiello%20dell%E2%80%99arte%20funeraria%20Caterina%20riusc%C3%AC%20a%20vederlo%2C%20perch%C3%A9%20fu%20terminato%20nel%201881%20mentre%20la%20donna%20era%20ancora%20in%20vita%20e%20in%20sulute.%0D%0A%0D%0AL%27%20opera%20si%20trova%C2%A0%20nel%20cimitero%20monumentale%20di%20Staglieno%2C%20precisamente%20nel%20porticato%20inferiore%20a%20ponente%20al%20numero%2023.%0D%0A%0D%0AOgni%20giorno%20la%20donna%20si%20recava%20in%20visita%20e%20si%20sistemava%20a%20fianco%20della%20statua%20e%20dell%E2%80%99epigrafe%20che%20Caterina%20aveva%20affidato%20niente%20meno%20che%20al%20poeta%20dialettale%20pi%C3%B9%20famoso%20dell%E2%80%99epoca%3A%20Giambattista%20Vigo%20%281844%20%E2%80%93%201891%29%2C%20l%E2%80%99epigrafe%20%C3%A8%20in%20genovese%20ma%20noi%20riportiamo%20il%20testo%20tradotto%20in%20italiano%3A%0D%0A%0D%0A%E2%80%9CVendendo%20collane%20e%20ciambelle%20all%E2%80%99acquasanta%2C%20al%20Garbo%20e%20a%20San%20Cipriano%2C%20con%20il%20vento%20e%20sole%20e%20con%20acqua%20a%20catinelle%2C%20per%20assicurarmi%20un%20pane%20nella%20vecchiaia%20fra%20i%20pochi%20soldi%20mettevo%20via%20quelli%20per%20tramandandomi%20nel%20tempo%2C%20mentre%20son%20viva%20e%20son%20vera%20portoriana%20Caterina%20Campodonico%20%28la%20paesana%29%201881.%20Da%20questa%20mia%20memoria%2C%20se%20vi%20piace%2C%20Voi%20che%20passate%20pregatemi%20la%20pace%20%E2%80%9D.%0D%0A%0D%0ALa%20donna%20mor%C3%AC%20il%207%20luglio%201882.%20Il%20funerale%20fu%20onorato%20da%20tantissimi%20genovesi%20che%20l%E2%80%99accompagnarono%20nell%E2%80%99ultimo%20saluto.%0D%0A%0D%0ALa%20donna%20pare%20sia%20considerata%20ora%20nella%20tradizione%20popolare%20come%20portatrice%20di%20fortuna%20perch%C3%A9%20qualcuno%20gioc%C3%B2%20al%20lotto%20i%20numeri%20della%20data%20della%20sua%20morte%2C%20vincendo.%0D%0A%0D%0AA%20noi%20piace%20ricordare%20Caterina%20Campodonico%20invece%20come%20esempio%20di%20orgoglio%20e%20fierezza%20femminile%2C%20determinazione%20e%20riscatto%20dalle%20usanze%20popolari%20che%20vedevano%20%28e%20ancora%20oggi%20in%20qualche%20parte%20del%20mondo%29%20vedono%20la%20donna%20come%20umile%20sottomessa%20ai%20soprusi%20di%20uomini%20violenti%20e%20famiglie%20retrograde%2C%20incapaci%20di%20ribellarsi%20come%20invece%20ha%20fatto%20in%20tutta%20la%20sua%20vita%20Caterina%2C%20la%20venditrice%20di%20nocciole.%0D%0A%0D%0ASandra%20Pauletto%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&text=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&text=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&title=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&text=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F12%2Fc4.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&title=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=CATERINA%20CAMPODONICO%3A%20%E2%80%9CLA%20STORIA%20DELLA%20VENDITRICE%20DI%20NOCCIOLINE%E2%80%9D.&url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”</strong></p>
<p><strong> </strong></p>
<p><a href="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/c4/" rel="attachment wp-att-12608"><img loading="lazy" class="alignleft size-medium wp-image-12608" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/c4-320x433.jpg" alt="" width="320" height="433" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/c4-320x433.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/12/c4.jpg 517w" sizes="(max-width: 320px) 100vw, 320px" /></a>Esistono delle figure che sono entrate a pieno diritto nella storia, ma che il tempo ha fatto dimenticare ingiustamente. Una di queste è sicuramente Caterina Campodonico.</p>
<p>Il nome a molti di voi non dirà nulla a meno che voi non siate genovesi, perché credo e spero che tra i suoi conterranei il nome di Caterina Campodonico sia ancora ben impresso nella memoria. Ora vediamo chi era e perché ritengo giusto soffiare via la polvere dell’oblio del suo nome.</p>
<p>Allo stesso modo di come inizia il libro di Collodi, anche per la nostra protagonista non si tratta né di un re né di una regina, almeno per quanto riguarda la discendenza e il suo sangue reale. Caterina è una donna del popolo.</p>
<p>Nasce a Genova in un giorno e mese imprecisato del 1804. Se sommiamo il momento storico al fatto che fosse nata femmina in una casa di umili origini si può ben immaginare il destino classico a cui andava incontro, infatti a Caterina non venne data alcuna istruzione, lasciandola semi analfabeta. Imparò l’arte culinaria, se così vogliamo chiamarla e finì già da giovanissima  nei mercatini e lungo le strade a  vendere ciambelle di sua produzione e collane di nocciole, che in qualche modo la resero popolare, se non famosa.</p>
<p>Ma la vita di Caterina Campodonico inizialmente, come detto, segue la linea classica delle donne del suo ceto, è praticamente costretta a lavorare fin da giovanissima e a sposarsi altrettanto giovane.</p>
<p>Un matrimonio che non ci è dato sapere se fosse partito per amore, ma che sicuramente naufragò di lì a breve, in quanto Giovanni Carpi, così  si chiamava il marito, si dimostrò presto un ubriacone scansafatiche.</p>
<p>La storia che si tramanda, racconta che la giovane e determinata Caterina riuscì a ottenere il divorzio dall&#8217;uomo  pur dovendo pagare una multa per “abbandono del tetto coniugale”.</p>
<p>Non essendo nel XIX° secolo ancora introdotto il divorzio, possiamo supporre che si tratti di un divorzio richiesto al tribunale della sacra rota, in quanto quest&#8217;ultimo esiste dal 1331.</p>
<p>La famiglia di Caterina non videro di buon occhio il gesto della figlia, anzi se ne vergognarono a tal punto che in qualche modo la diseredarono.</p>
<p>Una donna divorziata e che lavora come ambulante per mantenersi, all’epoca era assai poco dignitoso (purtroppo).</p>
<p>Come sappiamo però, anche gli antichi dicevano: “PECUNIA NON OLET”, ovvero “il denaro non puzza” e quando nel 1880 Caterina si ammalò gravemente tutti i parenti tornarono al suo capezzale, pronti a spartirsi il gruzzolo che la donna in una vita di lavoro e risparmi era riuscita a mettere da parte.</p>
<p>Questi sciacalli (non trovo altro modo per definirli) riuscirono anche a litigare per l’eredità nella stanza in cui Caterina combatteva contro la malattia. Sfortunatamente per tutti coloro che altro non aspettavano la morte della povera nocciolatrice,  per impossessarsi dei suoi risparmi, la donna guarì.</p>
<p>Consapevole di quanto accaduto al suo capezzale, pensò bene di non dare soddisfazione ai presenti che in vita l’avevano isolata e derisa, decise che avrebbe investito i suoi soldi per far realizzare il proprio monumento funebre.</p>
<p>Si recò quindi presso la bottega di uno dei più importanti artisti genovesi dell’epoca Lorenzo Orengo (29/11/1838 – 25/3/1909) e gli commissionò il lavoro che per la sua bellezza è ora ricordato come la sua opera più importante.</p>
<p>Effettivamente il monumento funebre di Caterina Campodonico è veramente un’opera d’arte che raffigura la venditrice di noccioline nella sua statua di marmo, esattamente com’era quando passava le sue giornate a vendere ciambelle e collane di nocciole.</p>
<p>Il marmo egregiamente lavorato riesce a trasformare la pietra fredda nel broccato della sottana, far risaltare le frange dello scialle, il pizzo della camicetta e del grembiule e gli orecchini di filigrana che la donna era solita portare. Tra le sue mani, come sempre in vita, anche nel monumento funebre Caterina tiene ciambelle e collane di nocciole. I capelli raccolti, lo sguardo fiero fanno del monumento funebre una vera bellezze e la tentazione di toccarlo per sincerarsi che si tratti di marmo e non di stoffa o materiali più plastici è tanta.</p>
<p>Questo gioiello dell’arte funeraria Caterina riuscì a vederlo, perché fu terminato nel 1881 mentre la donna era ancora in vita e in sulute.</p>
<p>L&#8217; opera si trova  nel cimitero monumentale di Staglieno, precisamente nel porticato inferiore a ponente al numero 23.</p>
<p>Ogni giorno la donna si recava in visita e si sistemava a fianco della statua e dell’epigrafe che Caterina aveva affidato niente meno che al poeta dialettale più famoso dell’epoca: Giambattista Vigo (1844 – 1891), l’epigrafe è in genovese ma noi riportiamo il testo tradotto in italiano:</p>
<p><em>“Vendendo collane e ciambelle all’acquasanta, al Garbo e a San Cipriano, con il vento e sole e con acqua a catinelle, per assicurarmi un pane nella vecchiaia fra i pochi soldi mettevo via quelli per tramandandomi nel tempo, mentre son viva e son vera portoriana Caterina Campodonico (la paesana) 1881. Da questa mia memoria, se vi piace, Voi che passate pregatemi la pace ”.</em></p>
<p>La donna morì il 7 luglio 1882. Il funerale fu onorato da tantissimi genovesi che l’accompagnarono nell’ultimo saluto.</p>
<p>La donna pare sia considerata ora nella tradizione popolare come portatrice di fortuna perché qualcuno giocò al lotto i numeri della data della sua morte, vincendo.</p>
<p>A noi piace ricordare Caterina Campodonico invece come esempio di orgoglio e fierezza femminile, determinazione e riscatto dalle usanze popolari che vedevano (e ancora oggi in qualche parte del mondo) vedono la donna come umile sottomessa ai soprusi di uomini violenti e famiglie retrograde, incapaci di ribellarsi come invece ha fatto in tutta la sua vita Caterina, la venditrice di nocciole.</p>
<p>Sandra Pauletto</p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F&amp;description=CATERINA+CAMPODONICO%3A+%E2%80%9CLA+STORIA+DELLA+VENDITRICE+DI+NOCCIOLINE%E2%80%9D.&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F12%2Fc4.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=CATERINA+CAMPODONICO%3A+%E2%80%9CLA+STORIA+DELLA+VENDITRICE+DI+NOCCIOLINE%E2%80%9D.&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fcaterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/3592-2-castello-di-ferrara/' title='Castello Estense &#8211; Tra storia e leggenda'>
<img loading="lazy" width="120" height="83" src="https://igufinarranti.altervista.org/wp-content/uploads/2017/04/immagine-1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="castello" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2017/04/immagine-1.jpg 924w, https://igufinarranti.altervista.org/wp-content/uploads/2017/04/immagine-1-320x221.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2017/04/immagine-1-768x530.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Castello Estense &#8211; Tra storia e leggenda</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/alchimia-nel-mosaico-della-chiesa-di-san-savino-piacenza/' title='ALCHIMIA  NEL MOSAICO DELLA CHIESA DI SAN SAVINO – PIACENZA'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/San-Savino-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/San-Savino-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/San-Savino-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ALCHIMIA  NEL MOSAICO DELLA CHIESA DI SAN SAVINO – PIACENZA</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/struttura-della-santa-inquisizione-approfondimento-di-sandra-pauletto/' title='Struttura della Santa Inquisizione approfondimento di Sandra Pauletto'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/11/unnamed-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/11/unnamed-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/11/unnamed-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Struttura della Santa Inquisizione approfondimento di Sandra Pauletto</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/la-bocca-della-verita-approfondimento-di-teresa-breviglieri/' title='La bocca della verità &#8211; Approfondimento di Teresa Breviglieri'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2018/05/bocca_della_verita_-_roma-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Verità" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2018/05/bocca_della_verita_-_roma-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2018/05/bocca_della_verita_-_roma-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">La bocca della verità &#8211; Approfondimento di Teresa Breviglieri</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/storia/" rel="category tag">storia</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/1800/" rel="tag">1800</a>, <a href="https://igufinarranti.altervista.org/tag/2020/" rel="tag">2020</a>, <a href="https://igufinarranti.altervista.org/tag/approfondimento/" rel="tag">approfondimento</a>, <a href="https://igufinarranti.altervista.org/tag/arte/" rel="tag">arte</a>, <a href="https://igufinarranti.altervista.org/tag/caterina-campodonico/" rel="tag">CATERINA CAMPODONICO</a>, <a href="https://igufinarranti.altervista.org/tag/drammatico/" rel="tag">drammatico</a>, <a href="https://igufinarranti.altervista.org/tag/genova/" rel="tag">Genova</a>, <a href="https://igufinarranti.altervista.org/tag/i-gufi-narranti/" rel="tag">i gufi narranti</a>, <a href="https://igufinarranti.altervista.org/tag/igufinarranti/" rel="tag">igufinarranti</a>, <a href="https://igufinarranti.altervista.org/tag/italia/" rel="tag">italia</a>, <a href="https://igufinarranti.altervista.org/tag/memoria/" rel="tag">memoria</a>, <a href="https://igufinarranti.altervista.org/tag/monumento/" rel="tag">monumento</a>, <a href="https://igufinarranti.altervista.org/tag/noccioline/" rel="tag">Noccioline</a>, <a href="https://igufinarranti.altervista.org/tag/sandra-pauletto/" rel="tag">sandra pauletto</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-12606 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/intervista-renzo-saffi-orfani-del-tramonto-alter-ego-edizioni/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Intervista Renzo Saffi - Orfani del tramonto -  Alter Ego edizioni</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53fc82f704" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/" title="CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/c4-60x60.jpg" alt="CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						32 minuti fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/caterina-campodonico-la-storia-della-venditrice-di-noccioline-la-storia-della-venditrice-di-noccioline/" title="CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”.">CATERINA CAMPODONICO: “LA STORIA DELLA VENDITRICE DI NOCCIOLINE”.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-renzo-saffi-orfani-del-tramonto-alter-ego-edizioni/" title="Intervista Renzo Saffi - Orfani del tramonto -  Alter Ego edizioni">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/foto-60x60.jpg" alt="Intervista Renzo Saffi - Orfani del tramonto -  Alter Ego edizioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-renzo-saffi-orfani-del-tramonto-alter-ego-edizioni/" title="Intervista Renzo Saffi - Orfani del tramonto -  Alter Ego edizioni">Intervista Renzo Saffi - Orfani del tramonto -  Alter Ego edizioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/n-o-d-n-o-d-ep-la-civilta-che-non-andra-oltre-domani/" title="N. O. D. - N. O. D. (EP) - La civiltà che non andrà oltre domani.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/N.-O.-D.-N.-O.-D.-EP-60x60.png" alt="N. O. D. - N. O. D. (EP) - La civiltà che non andrà oltre domani." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/n-o-d-n-o-d-ep-la-civilta-che-non-andra-oltre-domani/" title="N. O. D. - N. O. D. (EP) - La civiltà che non andrà oltre domani.">N. O. D. - N. O. D. (EP) - La civiltà che non andrà oltre domani.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-orfani-del-tramonto-renzo-saffi-alter-ego-edizioni/" title="Recensione: Orfani del tramonto -  Renzo Saffi - Alter Ego edizioni">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/piatto_cop_OrfaniDelTramonto_AE_specchi_140x215_alette-60x60.jpg" alt="Recensione: Orfani del tramonto -  Renzo Saffi - Alter Ego edizioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-orfani-del-tramonto-renzo-saffi-alter-ego-edizioni/" title="Recensione: Orfani del tramonto -  Renzo Saffi - Alter Ego edizioni">Recensione: Orfani del tramonto -  Renzo Saffi - Alter Ego edizioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-pensieri-stropicciati-silloge-di-silvana-tosatto/" title="Recensione: “Pensieri stropicciati” silloge di Silvana Tosatto">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/PENSIERI-STROPICCIATI-FRONTE-60x60.jpg" alt="Recensione: “Pensieri stropicciati” silloge di Silvana Tosatto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-pensieri-stropicciati-silloge-di-silvana-tosatto/" title="Recensione: “Pensieri stropicciati” silloge di Silvana Tosatto">Recensione: “Pensieri stropicciati” silloge di Silvana Tosatto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/assassinio-nel-vicolo-della-luna-di-giulio-piccini-jarro-gilgamesh-edizioni/" title="Assassinio nel Vicolo della Luna di Giulio Piccini (Jarro) (Gilgamesh Edizioni)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/9788868675103-60x60.jpg" alt="Assassinio nel Vicolo della Luna di Giulio Piccini (Jarro) (Gilgamesh Edizioni)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/assassinio-nel-vicolo-della-luna-di-giulio-piccini-jarro-gilgamesh-edizioni/" title="Assassinio nel Vicolo della Luna di Giulio Piccini (Jarro) (Gilgamesh Edizioni)">Assassinio nel Vicolo della Luna di Giulio Piccini (Jarro) (Gilgamesh Edizioni)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-jackson-pollock-dripping-dance-federica-chezzi-angela-partenza/" title="Recensione: Jackson Pollock Dripping Dance - Federica Chezzi, Angela Partenza">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/9788865507346_0_221_0_75-60x60.jpg" alt="Recensione: Jackson Pollock Dripping Dance - Federica Chezzi, Angela Partenza" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-jackson-pollock-dripping-dance-federica-chezzi-angela-partenza/" title="Recensione: Jackson Pollock Dripping Dance - Federica Chezzi, Angela Partenza">Recensione: Jackson Pollock Dripping Dance - Federica Chezzi, Angela Partenza</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-in-missione-con-giambattista-tiepolo-edizioni-gallerie-ditalia-skira/" title="Recensione: &quot;In missione con:... Giambattista Tiepolo&quot; Edizioni Gallerie d&#039;Italia  / Skira">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/9788857244358_0_0_525_75-60x60.jpg" alt="Recensione: &quot;In missione con:... Giambattista Tiepolo&quot; Edizioni Gallerie d&#039;Italia  / Skira" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-in-missione-con-giambattista-tiepolo-edizioni-gallerie-ditalia-skira/" title="Recensione: &quot;In missione con:... Giambattista Tiepolo&quot; Edizioni Gallerie d&#039;Italia  / Skira">Recensione: "In missione con:... Giambattista Tiepolo" Edizioni Gallerie d'Italia  / Skira</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-guido-rolla-lora-blu-dialoghi-edizioni/" title="INTERVISTA A GUIDO ROLLA – L’ORA BLU – DIALOGHI EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/Guido-Rolla-copia-scaled-60x60.jpg" alt="INTERVISTA A GUIDO ROLLA – L’ORA BLU – DIALOGHI EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-guido-rolla-lora-blu-dialoghi-edizioni/" title="INTERVISTA A GUIDO ROLLA – L’ORA BLU – DIALOGHI EDIZIONI">INTERVISTA A GUIDO ROLLA – L’ORA BLU – DIALOGHI EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-gabriele-barbati-ho-immensamente-voluto-funambolo-edizioni/" title="INTERVISTA A GABRIELE BARBATI – HO IMMENSAMENTE VOLUTO – FUNAMBOLO EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/Gabriele-Barbati-copia-60x60.jpg" alt="INTERVISTA A GABRIELE BARBATI – HO IMMENSAMENTE VOLUTO – FUNAMBOLO EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-gabriele-barbati-ho-immensamente-voluto-funambolo-edizioni/" title="INTERVISTA A GABRIELE BARBATI – HO IMMENSAMENTE VOLUTO – FUNAMBOLO EDIZIONI">INTERVISTA A GABRIELE BARBATI – HO IMMENSAMENTE VOLUTO – FUNAMBOLO EDIZIONI</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2020/12/'> Dicembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/11/'> Novembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/10/'> Ottobre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/09/'> Settembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?av-service-worker=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>