<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Approfondimento Bombus Terrestris o Bombo comune</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s1180095|92423090)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BOMBO TERRESTRE O BOMBO COMUNE  Il bombo è un insetto appartenente alla famiglia delle “apidae” e dell’ordine degli eminotteri. Volgarmente viene"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Approfondimento Bombus Terrestris o Bombo comune" />
<meta property="og:description" content="BOMBO TERRESTRE O BOMBO COMUNE  Il bombo è un insetto appartenente alla famiglia delle “apidae” e dell’ordine degli eminotteri. Volgarmente viene" />
<meta property="og:url" content="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" />
<meta property="og:site_name" content="Il Blog  I Gufi narranti" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100009139576214&amp;ref=bookmarks" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="Antonio Duilio Puosi" />
<meta property="article:tag" content="Apidae" />
<meta property="article:tag" content="approfondimento" />
<meta property="article:tag" content="Bombo" />
<meta property="article:tag" content="BOMBO COMUNE" />
<meta property="article:tag" content="BOMBO TERRESTRE" />
<meta property="article:tag" content="Bombus Terrestris" />
<meta property="article:tag" content="impollinatore" />
<meta property="article:tag" content="insetto" />
<meta property="article:tag" content="Luigi Fenucci" />
<meta property="article:tag" content="natura" />
<meta property="article:section" content="natura" />
<meta property="article:published_time" content="2020-07-21T10:37:18+00:00" />
<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci.jpg" />
<meta property="og:image:secure_url" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="960" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog  I Gufi narranti","inLanguage":"it-IT","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci.jpg","width":725,"height":960},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/#webpage","url":"https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/","name":"Approfondimento Bombus Terrestris o Bombo comune","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/#primaryimage"},"datePublished":"2020-07-21T10:37:18+00:00","dateModified":"2020-07-21T10:37:18+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"BOMBO TERRESTRE O BOMBO COMUNE \u00a0Il bombo \u00e8 un insetto appartenente alla famiglia delle \u201capidae\u201d e dell\u2019ordine degli eminotteri. Volgarmente viene"},{"@type":["Person"],"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px","content":"Questo sito utilizza cookie, di prima e di terza parte, per mostrarti pubblicit\u00e0 in linea con le tue preferenze e per misurare le prestazioni di annunci e contenuti pubblicati, come esplicato nella <a href=\"https:\/\/www.iubenda.com\/privacy-policy\/92423090\/cookie-policy\" target=\"_blank\" rel=\"noopener\" class=\"iubenda-cs-cookie-policy-lnk\">cookie policy<\/a>. In particolare, noi e <a href=\"#\" class=\"iubenda-vendors-list-link\">alcuni partner selezionati<\/a> potremmo utilizzare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\u2019identificazione con lo scopo di archiviare e\/o accedere ad alcune informazioni su un dispositivo e conseguentemente trattare i tuoi dati personali (es. dati di navigazione, indirizzi IP, etc.) per le seguenti finalit\u00e0: annunci e contenuti personalizzati, valutazione dell\u2019annuncio e del contenuto, osservazioni del pubblico, sviluppare e perfezionare i prodotti. Puoi liberamente prestare, rifiutare e\/o revocare il tuo consenso all'uso dei cookie senza incorrere in alcuna limitazione nella fruizione dei servizi. Qualora il trattamento dei dati personali si basi sul legittimo interesse, hai il diritto di opporti a tale trattamento. Puoi esercitare i tuoi diritti in qualsiasi momento accedendo al <a href=\"#\" class=\"iubenda-advertising-preferences-link\">pannello di gestione delle preferenze<\/a>. Considera che le scelte da te qui effettuate saranno applicate globalmente (le tue impostazioni saranno disponibili ed applicate su altri siti web e app che aderiscono al Transparency and Consent Framework di IAB). Cliccando su \"Accetta\" acconsenti all'utilizzo dei cookie. Se vuoi personalizzare la gestione dei cookie clicca su \"Scopri di pi\u00f9 e personalizza\"."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s1180095|92423090)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Approfondimento Bombus Terrestris o Bombo comune Feed dei commenti" href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1593504826\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1593504826"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1595342379","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=11907' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s1180095|92423090)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'bbdb31b6a0' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1595342379"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-11907 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a>
	<ul class="sub-menu">
		<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="https://igufinarranti.altervista.org/category/almanacco-2016/">Almanacco 2016</a></li>
		<li id="menu-item-5503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5503"><a href="https://igufinarranti.altervista.org/category/almanacco-2017/">Almanacco 2017</a></li>
		<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="https://igufinarranti.altervista.org/category/almanacchi/almanacco-2018/">Almanacco 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-11907" class="post-11907 post type-post status-publish format-standard has-post-thumbnail hentry category-natura tag-6429 tag-antonio-duilio-puosi tag-apidae tag-approfondimento tag-bombo tag-bombo-comune tag-bombo-terrestre tag-bombus-terrestris tag-impollinatore tag-insetto tag-luigi-fenucci tag-natura">
				<header class="entry-header">
			<h1 class="entry-title">Approfondimento Bombus Terrestris o Bombo comune</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-21T12:37:18+02:00">21 Luglio 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Approfondimento+Bombus+Terrestris+o+Bombo+comune&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F"
		     	 data-element-title="Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune"
			     data-attr-reference="11907"
			     data-attr-nonce="df1ded54d6"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&text=I just saw%20Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&text=I just saw%20Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F07%2Fluigi-fenucci.jpg&description=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&title=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&title=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune&body=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F
%0A%0AApprofondimento%20Bombus%20Terrestris%20o%20Bombo%20comune%0A%0A%0D%0A%0D%0ABOMBO%20TERRESTRE%20O%20BOMBO%20COMUNE%0D%0A%0D%0A%C2%A0Il%20bombo%20%C3%A8%20un%20insetto%20appartenente%20alla%20famiglia%20delle%20%E2%80%9Capidae%E2%80%9D%20e%20dell%E2%80%99ordine%20degli%20eminotteri.%0D%0A%0D%0AVolgarmente%20viene%20descritto%20come%20una%20grossa%20ape%20pelosa.%20Di%20vero%20c%E2%80%99%C3%A8%20solo%20che%20appartiene%20alla%20stessa%20famiglia%20e%20che%20sono%20entrambi%20insetti%20%E2%80%9Cpronubi%E2%80%9D%20ossia%20impollinatori.%0D%0A%0D%0ASia%20il%20bombo%20che%20l%E2%80%99ape%20sono%20insetti%20sociali%20e%20la%20loro%20colonia%20pu%C3%B2%20essere%20formata%20da%20circa%20seicento%20esemplari.%20Come%20per%20le%20api%20cos%C3%AC%20per%20il%20bombo%20esistono%20delle%20categorie%20a%20seconda%20del%20ruolo%20che%20ricoprono%20all%E2%80%99interno%20della%20colonia%20abbian%C3%ACmo%20quindi%3A%0D%0A%0D%0A%20%09una%20regina%3A%0D%0A%20%09I%20fertili%20%28sia%20maschi%20che%20femmine%29%0D%0A%20%09Operaie%20%28solo%20femmine%20sterili%29%0D%0A%0D%0ALa%20societ%C3%A0%20dei%20bombi%20%C3%A8%20annuale%20e%20di%20tipo%20matriarcale%20essendo%20organizzata%20dalla%20figura%20della%20regina.%0D%0A%0D%0APur%20essendo%20dotati%20di%20folta%20peluria%20proprio%20per%20difendersi%20dal%20freddo%2C%20i%20bombi%20durante%20la%20stagione%20invernale%20muoiono%2C%20solo%20la%20regina%20si%20salva%20nascondendosi%20in%20grotte%20sotterranee.%20Aspettando%20l%E2%80%99arrivo%20della%20primavera%20in%20una%20sorta%20di%20letargo.%0D%0A%0D%0AAl%20risveglio%20escono%20a%20cercare%20cibo%20dalle%20prime%20fioriture.%20Il%20salice%20pare%20essere%20una%20delle%20migliori%20fonti%20di%20nettare%20e%20polline.%0D%0A%0D%0AInteressante%20segnalare%20che%20l%E2%80%99incontro%20tra%20il%20maschio%20e%20la%20regina%20avviene%20prima%20che%20quest%E2%80%99ultima%20vada%20in%20letargo.%20Lo%20sperma%20dell%E2%80%99accoppiamento%20viene%20conservato%20in%20una%20spermateca.%0D%0A%0D%0ASar%C3%A0%20la%20regina%20a%20decidere%20quali%20e%20quante%20uova%20fecondare.%20L%E2%80%99uovo%20non%20fecondo%20genera%20maschi%20%E2%80%9Caploidi%E2%80%9D%2C%20%2826%20giorni%29%20l%E2%80%99uovo%20fecondo%20genera%20femmine%20%E2%80%9Cdiploidi%E2%80%9D%2C%20%2822%20giorni%29%20e%20future%20regine%20%2830%20giorni%29.%0D%0A%0D%0ALo%20sviluppo%20del%20bombo%20segue%20lo%20schema%20comune%20delle%20apidi%3A%20uovo-larva-muta-pupa-adulto.%0D%0A%0D%0AInteressante%20sottolineare%20che%20la%20prima%20deposizione%20delle%20uova%20d%C3%A0%20origine%20solo%20a%20bombi%20operaie%20le%20quali%20hanno%20il%20compito%20della%20raccolta%2C%20conservazione%20e%20trasformazione%20del%20cibo%20nonch%C3%A9%20a%20produrre%20la%20cera%2C%20permettendo%20cos%C3%AC%20alle%20regine%20di%20occuparsi%20solo%20di%20continuare%20a%20deporre%20uova%20per%20dare%20vita%20alle%20colonie.%0D%0A%0D%0A%0D%0A%0D%0ALe%20regine%20hanno%20una%20dimensione%20compresa%20tra%20i%202%2C2%20e%20i%202%2C7%20centimetri%20mentre%20le%20operaie%20sono%20un%20po%27%20pi%C3%B9%20piccole%20con%20una%20misura%20compresa%20tra%20i%200%2C9%20e%201%2C6%20centimetri.%20I%20maschi%20sono%20uguali%20per%20dimensione%20alle%20operaie.%0D%0A%0D%0AGli%20adulti%20presentano%20la%20classica%20struttura%20capo-torace-addome%20o%20per%20chi%20preferisce%0D%0A%0D%0Aprosoma%20-mesosoma-metasoma.%0D%0A%0D%0AIl%20capo%20del%20bombo%20%C3%A8%20%E2%80%9Cipognato%20ovalare%E2%80%9D%20ossia%20in%20linea%20se%20un%20asse%20verticale%20con%20apparato%20boccale%20rivolto%20verso%20il%20basso.%20Presenta%20due%20grossi%20occhi%20composti%20a%20tre%20ocelli%20ben%20sviluppati%20%28occhio%20semplice%29.%0D%0A%0D%0ASul%20capo%20presenta%20anche%20due%20antenne%2C%20sia%20gli%20ocelli%20che%20le%20antenne%20sono%20collocate%20in%20posizione%20antero-dorsale.%20Il%20clipeo%2C%20ossia%20la%20parte%20anteriore%20del%20capo%20%C3%A8%20di%20forma%20pressoch%C3%A9%20rettangolare.%0D%0A%0D%0AFronte%20e%20clipeo%20sono%20incise%20da%20punteggiatura%20di%20varie%20profondit%C3%A0%20e%20densit%C3%A0.%20Nella%20parte%20laterale%20del%20capo%20distinguono%20l%E2%80%99area%20superiore%20chiamata%20%E2%80%9Cgena%E2%80%9D%20dove%20si%20trova%20l%E2%80%99occhio%20composto%20e%20una%20inferiore%20detta%20%E2%80%9Cmalare%E2%80%9D%20e%20va%20dalla%20mandibola%20alla%20base%20dell%E2%80%99occhio.%0D%0A%0D%0ALe%20antennesono%20collocate%20nelle%20aree%20parietali%20attraverso%20l%E2%80%99antennifero%20e%20sono%20cos%C3%ACcomposte%3A%0D%0A%0D%0Auno%20scapo%20basale%2C%20un%20breve%20condilo%20rotondeggiante%20e%20un%20flagello%20costituito%20da%20antennomeri%20allungati%20e%20cilindrici%20di%20misura%20e%20di%20numero%20variabile%20tra%20l%E2%80%99individuo%20maschile%20che%20ne%20ha%20undici%20e%20quello%20femminile%20che%20ne%20ha%20dieci.%0D%0A%0D%0ASul%20capo%20sono%20anche%20presenti%20le%20appendici%20boccali%2C%20costituite%20da%20quattro%20paia%20di%20mascelle%20e%20un%20labbro%20superiore%2C%20che%20nel%20loro%20complesso%20formano%20l%E2%80%99apparato%20boccale.%0D%0A%0D%0AIl%20torace%20%C3%A8%20formato%20da%20tre%20zone%3A%20protorace-mesotorace-metatorace%20alle%20quali%20va%20aggiunta%20una%20quarta%20porzione%20chiamata%20propodeo%20e%20che%20completa%20il%20torace%20stesso.%0D%0A%0D%0ASu%20ogni%20segmento%20del%20torace%20%C3%A8%20visibile%20un%E2%80%99area%20dorsale%20anche%20chiamata%20tergo%20o%20noto%2C%20una%20ventrale%20chiamata%20sterno%20e%20due%20laterali%20chiamata%20pleure.%0D%0A%0D%0ALe%20ali%20sono%20collocate%20tra%20la%20seconda%20e%20la%20terza%20parte%20del%20torace%20praticamente%20tra%20tergo%20e%20pleura.%20Le%20ali%20si%20sviluppano%20durante%20la%20pupa%20e%20una%20volta%20completa%20sono%20costituite%20da%20due%20sottili%20lamine%20sovrapposte%20cosparse%20di%20venature.%0D%0A%0D%0A%0D%0A%0D%0APer%20ogni%20segmento%20toracico%20%C3%A8%20attribuito%20un%20paio%20di%20zampe.%20La%20conformazione%20delle%20zampe%20%C3%A8%20composta%20da%20sei%20parti%3A%20coxa-trocantere-femore-tibia-basitarso-disitarso%2C%20a%20sua%20volta%20diviso%20in%20tarsomeri%2C%20l%E2%80%99ultimo%20dei%20quali%20provvisto%20di%20unghia.%0D%0A%0D%0AMaschi%20e%20femmine%20hanno%20zampe%20diverse%20perch%C3%A9%20nelle%20femmine%20quelle%20posteriori%20hanno%20la%20superficie%20esterna%20delle%20tibie%20leggermente%20lucide%20e%20pi%C3%B9%20o%20meno%20piatte%20e%2Fo%20concave.%0D%0A%0D%0ASono%20presenti%20dei%20lunghi%20peli%20laterali%20dove%20il%20polline%20rimane%20intrappolato.%20A%20livello%20dell%E2%80%99articolazione%20tibio%20-%20torsale%20%C3%A8%20presente%20una%20%E2%80%9Cstruttura%E2%80%9D%20che%20forma%20degli%20agglomerati%20di%20polline%20che%20il%20bombo%20depone%20nella%20corbicola.%0D%0A%0D%0AIl%20bombo%20a%20seconda%20che%20sia%20maschio%2C%20femmina%20operaia%20o%20regina%2C%20si%20comporta%20diversamente%20come%20impollinatore%20perch%C3%A9%20il%20bombo%20torna%20di%20volta%20in%20volta%20sullo%20stesso%20fiore%20fino%20a%20quando%20non%20ha%20esaurito%20tutto%20il%20nettare%20e%20il%20polline%2C%C2%A0%20pu%C3%B2%20darsi%20che%20la%20scia%20odorosa%20serva%20anche%20a%20lui%20per%20riconoscere%20il%20fiore.%0D%0A%0D%0AL%E2%80%99impollinazione%20del%20maschio%20avviene%20in%20modo%20accidentale%20in%20quanto%20il%20polline%20che%20si%20attacca%20sulle%20zampe%20e%20pelo%20cade%20e%20si%20stacca%20a%20causa%20delle%20vibrazioni%20dei%20muscoli%20dell%E2%80%99insetto%20durante%20il%20volo.%0D%0A%0D%0ADiscorso%20diverso%20va%20fatto%20per%20la%20femmina%20e%20le%20regine%20che%20raccolgono%20volontariamente%20il%20polline%20e%20lo%20trasportano%20sulle%20zampe%20posteriori%20e%20li%20portano%20al%20nido%20per%20conservarlo%20assieme%20al%20nettare.%20Se%20ne%20deduce%20che%20solo%20il%20maschio%20%C3%A8%20impollinatore.%0D%0A%0D%0A%0D%0A%0D%0APer%20concludere%20ricordiamo%20che%20il%20bombo%20essendo%20appartenente%20alla%20famiglia%20delle%20apidae%20%C3%A8%20provvisto%20di%20pungiglione.%20Solitamente%20pungono%20solo%20se%20infastiditi%20o%20per%20proteggere%20il%20nido.%0D%0A%0D%0APer%20la%20sua%20conformit%C3%A0%20non%20seghettata%20il%20pungiglione%20del%20bombo%20%C3%A8%20capace%20di%20pungere%20pi%C3%B9%20volte%20la%20vittima%20senza%20che%20l%27nsetto%20subisca%20nessun%20danno%20a%20differenza%20delle%20api%2C%20che%20avendo%20il%20pungiglione%20seghettato%2C%20una%20volta%20punta%20la%20vittima%2C%20a%20sua%20volta%20muore.%0D%0A%0D%0AIl%20bombo%20comune%20ben%20presente%20in%20Italia%20%C3%A8%20diffuso%20in%20tutta%20Europa.%0D%0A%0D%0A%C3%88%C2%A0%20in%20altre%20localit%C3%A0%20che%20del%20bombo%20si%20fa%20allevamenti%20e%20commercio%2C%20ovvero%20in%3A%20Giappone%2C%20Corea%20del%20Sud%2C%20Nuova%20Zelanda%2C%20Nord%20Africa%20e%20Russia.%0D%0A%0D%0AL%E2%80%99articolo%20che%20avete%20letto%20%C3%A8%20riferito%20al%20%E2%80%9CBombus%20Terrestris%E2%80%9D%20ma%20ce%20ne%20sono%20molti%20altri%2C%20continuate%20a%20seguirci%20e%20imparerete%20a%20conoscere%20anche%20gli%20altri%20della%20famiglia.%0D%0A%0D%0ASandra%20Pauletto%0D%0A%0D%0AVIdeo%20si%20bombo%20sulle%20ortiche%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DN_kQqDeCgOY%26amp%3Bt%3D28s%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&text=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&text=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&title=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&text=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F07%2Fluigi-fenucci.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F&title=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Approfondimento%20Bombus%20Terrestris%20o%20Bombo%20comune&url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><figure id="attachment_11914" aria-describedby="caption-attachment-11914" style="width: 320px" class="wp-caption alignleft"><a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/109828366_301987077669970_3259754461445124260_n/" rel="attachment wp-att-11914"><img loading="lazy" class="wp-image-11914 size-medium" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109828366_301987077669970_3259754461445124260_n-320x213.jpg" alt="" width="320" height="213" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109828366_301987077669970_3259754461445124260_n-320x213.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109828366_301987077669970_3259754461445124260_n-960x640.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109828366_301987077669970_3259754461445124260_n-768x512.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109828366_301987077669970_3259754461445124260_n-1536x1024.jpg 1536w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109828366_301987077669970_3259754461445124260_n-2048x1365.jpg 2048w" sizes="(max-width: 320px) 100vw, 320px" /></a><figcaption id="caption-attachment-11914" class="wp-caption-text"><strong>Foto di Antonio Duilio Puosi</strong></figcaption></figure>
<p><strong>BOMBO TERRESTRE O BOMBO COMUNE</strong></p>
<p><strong> </strong>Il bombo è un insetto appartenente alla famiglia delle “apidae” e dell’ordine degli eminotteri.</p>
<p>Volgarmente viene descritto come una grossa ape pelosa. Di vero c’è solo che appartiene alla stessa famiglia e che sono entrambi insetti “pronubi” ossia impollinatori.</p>
<p>Sia il bombo che l’ape sono insetti sociali e la loro colonia può essere formata da circa seicento esemplari. Come per le api così per il bombo esistono delle categorie a seconda del ruolo che ricoprono all’interno della colonia abbianìmo quindi:</p>
<ul>
<li>una regina:</li>
<li>I fertili (sia maschi che femmine)</li>
<li>Operaie (solo femmine sterili)</li>
</ul>
<p>La società dei bombi è annuale e di tipo matriarcale essendo organizzata dalla figura della regina.</p>
<p>Pur essendo dotati di folta peluria proprio per difendersi dal freddo, i bombi durante la stagione invernale muoiono, solo la regina si salva nascondendosi in grotte sotterranee. Aspettando l’arrivo della primavera in una sorta di letargo.</p>
<p>Al risveglio escono a cercare cibo dalle prime fioriture. Il salice pare essere una delle migliori fonti di nettare e polline.</p>
<p>Interessante segnalare che l’incontro tra il maschio e la regina avviene prima che quest’ultima vada in letargo. Lo sperma dell’accoppiamento viene conservato in una spermateca.</p>
<p>Sarà la regina a decidere quali e quante uova fecondare. L’uovo non fecondo genera maschi “aploidi”, (26 giorni) l’uovo fecondo genera femmine “diploidi”, (22 giorni) e future regine (30 giorni).</p>
<p>Lo sviluppo del bombo segue lo schema comune delle apidi: uovo-larva-muta-pupa-adulto.</p>
<p>Interessante sottolineare che la prima deposizione delle uova dà origine solo a bombi operaie le quali hanno il compito della raccolta, conservazione e trasformazione del cibo nonché a produrre la cera, permettendo così alle regine di occuparsi solo di continuare a deporre uova per dare vita alle colonie.</p>
<figure id="attachment_11915" aria-describedby="caption-attachment-11915" style="width: 720px" class="wp-caption alignnone"><a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/109981843_587616592121565_9051180929992220130_n/" rel="attachment wp-att-11915"><img loading="lazy" class="wp-image-11915 size-full" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109981843_587616592121565_9051180929992220130_n.jpg" alt="" width="720" height="480" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109981843_587616592121565_9051180929992220130_n.jpg 720w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/109981843_587616592121565_9051180929992220130_n-320x213.jpg 320w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption id="caption-attachment-11915" class="wp-caption-text"><strong>Foto di Antonio Duilio Puosi</strong></figcaption></figure>
<p>Le regine hanno una dimensione compresa tra i 2,2 e i 2,7 centimetri mentre le operaie sono un po&#8217; più piccole con una misura compresa tra i 0,9 e 1,6 centimetri. I maschi sono uguali per dimensione alle operaie.</p>
<p>Gli adulti presentano la classica struttura capo-torace-addome o per chi preferisce</p>
<p>prosoma -mesosoma-metasoma.</p>
<p>Il capo del bombo è “ipognato ovalare” ossia in linea se un asse verticale con apparato boccale rivolto verso il basso. Presenta due grossi occhi composti a tre ocelli ben sviluppati (occhio semplice).</p>
<p>Sul capo presenta anche due antenne, sia gli ocelli che le antenne sono collocate in posizione antero-dorsale. Il clipeo, ossia la parte anteriore del capo è di forma pressoché rettangolare.</p>
<p>Fronte e clipeo sono incise da punteggiatura di varie profondità e densità. Nella parte laterale del capo distinguono l’area superiore chiamata “gena” dove si trova l’occhio composto e una inferiore detta “malare” e va dalla mandibola alla base dell’occhio.</p>
<p>Le antennesono collocate nelle aree parietali attraverso l’antennifero e sono cosìcomposte:</p>
<p>uno scapo basale, un breve condilo rotondeggiante e un flagello costituito da antennomeri allungati e cilindrici di misura e di numero variabile tra l’individuo maschile che ne ha undici e quello femminile che ne ha dieci.</p>
<p>Sul capo sono anche presenti le appendici boccali, costituite da quattro paia di mascelle e un labbro superiore, che nel loro complesso formano l’apparato boccale.</p>
<p>Il torace è formato da tre zone: protorace-mesotorace-metatorace alle quali va aggiunta una quarta porzione chiamata propodeo e che completa il torace stesso.</p>
<p>Su ogni segmento del torace è visibile un’area dorsale anche chiamata tergo o noto, una ventrale chiamata sterno e due laterali chiamata pleure.</p>
<p>Le ali sono collocate tra la seconda e la terza parte del torace praticamente tra tergo e pleura. Le ali si sviluppano durante la pupa e una volta completa sono costituite da due sottili lamine sovrapposte cosparse di venature.</p>
<figure id="attachment_11916" aria-describedby="caption-attachment-11916" style="width: 320px" class="wp-caption alignright"><a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/110336544_675562242995461_8512984927353594761_n/" rel="attachment wp-att-11916"><img loading="lazy" class="wp-image-11916 size-medium" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974-320x480.jpg" alt="" width="320" height="480" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974-320x480.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974-960x1440.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974-768x1152.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974-1024x1536.jpg 1024w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974-1366x2048.jpg 1366w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/110336544_675562242995461_8512984927353594761_n-scaled-e1595327382974.jpg 1707w" sizes="(max-width: 320px) 100vw, 320px" /></a><figcaption id="caption-attachment-11916" class="wp-caption-text"><strong>Foto di Antonio Duilio Puosi</strong></figcaption></figure>
<p>Per ogni segmento toracico è attribuito un paio di zampe. La conformazione delle zampe è composta da sei parti: coxa-trocantere-femore-tibia-basitarso-disitarso, a sua volta diviso in tarsomeri, l’ultimo dei quali provvisto di unghia.</p>
<p>Maschi e femmine hanno zampe diverse perché nelle femmine quelle posteriori hanno la superficie esterna delle tibie leggermente lucide e più o meno piatte e/o concave.</p>
<p>Sono presenti dei lunghi peli laterali dove il polline rimane intrappolato. A livello dell’articolazione tibio &#8211; torsale è presente una “struttura” che forma degli agglomerati di polline che il bombo depone nella corbicola.</p>
<p>Il bombo a seconda che sia maschio, femmina operaia o regina, si comporta diversamente come impollinatore perché il bombo torna di volta in volta sullo stesso fiore fino a quando non ha esaurito tutto il nettare e il polline,  può darsi che la scia odorosa serva anche a lui per riconoscere il fiore.</p>
<p>L’impollinazione del maschio avviene in modo accidentale in quanto il polline che si attacca sulle zampe e pelo cade e si stacca a causa delle vibrazioni dei muscoli dell’insetto durante il volo.</p>
<p>Discorso diverso va fatto per la femmina e le regine che raccolgono volontariamente il polline e lo trasportano sulle zampe posteriori e li portano al nido per conservarlo assieme al nettare. Se ne deduce che solo il maschio è impollinatore.</p>
<figure id="attachment_11917" aria-describedby="caption-attachment-11917" style="width: 320px" class="wp-caption aligncenter"><a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/luigi-fenucci/" rel="attachment wp-att-11917"><img loading="lazy" class="size-medium wp-image-11917" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci-320x424.jpg" alt="" width="320" height="424" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci-320x424.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci.jpg 725w" sizes="(max-width: 320px) 100vw, 320px" /></a><figcaption id="caption-attachment-11917" class="wp-caption-text"><strong>Foto di Luigi Fenucci</strong></figcaption></figure>
<p>Per concludere ricordiamo che il bombo essendo appartenente alla famiglia delle apidae è provvisto di pungiglione. Solitamente pungono solo se infastiditi o per proteggere il nido.</p>
<p>Per la sua conformità non seghettata il pungiglione del bombo è capace di pungere più volte la vittima senza che l&#8217;nsetto subisca nessun danno a differenza delle api, che avendo il pungiglione seghettato, una volta punta la vittima, a sua volta muore.</p>
<p>Il bombo comune ben presente in Italia è diffuso in tutta Europa.</p>
<p>È  in altre località che del bombo si fa allevamenti e commercio, ovvero in: Giappone, Corea del Sud, Nuova Zelanda, Nord Africa e Russia.</p>
<p>L’articolo che avete letto è riferito al “Bombus Terrestris” ma ce ne sono molti altri, continuate a seguirci e imparerete a conoscere anche gli altri della famiglia.</p>
<p>Sandra Pauletto</p>
<p>VIdeo si bombo sulle ortiche</p>
<p><a href="https://www.youtube.com/watch?v=N_kQqDeCgOY&amp;t=28s">www.youtube.com/watch?v=N_kQqDeCgOY&#038;t=28s</a></p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Approfondimento+Bombus+Terrestris+o+Bombo+comune&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fapprofondimento-bombus-terrestris-o-bombo-comune%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/zanzara-tigre-aedes-albopictus-approfondimento/' title='Zanzara tigre  &#8211; Aedes albopictus &#8211; Approfondimento'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2018/07/zanzara-tigre-big-beta-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2018/07/zanzara-tigre-big-beta-2-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2018/07/zanzara-tigre-big-beta-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Zanzara tigre  &#8211; Aedes albopictus &#8211; Approfondimento</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/la-cavalletta-pavone-approfondimento/' title='La cavalletta pavone approfondimento'>
<img loading="lazy" width="120" height="98" src="https://igufinarranti.altervista.org/wp-content/uploads/2016/12/peacock-katydid.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2016/12/peacock-katydid.jpg 500w, https://igufinarranti.altervista.org/wp-content/uploads/2016/12/peacock-katydid-320x262.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">La cavalletta pavone approfondimento</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-massimiliano-irenze-un-uomo-comune/' title='INTERVISTA A MASSIMILIANO IRENZE &#8211; UN UOMO COMUNE &#8211; '>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/03/Iren1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/03/Iren1-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/03/Iren1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">INTERVISTA A MASSIMILIANO IRENZE &#8211; UN UOMO COMUNE &#8211; </span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/la-mosca-del-porro-approfondimento/' title='La mosca del porro &#8211; Approfondimento'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2017/11/porroWeb-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2017/11/porroWeb-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2017/11/porroWeb-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">La mosca del porro &#8211; Approfondimento</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/natura/" rel="category tag">natura</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/2020/" rel="tag">2020</a>, <a href="https://igufinarranti.altervista.org/tag/antonio-duilio-puosi/" rel="tag">Antonio Duilio Puosi</a>, <a href="https://igufinarranti.altervista.org/tag/apidae/" rel="tag">Apidae</a>, <a href="https://igufinarranti.altervista.org/tag/approfondimento/" rel="tag">approfondimento</a>, <a href="https://igufinarranti.altervista.org/tag/bombo/" rel="tag">Bombo</a>, <a href="https://igufinarranti.altervista.org/tag/bombo-comune/" rel="tag">BOMBO COMUNE</a>, <a href="https://igufinarranti.altervista.org/tag/bombo-terrestre/" rel="tag">BOMBO TERRESTRE</a>, <a href="https://igufinarranti.altervista.org/tag/bombus-terrestris/" rel="tag">Bombus Terrestris</a>, <a href="https://igufinarranti.altervista.org/tag/impollinatore/" rel="tag">impollinatore</a>, <a href="https://igufinarranti.altervista.org/tag/insetto/" rel="tag">insetto</a>, <a href="https://igufinarranti.altervista.org/tag/luigi-fenucci/" rel="tag">Luigi Fenucci</a>, <a href="https://igufinarranti.altervista.org/tag/natura/" rel="tag">natura</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-11907 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/lultima-punitrice-di-maria-tronca-les-flaneurs-edizioni/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/approfondimento-bombus-terrestris-o-bombo-comune/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='11907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ad963ac9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" title="Approfondimento Bombus Terrestris o Bombo comune">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci-60x60.jpg" alt="Approfondimento Bombus Terrestris o Bombo comune" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" title="Approfondimento Bombus Terrestris o Bombo comune">Approfondimento Bombus Terrestris o Bombo comune</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/lultima-punitrice-di-maria-tronca-les-flaneurs-edizioni/" title="L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Lultima-punitrice-60x60.jpg" alt="L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/lultima-punitrice-di-maria-tronca-les-flaneurs-edizioni/" title="L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)">L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/prorogata-uniform-%e2%80%a2-into-the-work-out-of-the-work-mast-a-bologna/" title="PROROGATA UNIFORM • Into the work / Out of the work MAST A BOLOGNA">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/uniform-mast-bologna-1050x382-1-60x60.jpg" alt="PROROGATA UNIFORM • Into the work / Out of the work MAST A BOLOGNA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/prorogata-uniform-%e2%80%a2-into-the-work-out-of-the-work-mast-a-bologna/" title="PROROGATA UNIFORM • Into the work / Out of the work MAST A BOLOGNA">PROROGATA UNIFORM • Into the work / Out of the work MAST A BOLOGNA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/excursus-sulla-lonza-della-divina-commedia-sandra-pauletto/" title="Excursus sulla Lonza della Divina Commedia - Sandra Pauletto">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/800px-Inferno_Canto_1_leopard-1-60x60.jpg" alt="Excursus sulla Lonza della Divina Commedia - Sandra Pauletto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/excursus-sulla-lonza-della-divina-commedia-sandra-pauletto/" title="Excursus sulla Lonza della Divina Commedia - Sandra Pauletto">Excursus sulla Lonza della Divina Commedia - Sandra Pauletto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/presentazione-skira-goya-cuaderno-c/" title="PRESENTAZIONE: SKIRA- GOYA CUADERNO C">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/818f3da4a8b76933264ad2ad2819f19b_XL-60x60.jpg" alt="PRESENTAZIONE: SKIRA- GOYA CUADERNO C" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/presentazione-skira-goya-cuaderno-c/" title="PRESENTAZIONE: SKIRA- GOYA CUADERNO C">PRESENTAZIONE: SKIRA- GOYA CUADERNO C</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-gino-marchitelli-lassenza-red-duck-edizioni/" title="INTERVISTA A GINO MARCHITELLI – L’ASSENZA – RED DUCK EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/marchitello-alberi-copia-60x60.jpg" alt="INTERVISTA A GINO MARCHITELLI – L’ASSENZA – RED DUCK EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-gino-marchitelli-lassenza-red-duck-edizioni/" title="INTERVISTA A GINO MARCHITELLI – L’ASSENZA – RED DUCK EDIZIONI">INTERVISTA A GINO MARCHITELLI – L’ASSENZA – RED DUCK EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/approfondimento-14-luglio-1970-i-moti-di-reggio-calabria/" title="Approfondimento: 14 luglio 1970 I moti di Reggio Calabria">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/moti-di-reggio-calabria-60x60.jpg" alt="Approfondimento: 14 luglio 1970 I moti di Reggio Calabria" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/approfondimento-14-luglio-1970-i-moti-di-reggio-calabria/" title="Approfondimento: 14 luglio 1970 I moti di Reggio Calabria">Approfondimento: 14 luglio 1970 I moti di Reggio Calabria</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-lassenza-gino-marchitelli-red-duck-edizioni/" title="Recensione: L&#039;assenza - Gino Marchitelli - Red Duck edizioni">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/81GRbU7NHvL-60x60.jpg" alt="Recensione: L&#039;assenza - Gino Marchitelli - Red Duck edizioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-lassenza-gino-marchitelli-red-duck-edizioni/" title="Recensione: L&#039;assenza - Gino Marchitelli - Red Duck edizioni">Recensione: L'assenza - Gino Marchitelli - Red Duck edizioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/rise-above-dead-ulro-il-post-metal-che-incontra-william-blake/" title="Rise Above Dead - Ulro - Il post metal che incontra William Blake.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/a3554317060_10-60x60.jpg" alt="Rise Above Dead - Ulro - Il post metal che incontra William Blake." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/rise-above-dead-ulro-il-post-metal-che-incontra-william-blake/" title="Rise Above Dead - Ulro - Il post metal che incontra William Blake.">Rise Above Dead - Ulro - Il post metal che incontra William Blake.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-isabella-nicora-ragazze-lontane-leucotea/" title="Intervista a Isabella Nicora - Ragazze lontane - Leucotea">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/nicora-ragazze-lontane-60x60.jpg" alt="Intervista a Isabella Nicora - Ragazze lontane - Leucotea" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-isabella-nicora-ragazze-lontane-leucotea/" title="Intervista a Isabella Nicora - Ragazze lontane - Leucotea">Intervista a Isabella Nicora - Ragazze lontane - Leucotea</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>