<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Voivod - Dimension Hatröss | Vuoti psichici e drammi cosmici.</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s1180095|92423090)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con l&#039;ennesima fantastica illustrazione di Away si apre davanti ai nostri occhi Dimension Hatröss. In principio sono dei visi o dei teschi da cui nascono"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voivod - Dimension Hatröss | Vuoti psichici e drammi cosmici." />
<meta property="og:description" content="Con l&#039;ennesima fantastica illustrazione di Away si apre davanti ai nostri occhi Dimension Hatröss. In principio sono dei visi o dei teschi da cui nascono" />
<meta property="og:url" content="https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/" />
<meta property="og:site_name" content="Il Blog  I Gufi narranti" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100009139576214&amp;ref=bookmarks" />
<meta property="article:tag" content="1988" />
<meta property="article:tag" content="Dimension Hatröss" />
<meta property="article:tag" content="igufinarranti" />
<meta property="article:tag" content="Killing Technology" />
<meta property="article:tag" content="Mastodon" />
<meta property="article:tag" content="Maze Music" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Thrash Metal" />
<meta property="article:tag" content="thrash metal progressivo" />
<meta property="article:tag" content="Voivod" />
<meta property="article:tag" content="Zanini Marco" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2020-06-11T04:30:33+00:00" />
<meta property="article:modified_time" content="2020-06-10T18:38:04+00:00" />
<meta property="og:updated_time" content="2020-06-10T18:38:04+00:00" />
<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682.jpg" />
<meta property="og:image:secure_url" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682.jpg" />
<meta property="og:image:width" content="1405" />
<meta property="og:image:height" content="1392" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog  I Gufi narranti","inLanguage":"it-IT","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682.jpg","width":1405,"height":1392},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/#webpage","url":"https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/","name":"Voivod - Dimension Hatr\u00f6ss | Vuoti psichici e drammi cosmici.","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/#primaryimage"},"datePublished":"2020-06-11T04:30:33+00:00","dateModified":"2020-06-10T18:38:04+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"Con l'ennesima fantastica illustrazione di Away si apre davanti ai nostri occhi Dimension Hatr\u00f6ss. In principio sono dei visi o dei teschi da cui nascono"},{"@type":["Person"],"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s1180095|92423090)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Voivod &#8211; Dimension Hatröss &#8211; Vuoti psichici e drammi cosmici. Feed dei commenti" href="https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1588844450\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1588844450"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1591862894","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=11698' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s1180095|92423090)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '9d202ecc57' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1591862894"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-11698 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a>
	<ul class="sub-menu">
		<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="https://igufinarranti.altervista.org/category/almanacco-2016/">Almanacco 2016</a></li>
		<li id="menu-item-5503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5503"><a href="https://igufinarranti.altervista.org/category/almanacco-2017/">Almanacco 2017</a></li>
		<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="https://igufinarranti.altervista.org/category/almanacchi/almanacco-2018/">Almanacco 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-11698" class="post-11698 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-5268 tag-dimension-hatross tag-igufinarranti tag-killing-technology tag-mastodon tag-maze-music tag-musica tag-thrash-metal tag-thrash-metal-progressivo tag-voivod tag-zanini-marco">
				<header class="entry-header">
			<h1 class="entry-title">Voivod &#8211; Dimension Hatröss &#8211; Vuoti psichici e drammi cosmici.</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/" rel="bookmark"><time class="entry-date published" datetime="2020-06-11T06:30:33+02:00">11 Giugno 2020</time><time class="updated" datetime="2020-06-10T20:38:04+02:00">10 Giugno 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Voivod+-+Dimension+Hatr%C3%B6ss+-+Vuoti+psichici+e+drammi+cosmici.&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F"
		     	 data-element-title="Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici."
			     data-attr-reference="11698"
			     data-attr-nonce="214aacfe06"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&text=I just saw%20Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&text=I just saw%20Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F06%2Fimg010682.jpg&description=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&title=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&title=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.&body=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F
%0A%0AVoivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.%0A%0AVoivod%20-%20Dimension%20Hatr%C3%B6ss%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AAnno%3A%201988%20%0D%0A%0D%0APaese%20di%20provenienza%3A%20Canada%20%0D%0A%0D%0AGenere%3A%20thrash%20metal%20progressivo%20%0D%0A%0D%0AMembri%3A%20Snake%20%E2%80%93%20voce%3B%20Piggy%20%E2%80%93%20chitarra%3B%20Blacky%20%E2%80%93%20basso%3B%20Away%20%E2%80%93%20batteria%20%0D%0A%0D%0ACasa%20discografica%3A%20Maze%20Music%20%0D%0A%0D%0A%20%09Experiment%0D%0A%20%09Tribal%20Convictions%20%0D%0A%20%09Chaosm%C3%B6ngers%20%0D%0A%20%09Technocratic%20Manipulators%20%0D%0A%20%09Macrosolutions%20To%20Megaproblems%20%0D%0A%20%09Brain%20Scan%20%0D%0A%20%09Psychic%20Vacuum%20%0D%0A%20%09Cosmic%20Drama%20%0D%0A%0D%0ACon%20l%27ennesima%20fantastica%20illustrazione%20di%20Away%20si%20apre%20davanti%20ai%20nostri%20occhi%20Dimension%20Hatr%C3%B6ss.%20In%20principio%20sono%20dei%20visi%20o%20dei%20teschi%20da%20cui%20nascono%20paesaggi%2C%20luoghi%2C%20strutture%3B%20in%20questo%20caso%20una%20grande%20macchina%2C%20con%20condotti%20e%20meccanismi.%20Una%20gigantesca%20mutazione%20alieno%20cibernetica%20che%20si%20staglia%20su%20un%20fuoco%20nucleare%20rosso%20magenta.%20Lo%20stile%20illustrativo%20del%20batterista%20%C3%A8%20il%20segno%20di%20un%27attitudine%20che%20per%20quello%20che%20ha%20raccolto%20merita%20tutti%20i%20plausi%20del%20caso.%20Nessun%20artificio%2C%20tecnica%20scarna%20ed%20essenziale%2C%20ma%20dal%20tratto%20sicuro%20ed%20affilato%20pregno%20di%20espressivit%C3%A0.%20Da%20un%20punto%20di%20vista%20comunicativo%20Michel%20Langevin%20spinge%20la%20protesta%20punk%20verso%20il%20metal%20pi%C3%B9%20sofisticato%20che%20si%20potesse%20ascoltare%20in%20quel%20periodo%20gridando%20che%20niente%20%C3%A8%20questione%20di%20genere%2C%20ma%20questione%20di%20attitudine.%20Venendo%20alla%20musica%20Dimension%20Hatr%C3%B6ss%20%C3%A8%20l%27esatta%20continuazione%20di%20Killing%20Technology%2C%20in%20cui%20i%20Voivod%20si%20allontanano%20progressivamente%20dai%20forsennati%20tempi%20thrash%20in%20favore%20di%20un%20approccio%20sempre%20pi%C3%B9%20cervellotico%20e%20schizoide.%20Nonostante%20il%20primo%20brano%20in%20scaletta%20sia%20uno%20dei%20meno%20efficaci%2C%20il%20quartetto%20si%20dimostra%20estremamente%20consapevole%20della%20missione%20intrapresa%20con%20brani%20ispirati%20come%20Tribal%20Convinctions%20e%20Chaosm%C3%B6ngers.%20Se%20infatti%20Experiment%20risulta%20difficile%20da%20digerire%20per%20l%27eccessiva%20evanescenza%20della%20voce%2C%20Tribal%20Convinctions%20colpisce%20grazie%20alla%20notevole%20prova%20di%20Snake%20che%20lo%20conferma%20un%20frontman%20di%20primo%20livello.%20Anche%20da%20un%20punto%20di%20vista%20strutturale%20siamo%20di%20fronte%20ad%20una%20maturit%C3%A0%20musicale%20estrema%20in%20evidente%20perlustrazione%20stilistica%2C%20oltre%20ad%20essere%20un%20interessante%20trattato%20sulla%20socialit%C3%A0%20e%20sulla%20sacralit%C3%A0%20nelle%20civilt%C3%A0%20antiche.%20Il%20ritornello%20di%20Chaosm%C3%B6ngers%20d%27altronde%20%C3%A8%20l%27accattivante%20dimostrazione%20di%20come%20i%20Voivod%20nel%201988%20accettino%20di%20buon%20grado%20scapestrate%20incursioni%20pop.%20%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DmcX0jRzm-xY%26amp%3Blist%3DOLAK5uy_m6-gV3qR8_h50ONKgN7GfBn9uNTFhqLso%26amp%3Bindex%3D9%0D%0A%0D%0APer%20capire%20poi%20l%27importanza%20che%20ha%20acquisito%20il%20gruppo%20canadese%20negli%20anni%20basterebbe%20ascoltare%20la%20rockeggiante%20Technocratic%20Manipulators%2C%20in%20cui%20si%20scorgono%20le%20influenze%20che%20porteranno%20alla%20ribalta%20entit%C3%A0%20celebri%20come%20i%20Mastodon.%20Cos%C3%AC%20si%20conclude%20il%20Prologo%20di%20Dimension%20Hatr%C3%B6ss.%20L%27epilogo%20si%20apre%20con%20un%20altro%20pezzo%20da%20ricordare.%20Macrosolutions%20To%20Megaproblems%20%C3%A8%20un%20turbine%20di%20riff%20allucinati%20e%20linee%20vocali%20che%20conquistano%20subito%2C%20fino%20alla%20ripetizione%20continua%20del%20titolo%20guidata%20da%20un%20chiaro%20sentimento%20anni%20%2770.%20Il%20magma%20creativo%20viene%20confermato%20in%20un%20brano%20incisivo%20ed%20alieno%20come%20Brain%20Scan%2C%20in%20cui%20sugli%20scudi%20sicuramente%20si%20ergono%20Snake%20con%20i%20suoi%20ritornelli%20affascinanti%20e%20Piggy%20intento%20a%20far%20letteralmente%20parlare%20la%20sua%20chitarra.%20Dopo%20i%20reiterati%20botti%20conclusivi%20di%20Pyschic%20Vacuum%20si%20arriva%20ad%20un%20altro%20momento%20memorabile%20con%20la%20terrificante%20Cosmic%20Drama%20e%20i%20suoi%20vocalizzi%20alterati.%20Il%20viaggio%20marziano%20di%20Dimension%20Hatr%C3%B6ss%20finisce%20qui%20ma%20si%20ha%20la%20netta%20sensazione%20che%20sia%20l%27inizio%20di%20una%20traiettoria%20unica%20nel%20suo%20genere%20ma%20ancora%20nella%20sua%20fase%20embrionale.%0D%0A%0D%0AVoto%3A8%20%0D%0A%0D%0AZanini%20Marco%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&text=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&text=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&title=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&text=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F06%2Fimg010682.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F&title=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Voivod%20%E2%80%93%20Dimension%20Hatr%C3%B6ss%20%E2%80%93%20Vuoti%20psichici%20e%20drammi%20cosmici.&url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-family: Arial, sans-serif;"><b>Voivod &#8211; Dimension Hatröss<br />
</b></span></p>
<p><a href="https://igufinarranti.altervista.org/?attachment_id=11699" rel="attachment wp-att-11699"><img loading="lazy" class="aligncenter size-large wp-image-11699" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-960x951.jpg" alt="" width="960" height="951" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-960x951.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-320x317.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-768x761.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682.jpg 1405w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p><span style="font-family: Arial, sans-serif;">Anno: 1988 </span></p>
<p><span style="font-family: Arial, sans-serif;">Paese di provenienza: Canada </span></p>
<p><span style="font-family: Arial, sans-serif;">Genere: thrash metal progressivo </span></p>
<p><span style="font-family: Arial, sans-serif;">Membri: Snake – voce; Piggy – chitarra; Blacky – basso; Away – batteria </span></p>
<p><span style="font-family: Arial, sans-serif;">Casa discografica: Maze Music </span></p>
<ol>
<li><span style="font-family: Arial, sans-serif;">Experiment</span></li>
<li><span style="font-family: Arial, sans-serif;">Tribal Convictions </span></li>
<li><span style="font-family: Arial, sans-serif;">Chaosmöngers </span></li>
<li><span style="font-family: Arial, sans-serif;">Technocratic Manipulators </span></li>
<li><span style="font-family: Arial, sans-serif;">Macrosolutions To Megaproblems </span></li>
<li><span style="font-family: Arial, sans-serif;">Brain Scan </span></li>
<li><span style="font-family: Arial, sans-serif;">Psychic Vacuum </span></li>
<li><span style="font-family: Arial, sans-serif;">Cosmic Drama </span></li>
</ol>
<p><span style="font-family: Arial, sans-serif;">Con l&#8217;ennesima fantastica illustrazione di Away si apre davanti ai nostri occhi Dimension Hatröss. In principio sono dei visi o dei teschi da cui nascono paesaggi, luoghi, strutture; in questo caso una grande macchina, con condotti e meccanismi. Una gigantesca mutazione alieno cibernetica che si staglia su un fuoco nucleare rosso magenta. Lo stile illustrativo del batterista è il segno di un&#8217;attitudine che per quello che ha raccolto merita tutti i plausi del caso. Nessun artificio, tecnica scarna ed essenziale, ma dal tratto sicuro ed affilato pregno di espressività. Da un punto di vista comunicativo Michel Langevin spinge la protesta punk verso il metal più sofisticato che si potesse ascoltare in quel periodo gridando che niente è questione di genere, ma questione di attitudine. Venendo alla musica Dimension Hatröss è l&#8217;esatta continuazione di <a href="https://igufinarranti.altervista.org/voivod-killing-technology-la-tecnologia-famelica-ci-controlla/">Killing Technology</a>, in cui i Voivod si allontanano progressivamente dai forsennati tempi thrash in favore di un approccio sempre più cervellotico e schizoide. Nonostante il primo brano in scaletta sia uno dei meno efficaci, il quartetto si dimostra estremamente consapevole della missione intrapresa con brani ispirati come Tribal Convinctions e Chaosmöngers. Se infatti Experiment risulta difficile da digerire per l&#8217;eccessiva evanescenza della voce, Tribal Convinctions colpisce grazie alla notevole prova di Snake che lo conferma un frontman di primo livello. Anche da un punto di vista strutturale siamo di fronte ad una maturità musicale estrema in evidente perlustrazione stilistica, oltre ad essere un interessante trattato sulla socialità e sulla sacralità nelle civiltà antiche. Il ritornello di Chaosmöngers d&#8217;altronde è l&#8217;accattivante dimostrazione di come i Voivod nel 1988 accettino di buon grado scapestrate incursioni pop. </span></p>
<p><iframe title="Batman" width="500" height="375" src="https://www.youtube.com/embed/videoseries?list=OLAK5uy_m6-gV3qR8_h50ONKgN7GfBn9uNTFhqLso&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-family: Arial, sans-serif;">Per capire poi l&#8217;importanza che ha acquisito il gruppo canadese negli anni basterebbe ascoltare la rockeggiante Technocratic Manipulators, in cui si scorgono le influenze che porteranno alla ribalta entità celebri come i Mastodon. Così si conclude il Prologo di Dimension Hatröss. L&#8217;epilogo si apre con un altro pezzo da ricordare. Macrosolutions To Megaproblems è un turbine di riff allucinati e linee vocali che conquistano subito, fino alla ripetizione continua del titolo guidata da un chiaro sentimento anni &#8217;70. Il magma creativo viene confermato in un brano incisivo ed alieno come Brain Scan, in cui sugli scudi sicuramente si ergono Snake con i suoi ritornelli affascinanti e Piggy intento a far letteralmente parlare la sua chitarra. Dopo i reiterati botti conclusivi di Pyschic Vacuum si arriva ad un altro momento memorabile con la terrificante Cosmic Drama e i suoi vocalizzi alterati. Il viaggio marziano di Dimension Hatröss finisce qui ma si ha la netta sensazione che sia l&#8217;inizio di una traiettoria unica nel suo genere ma ancora nella sua fase embrionale.</span></p>
<p><span style="font-family: Arial, sans-serif;">Voto:8 </span></p>
<p><span style="font-family: Arial, sans-serif;">Zanini Marco </span></p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Voivod+-+Dimension+Hatr%C3%B6ss+-+Vuoti+psichici+e+drammi+cosmici.&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fvoivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/voivod-killing-technology-la-tecnologia-famelica-ci-controlla/' title='Voivod &#8211; Killing Technology &#8211; La tecnologia famelica ci controlla.'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_.jpg 1400w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Voivod &#8211; Killing Technology &#8211; La tecnologia famelica ci controlla.</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/voivod-war-and-pain-i-guerrieri-di-un-futuro-desolante-e-radioattivo/' title='Voivod &#8211; War And Pain &#8211; I guerrieri di un futuro desolante e radioattivo.'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/05/R-1969378-1362016840-7350.jpeg-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/05/R-1969378-1362016840-7350.jpeg-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/05/R-1969378-1362016840-7350.jpeg-320x318.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/05/R-1969378-1362016840-7350.jpeg-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2020/05/R-1969378-1362016840-7350.jpeg.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Voivod &#8211; War And Pain &#8211; I guerrieri di un futuro desolante e radioattivo.</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/extirpation-a-damnations-stairway-to-the-altar-of-failure/' title='Extirpation &#8211; A Damnation&#8217;s Stairway To The Altar Of Failure'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2019/01/Extirpation-A-Damnations-Stairaway-To-The-Altar-Of-Failure.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Extirpation &#8211; A Damnation&#8217;s Stairway To The Altar Of Failure</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/droid-terrestrial-mutations-recensione-musica/' title='Droid &#8211; Terrestrial Mutations &#8211; Partendo per la galassia del progressive.'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2017/08/Droid-Terrestrial-Mutations-2017.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2017/08/Droid-Terrestrial-Mutations-2017.png 1422w, https://igufinarranti.altervista.org/wp-content/uploads/2017/08/Droid-Terrestrial-Mutations-2017-150x150.png 150w, https://igufinarranti.altervista.org/wp-content/uploads/2017/08/Droid-Terrestrial-Mutations-2017-320x320.png 320w, https://igufinarranti.altervista.org/wp-content/uploads/2017/08/Droid-Terrestrial-Mutations-2017-768x768.png 768w, https://igufinarranti.altervista.org/wp-content/uploads/2017/08/Droid-Terrestrial-Mutations-2017-960x960.png 960w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Droid &#8211; Terrestrial Mutations &#8211; Partendo per la galassia del progressive.</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/musica/" rel="category tag">Musica</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/1988/" rel="tag">1988</a>, <a href="https://igufinarranti.altervista.org/tag/dimension-hatross/" rel="tag">Dimension Hatröss</a>, <a href="https://igufinarranti.altervista.org/tag/igufinarranti/" rel="tag">igufinarranti</a>, <a href="https://igufinarranti.altervista.org/tag/killing-technology/" rel="tag">Killing Technology</a>, <a href="https://igufinarranti.altervista.org/tag/mastodon/" rel="tag">Mastodon</a>, <a href="https://igufinarranti.altervista.org/tag/maze-music/" rel="tag">Maze Music</a>, <a href="https://igufinarranti.altervista.org/tag/musica/" rel="tag">musica</a>, <a href="https://igufinarranti.altervista.org/tag/thrash-metal/" rel="tag">Thrash Metal</a>, <a href="https://igufinarranti.altervista.org/tag/thrash-metal-progressivo/" rel="tag">thrash metal progressivo</a>, <a href="https://igufinarranti.altervista.org/tag/voivod/" rel="tag">Voivod</a>, <a href="https://igufinarranti.altervista.org/tag/zanini-marco/" rel="tag">Zanini Marco</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-11698 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/intervista-a-daniele-cellamare-la-carica-di-balaklava/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Intervista a Daniele Cellamare - La carica di Balaklava</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='11698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aeb03d016d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/" title="Voivod - Dimension Hatröss - Vuoti psichici e drammi cosmici.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/img010682-60x60.jpg" alt="Voivod - Dimension Hatröss - Vuoti psichici e drammi cosmici." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/voivod-dimension-hatross-vuoti-psichici-e-drammi-cosmici/" title="Voivod - Dimension Hatröss - Vuoti psichici e drammi cosmici.">Voivod - Dimension Hatröss - Vuoti psichici e drammi cosmici.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-daniele-cellamare-la-carica-di-balaklava/" title="Intervista a Daniele Cellamare - La carica di Balaklava">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/Baklava-kkkkcopia-60x60.jpg" alt="Intervista a Daniele Cellamare - La carica di Balaklava" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-daniele-cellamare-la-carica-di-balaklava/" title="Intervista a Daniele Cellamare - La carica di Balaklava">Intervista a Daniele Cellamare - La carica di Balaklava</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/alchimia-nel-mosaico-della-chiesa-di-san-savino-piacenza/" title="ALCHIMIA  NEL MOSAICO DELLA CHIESA DI SAN SAVINO – PIACENZA">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/San-Savino-60x60.jpg" alt="ALCHIMIA  NEL MOSAICO DELLA CHIESA DI SAN SAVINO – PIACENZA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/alchimia-nel-mosaico-della-chiesa-di-san-savino-piacenza/" title="ALCHIMIA  NEL MOSAICO DELLA CHIESA DI SAN SAVINO – PIACENZA">ALCHIMIA  NEL MOSAICO DELLA CHIESA DI SAN SAVINO – PIACENZA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/la-carica-di-balaklava-di-daniele-cellamare-les-flaneurs-edizioni/" title="La Carica di Balaklava di Daniele Cellamare (Les Flaneurs Edizioni )">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/51bosFgK0ZL-60x60.jpg" alt="La Carica di Balaklava di Daniele Cellamare (Les Flaneurs Edizioni )" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/la-carica-di-balaklava-di-daniele-cellamare-les-flaneurs-edizioni/" title="La Carica di Balaklava di Daniele Cellamare (Les Flaneurs Edizioni )">La Carica di Balaklava di Daniele Cellamare (Les Flaneurs Edizioni )</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/escher-mostra-trieste-fino-al-19-luglio-2020-prorogata/" title="Escher mostra  Trieste fino al 19 luglio 2020 - PROROGATA">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/escher__-60x60.jpg" alt="Escher mostra  Trieste fino al 19 luglio 2020 - PROROGATA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/escher-mostra-trieste-fino-al-19-luglio-2020-prorogata/" title="Escher mostra  Trieste fino al 19 luglio 2020 - PROROGATA">Escher mostra  Trieste fino al 19 luglio 2020 - PROROGATA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/voivod-killing-technology-la-tecnologia-famelica-ci-controlla/" title="Voivod - Killing Technology - La tecnologia famelica ci controlla.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/81lPwmENO2L._AC_SL1400_-60x60.jpg" alt="Voivod - Killing Technology - La tecnologia famelica ci controlla." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/voivod-killing-technology-la-tecnologia-famelica-ci-controlla/" title="Voivod - Killing Technology - La tecnologia famelica ci controlla.">Voivod - Killing Technology - La tecnologia famelica ci controlla.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-g-schillaci-la-felicita-si-racconta-sempre-male-dialoghi-edizioni/" title="INTERVISTA A  G. SCHILLACI – LA FELICITÀ SI RACCONTA SEMPRE MALE – DIALOGHI EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/Gaudì-kkkcopia-60x60.jpg" alt="INTERVISTA A  G. SCHILLACI – LA FELICITÀ SI RACCONTA SEMPRE MALE – DIALOGHI EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-g-schillaci-la-felicita-si-racconta-sempre-male-dialoghi-edizioni/" title="INTERVISTA A  G. SCHILLACI – LA FELICITÀ SI RACCONTA SEMPRE MALE – DIALOGHI EDIZIONI">INTERVISTA A  G. SCHILLACI – LA FELICITÀ SI RACCONTA SEMPRE MALE – DIALOGHI EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/la-felicita-si-racconta-sempre-male-di-gaudenzio-schillaci-dialoghi-edizioni/" title="La felicità si racconta sempre male – di Gaudenzio Schillaci – DIALOGHI EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/05/9788894249156_0_0_626_75-60x60.jpg" alt="La felicità si racconta sempre male – di Gaudenzio Schillaci – DIALOGHI EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/la-felicita-si-racconta-sempre-male-di-gaudenzio-schillaci-dialoghi-edizioni/" title="La felicità si racconta sempre male – di Gaudenzio Schillaci – DIALOGHI EDIZIONI">La felicità si racconta sempre male – di Gaudenzio Schillaci – DIALOGHI EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/prorogata-georges-de-la-tour-leuropa-della-luce-milano-fino-al-27-settembre-2020/" title="PROROGATA Georges De La Tour: L’Europa della luce -  Milano  fino al 27 settembre 2020">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/05/600x338px-2-60x60.jpg" alt="PROROGATA Georges De La Tour: L’Europa della luce -  Milano  fino al 27 settembre 2020" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/prorogata-georges-de-la-tour-leuropa-della-luce-milano-fino-al-27-settembre-2020/" title="PROROGATA Georges De La Tour: L’Europa della luce -  Milano  fino al 27 settembre 2020">PROROGATA Georges De La Tour: L’Europa della luce -  Milano  fino al 27 settembre 2020</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/voivod-war-and-pain-i-guerrieri-di-un-futuro-desolante-e-radioattivo/" title="Voivod - War And Pain - I guerrieri di un futuro desolante e radioattivo.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/05/R-1969378-1362016840-7350.jpeg-60x60.jpg" alt="Voivod - War And Pain - I guerrieri di un futuro desolante e radioattivo." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/voivod-war-and-pain-i-guerrieri-di-un-futuro-desolante-e-radioattivo/" title="Voivod - War And Pain - I guerrieri di un futuro desolante e radioattivo.">Voivod - War And Pain - I guerrieri di un futuro desolante e radioattivo.</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/ga-youtube.js?v1588844450"></script><script src="https://www.youtube.com/iframe_api"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>