<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.25","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli</title>
	<meta name="description" content="Nelle viscere di Bologna di Massimo Fagnoni (Fratelli Frilli Editore)   È uscito nelle librerie Nelle viscere di Bologna, il nuovo episodio della saga che" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://igufinarranti.altervista.org/?p=12885" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli" />
	<meta property="og:description" content="Nelle viscere di Bologna di Massimo Fagnoni (Fratelli Frilli Editore)   È uscito nelle librerie Nelle viscere di Bologna, il nuovo episodio della saga che" />
	<meta property="og:url" content="https://igufinarranti.altervista.org/?p=12885" />
	<meta property="og:site_name" content="Il Blog I Gufi narranti" />
	<meta property="article:published_time" content="2021-02-08T15:11:24+00:00" />
	<meta property="article:modified_time" content="2021-02-08T13:19:07+00:00" />
	<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788869434686_0_0_525_75.jpg" />
	<meta property="og:image:width" content="340" />
	<meta property="og:image:height" content="525" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="igufinarranti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog I Gufi narranti","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":[{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/?p=12885#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788869434686_0_0_525_75.jpg","width":340,"height":525},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/?p=12885#webpage","url":"https://igufinarranti.altervista.org/?p=12885","name":"Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/?p=12885#primaryimage"},"datePublished":"2021-02-08T15:11:24+00:00","dateModified":"2021-02-08T13:19:07+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"Nelle viscere di Bologna di Massimo Fagnoni (Fratelli Frilli Editore) \u00a0 \u00c8 uscito nelle librerie Nelle viscere di Bologna, il nuovo episodio della saga che","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://igufinarranti.altervista.org/?p=12885"]}]},{"@type":"Person","@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Recensione: Nelle viscere di Bologna &#8211; Massimo Fagnoni &#8211; Fratelli Frilli Editore Feed dei commenti" href="https://igufinarranti.altervista.org/recensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1612794208\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1612794208"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1612801102","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=12885' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '550122ed16' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1612801102"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-12885 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a>
	<ul class="sub-menu">
		<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="https://igufinarranti.altervista.org/category/almanacco-2016/">Almanacco 2016</a></li>
		<li id="menu-item-5503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5503"><a href="https://igufinarranti.altervista.org/category/almanacco-2017/">Almanacco 2017</a></li>
		<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="https://igufinarranti.altervista.org/category/almanacchi/almanacco-2018/">Almanacco 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-12885" class="post-12885 post type-post status-publish format-standard has-post-thumbnail hentry category-libri tag-7370 tag-bologna tag-david-usilla tag-fratelli-frilli-editori tag-giallo tag-i-gufi-narranti tag-igufinarranti tag-italia tag-libro tag-massimo-fagnoni tag-recensione tag-romanzo">
				<header class="entry-header">
			<h1 class="entry-title">Recensione: Nelle viscere di Bologna &#8211; Massimo Fagnoni &#8211; Fratelli Frilli Editore</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/recensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore/" rel="bookmark"><time class="entry-date published" datetime="2021-02-08T16:11:24+01:00">8 Febbraio 2021</time><time class="updated" datetime="2021-02-08T14:19:07+01:00">8 Febbraio 2021</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&amp;description=Recensione%3A+Nelle+viscere+di+Bologna+-+Massimo+Fagnoni+-+Fratelli+Frilli+Editore&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F02%2F9788869434686_0_0_525_75.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Recensione%3A+Nelle+viscere+di+Bologna+-+Massimo+Fagnoni+-+Fratelli+Frilli+Editore&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F"
		     	 data-element-title="Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore"
			     data-attr-reference="12885"
			     data-attr-nonce="44acc19d3d"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&text=I just saw%20Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&text=I just saw%20Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F02%2F9788869434686_0_0_525_75.jpg&description=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&title=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&title=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f09fa8aea8a3bea4a2a3a8e8fe8ce8fffd83a8a1a1a8e8fffdbba4beaea8bfa8e8fffda9a4e8fffd8fa2a1a2aaa3ace8fffde888ffe8f5fde8f4fee8fffd80acbebea4a0a2e8fffd8bacaaa3a2a3a4e8fffde888ffe8f5fde8f4fee8fffd8bbfacb9a8a1a1a4e8fffd8bbfa4a1a1a4e8fffd88a9a4b9a2bfa8ebafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8ba4aab8aba4a3acbfbfaca3b9a4e3aca1b9a8bfbba4beb9ace3a2bfaae8ff8bbfa8aea8a3bea4a2a3a8e0a3a8a1a1a8e0bba4beaea8bfa8e0a9a4e0afa2a1a2aaa3ace0a0acbebea4a0a2e0abacaaa3a2a3a4e0abbfacb9a8a1a1a4e0abbfa4a1a1a4e0a8a9a4b9a2bfa8e8ff8bc7e8fd8ce8fd8c9fa8aea8a3bea4a2a3a8e8fe8ce8fffd83a8a1a1a8e8fffdbba4beaea8bfa8e8fffda9a4e8fffd8fa2a1a2aaa3ace8fffde888ffe8f5fde8f4fee8fffd80acbebea4a0a2e8fffd8bacaaa3a2a3a4e8fffde888ffe8f5fde8f4fee8fffd8bbfacb9a8a1a1a4e8fffd8bbfa4a1a1a4e8fffd88a9a4b9a2bfa8e8fd8ce8fd8c83a8a1a1a8e8fffdbba4beaea8bfa8e8fffda9a4e8fffd8fa2a1a2aaa3ace8fffda9a4e8fffd80acbebea4a0a2e8fffd8bacaaa3a2a3a4e8fffde8fff58bbfacb9a8a1a1a4e8fffd8bbfa4a1a1a4e8fffd88a9a4b9a2bfa8e8fff4e8fd89e8fd8ce8fd89e8fd8ce88effe88cfde8fd89e8fd8ce8fd89e8fd8ce88efee8f5f5e8fffdb8beaea4b9a2e8fffda3a8a1a1a8e8fffda1a4afbfa8bfa4a8e8fffd83a8a1a1a8e8fffdbba4beaea8bfa8e8fffda9a4e8fffd8fa2a1a2aaa3ace8ff8ee8fffda4a1e8fffda3b8a2bba2e8fffda8bda4bea2a9a4a2e8fffda9a8a1a1ace8fffdbeacaaace8fffdaea5a8e8fffd80acbebea4a0a2e8fffd8bacaaa3a2a3a4e8fffda5ace8fffda9a8a9a4aeacb9a2e8fffdaca1e8fffdbeb8a2e8fffdbda8bfbea2a3acaaaaa4a2e8fffdbda4e88efee88ff4e8fffdaca0acb9a2e8ff8ee8fffda4a1e8fffda9a8b9a8aeb9a4bba8e8fffdbdbfa4bbacb9a2e8fffd8aaca1a8acb7b7a2e8fffd99bfa8afafa4e3e8fffd9cb8a8beb9ace8fffdbba2a1b9ace8fffda4a1e8fffda3a2beb9bfa2e8fffdbdbfa2b9acaaa2a3a4beb9ace8fffda9a2bbbfe88efee88cfde8fffdabacbfa8e8fffda4e8fffdaea2a3b9a4e8fffdaea2a3e8fffda4a1e8fffdbdacbebeacb9a2e8ff8ee8fffdaea2a3e8fffda4e8fffdbea8a3bea4e8fffda9a4e8fffdaea2a1bdace8ff8ee8fffdaea2a3e8fffda4e8fffdbfa4a0a2bfbea4e3e8fffd81e888ffe8f5fde8f4f4a4a3a4b7a4a2e8fffda9a8a1a1ace8fffdbeb9a2bfa4ace8fffda5ace8fffdb8a3ace8fffda9acb9ace8fffdbdbfa8aea4beace8ff8ee8fffda4a1e8fffdfffee8fffda0acaaaaa4a2e8fffda9a8a1e8fffdfffdfdf8e8ff8ee8fffdbcb8aca3a9a2e8fffd99bfa8afafa4e8fffda8a9e8fffda4a1e8fffdbeb8a2e8fffdaea2a1a1a8aaace8ff8ee8fffda0ace8fffdbea2bdbfacb9b9b8b9b9a2e8fffda4a3bea8bdacbfacafa4a1a8e8fffdaca0a4aea2e8ff8ee8fffd8aa4a2bfaaa4a2e8fffd9ba4a3aea8a3b7a4e8fffdbea4e8fffdbfa4b9bfa2bbaca3a2e8fffdaea2a4a3bba2a1b9a4e8fffda4a3e8fffdb8a3e8fffda9a4beacbeb9bfa2bea2e8fffdaea2a3aba1a4b9b9a2e8fffdace8fffdabb8a2aea2e8fffda3a8a1e8fffdbcb8aca1a8e8fffda1a2e8fffdbeb9a8bebea2e8fffd9ba4a3aea8a3b7a4e8fffdbfa4a0aca3a8e8fffdb8aeaea4bea2e8fffda8e8fffd99bfa8afafa4e8fffdaabfacbba8a0a8a3b9a8e8fffdaba8bfa4b9a2e8ff8ee8fffda3a8a1e8fffdaea2bfbda2e8fffdbdbfa4a0ace8fffda8e8fffda3a8a1a1e888ffe8f5fde8f4f4aca3a4a0ace8fffdbda2a4e3e88effe88cfde8fffd84a1e8fffdbda4aca3a2e8fffda3acbfbfacb9a4bba2e8fffdaea4e8fffdbda2bfb9ace8fffdaca1e8fffdfffee8fffda0acaaaaa4a2e8fffda9a8a1e8fffdfffdfcfae8fffdbcb8aca3a9a2e8fffd99bfa8afafa4e8fffdbea4e8fffdbfa8aeace8fffdaca1e8fffdaea4a0a4b9a8bfa2e8fffda0a2a3b8a0a8a3b9aca1a8e8fffda9a8a1a1ace8fffd8ea8bfb9a2beace8fffdbda8bfe8fffdbfa4aea2bfa9acbfa8e8fffda1e888ffe8f5fde8f4f4aca0a4aea2e8fffda0a2bfb9a2e8ff8ee8fffdbda8bfe8fffdbfa8a3a9a8bfaaa1a4e8fffda4a3e8fffdbcb8aca1aea5a8e8fffda0a2a9a2e8fffda2a0acaaaaa4a2e3e8fffd81e888ffe8f5fde8f4f4a4a3aea2a3b9bfa2e8fffdaea2a3e8fffdaaa1a4e8fffda8b5e8fffdaea2a1a1a8aaa5a4e8ff8ee8fffdaea5a8e8fffda3a2a3e8fffdaaa1a4e8fffda5aca3a3a2e8fffda0aca4e8fffdbda8bfa9a2a3acb9a2e8fffda1ace8fffda0a2bfb9a8e8fffda9a8a4e8fffd8aa4a2bfaaa4a2e8fffda8e8fffda9a8a1a1ace8fffdbcb8aca1a8e8fffda1a2e8fffdbfa4b9a8a3aaa2a3a2e8fffdbfa8bebda2a3beacafa4a1a8e8ff8ee8fffda3a2a3e8fffde88efee88cf5e8fffdaea8bfb9a2e8fffda9a8a4e8fffdbda4e88efee88ff4e8fffdbea8bfa8a3a4e3e8fffd98a3e8fffdaca0a4aea2e8fffda4a3b9aca3b9a2e8fffda1a2e8fffdbdbfa8aaace8fffda9a4e8fffdbfa4a3b9bfacaeaea4acbfa8e8fffdb8a3ace8fffda9a2a3a3ace8fffdbeaea2a0bdacbfbeace8fffda8e8fffda9a2bda2e8fffdbcb8aca1aea5a8e8fffda0a2a0a8a3b9a2e8fffda9a4e8fffdbfa4a1b8b9b9aca3b7ace8fffd8aaca1a8acb7b7a2e8fffda9a8aea4a9a8bfe88efee88cfde8fffda9a4e8fffdaca4b8b9acbfa1a2e3e8fffd8aa1a4e8fffdbebba4a1b8bdbda4e8fffda9a4e8fffdbcb8a8beb9ace8fffda4a3a9acaaa4a3a8e8fffdbea4e8fffda4a3aebfa2aea8bfaca3a3a2e8fffda4a3e8fffda0aca3a4a8bface8fffdbdbfa8bda2b9a8a3b9a8e8fffdaea2a3e8fffda4e8fffdabacb9b9a4e8fffdaea5a8e8fffda5aca3a3a2e8fffdbda2bfb9acb9a2e8fffdaca1a1e888ffe8f5fde8f4f4b8aeaea4bea4a2a3a8e8fffda9a4e88effe88cfde8fffd8aa4a2bfaaa4a2e8fffd9ba4a3aea8a3b7a4e8fffda8e8fffdbeacbfe88efee88cfde8fffdaabfacb7a4a8e8fffdace8fffdbcb8a8beb9ace8fffda4a3a9acaaa4a3a8e8fffdaea5a8e8fffdaba4a3aca1a0a8a3b9a8e8fffd99bfa8afafa4e8fffdbda2b9bfe88efee88cfde8fffdabacbfa8e8fffda1b8aea8e8fffdbeb8a1a1a8e8fffdbfa8aca1a4e8fffdaea4bfaea2beb9aca3b7a8e8fffdaea5a8e8fffdbda2bfb9acbfa2a3a2e8fffdaca1a1ace8fffdb9bfacaaa4aeace8fffda9a4bdacbfb9a4b9ace8fffda9a8a1a1e888ffe8f5fde8f4f4aca0a4aea2e3e8fffd9eacbfe88efee88cfde8fffdbcb8a8beb9ace8fffda1e888ffe8f5fde8f4f4a2aeaeacbea4a2a3a8e8fffdbda8bfe8fffdacababbfa2a3b9acbfa8e8fffda4e8fffdabaca3b9acbea0a4e8fffda9a8a1e8fffdbdacbebeacb9a2e8fffdaea5a8e8fffda1a2e8fffdbeb9aca3a3a2e8fffdaea2a3beb8a0aca3a9a2e8ff8ee8fffdbeacbfe88efee88cfde8fffdbcb8a8beb9ace8fffda1e888ffe8f5fde8f4f4a2aeaeacbea4a2a3a8e8fffdbda8bfe8fffdaab8acbfa9acbfa8e8fffda4a3e8fffdabacaeaea4ace8fffda4e8fffda9a8a0a2a3a4e8fffdaea5a8e8fffda9ace8fffdb9bfa2bdbda2e8fffdb9a8a0bda2e8fffda1a2e8fffdbeb9aca3a3a2e8fffdb9a2bfb9b8bfaca3a9a2e8ff8ee8fffdbeacbfe88efee88cfde8fffdbcb8a8beb9ace8fffda1e888ffe8f5fde8f4f4a2aeaeacbea4a2a3a8e8fffdbda8bfe8fffdbea2b9b9a8bfbfacbfa8e8fffdaba4a3aca1a0a8a3b9a8e8fffdb8a3e8fffdbdacbebeacb9a2e8fffdaea5a8e8fffda9ace8fffdb9bfa2bdbda2e8fffdb9a8a0bda2e8fffdaaa1a4e8fffdbeb9ace8fffda9a4a1aca3a4aca3a9a2e8fffda1e888ffe8f5fde8f4f4aca3a4a0ace3e8fffd9da8bfbea2a3aca1a0a8a3b9a8e8fffdaca0a2e8fffda0a2a1b9a2e8fffda4a1e8fffdbda8bfbea2a3acaaaaa4a2e8fffda9a4e8fffd8aaca1a8acb7b7a2e8fffd99bfa8afafa4e8ff8ee8fffdb8a2a0a2e8fffdbdbfa2bbacb9a2e8fffda9aca1a1ace8fffdbba4b9ace8ff8ee8fffdbea8aaa3acb9a2e8fffda9ace8fffdbdbfa2aba2a3a9a8e8fffdaea4aeacb9bfa4aea4e8fffdaba4bea4aea5a8e8fffda8e8fffda0a2bfaca1a4e8ff8ee8fffdaea5a8e8fffda5ace8fffdbba4beb9a2e8fffda1ace8fffda0a2bfb9a8e8fffda4a3e8fffdabacaeaea4ace8fffdbebbacbfa4acb9a8e8fffdbba2a1b9a8e8ff8ee8fffdaea5a8e8fffda5ace8fffda9a2bbb8b9a2e8fffdabacbfa8e8fffda4e8fffdaea2a3b9a4e8fffdaea2a3e8fffda1a8e8fffdbba4a2a1a8a3b7a8e8fffda8e8fffda1a8e8fffdbda8bfbba8bfbea4a2a3a4e8fffdbda4e88efee88ff4e8fffdacafafa4a8b9b9a8e8fffda8e8fffda3a2a3a2beb9aca3b9a8e8fffdbcb8a8beb9a2e8fffdbfa4a8beaea8e8fffdaca9e8fffdacbebeacbda2bfacbfa8e8fffda4e8fffdbda4aeaea2a1a4e8fffdbda4acaea8bfa4e8fffdaea5a8e8fffdaea2a0b8a3bcb8a8e8fffda1ace8fffdbba4b9ace8fffdbeace8fffda2ababbfa4bfa8e3e8fffd9eace8fffdaab8beb9acbfbea4e8fffda4a1e8fffdbda4acaea8bfa8e8fffda9a4e8fffdb8a3e8fffdafa4aeaea5a4a8bfa8e8fffda9a4e8fffd81aca0afbfb8beaea2e8ff8ee8fffda1e888ffe8f5fde8f4f4acbfa2a0ace8fffda9a4e8fffdb8a3e8fffd99a2beaeaca3a8a1a1a2e8ff8ee8fffda1a8e8fffdaeacbfa8b7b7a8e8fffda9a8a1a1ace8fffdbeb8ace8fffdaea2a0bdacaaa3ace8ff8ee8fffda4a1e8fffdaab8beb9a2e8fffda9a8a1a1a8e8fffdaea5a4acaeaea5a4a8bfa8e8fffda4a3e8fffda9a4aca1a8b9b9a2e8fffdaea2a3e8fffda4e8fffdbda2aea5a4e8fffdaca0a4aea4e8ff8ee8fffda8a9e8fffda4a1e8fffdbeacbda2bfa8e8fffda9a8a1a1ace8fffdafb8a2a3ace8fffdaeb8aea4a3ace8fffdafa2a1a2aaa3a8bea8e3e8fffd8ea2a0a8e8fffda9a8b9b9a2e8fffda4a3e8fffdbcb8a8beb9ace8fffdbeb9a2bfa4ace8fffda4a3e8fffdaeb8a4e8fffdbea4e8fffda4a3b9bfa8aeaea4ace8fffdbdbfa8bea8a3b9a8e8fffda8e8fffdbdacbebeacb9a2e8fffd8aaca1a8acb7b7a2e8fffda9a2bbbfe88efee88cfde8fffdaea2a0afacb9b9a8bfa8e8fffda4e8fffdbeb8a2a4e8fffda9a8a0a2a3a4e8ff8ee8fffda4e8fffdabaca3b9acbea0a4e8fffda9a4e8fffdb8a3e8fffdbdacbebeacb9a2e8fffda9a2a1a2bfa2bea2e8fffdbda8bfe8fffda0a8b9b9a8bfa8e8fffdaba4a3aca1a0a8a3b9a8e8fffdaca1e8fffda1a2bfa2e8fffdbda2beb9a2e8fffda4e8fffdbda8b7b7a4e8fffda9a4e8fffdb8a3e8fffdbdb8b7b7a1a8e8fffda9ace8fffdb9bfa2bdbda2e8fffdb9a8a0bda2e8fffda1acbeaea4acb9a2e8fffda4a3aea2a0bda4b8b9a2e3e8fffd81ace8fffdb9bfaca0ace8fffde88efee88cf5e8fffdbeb9bfb8b9b9b8bfacb9ace8fffda4a3e8fffda0aca3a4a8bface8fffda0acaaa4beb9bfaca1a8e8ff8ee8fffda4e8fffdaea2a1bda4e8fffda9a4e8fffdbeaea8a3ace8fffdabaca3a3a2e8fffdbea4e8fffdaea5a8e8fffda1e888ffe8f5fde8f4f4acb9b9a8a3b7a4a2a3a8e8fffda9a8a1e8fffda1a8b9b9a2bfa8e8fffda3a2a3e8fffdbba8a3aaace8fffda0aca4e8fffda0a8a3a2e8fffda8e8fffda4e8fffdaea2a3b9a4a3b8a4e8fffdbdacbebeacaaaaa4e8fffdb9bface8fffdbdbfa8bea8a3b9a8e8fffda8e8fffdbdacbebeacb9a2e8fffdbfa8a3a9a2a3a2e8fffdaca3aea2bface8fffdbda4e88efee88ff4e8fffdacbbbba4a3aea8a3b9a8e8fffda1e888ffe8f5fde8f4f4a4a3b9a8bfa2e8fffda9a4bdaca3acbfbea4e8fffda9a8a1a1ace8fffdbeb9a2bfa4ace3e8fffd8fa2a1a2aaa3ace8fffda3a2a3e8fffde88efee88cf5e8fffdbea2a1a2e8fffda1ace8fffdaea4b9b9e88efee88cfde8fffdb9a8acb9bfa2e8fffda9a8a1a1a8e8fffdbeb9a2bfa4a8e8fffdbfacaeaea2a3b9acb9a8e8fffda9ace8fffd80acbebea4a0a2e8fffd8bacaaa3a2a3a4e8ff8ee8fffde88efee88cf5e8fffde88effe88cfdb8a3ace8fffda9a8a1a1a8e8fffdbdbfa2b9acaaa2a3a4beb9a8e8fffdbda4e88efee88ff4e8fffda4a0bda2bfb9aca3b9a4e8fffdaabfacb7a4a8e8fffdaca3aea5a8e8fffdaca1a1e888ffe8f5fde8f4f4aca0a2bfa8bba2a1a8e8fffdbdacbebea4a2a3a8e8fffdaea2a3e8fffdaeb8a4e8fffda2aaa3a4e8fffdbba2a1b9ace8fffda1e888ffe8f5fde8f4f4acb8b9a2bfa8e8fffda1ace8fffda9a8beaebfa4bba8e8ff8ee8fffda3a8a1a1a8e8fffdbeb8a8e8fffda1b8aea4e8fffda8e8fffda3a8a1a1a8e8fffdbeb8a8e8fffda2a0afbfa8e8ff8ee8fffda3a8a4e8fffdbdbfa8aaa4e8fffda8e8fffda3a8a4e8fffda9a4aba8b9b9a4e3e8fffd84e8fffda9a4aca1a2aaa5a4e8fffda4a3e8fffda9a4aca1a8b9b9a2e8fffdafa2a1a2aaa3a8bea8e8ff8ee8fffdaea2a3e8fffdbfa8a1acb9a4bbace8fffdb9bfaca9b8b7a4a2a3a8e8fffdace8fffdbda4e88efee88cf5e8fffdbdacaaa4a3ace8ff8ee8fffdbfa8a3a9a2a3a2e8fffdaca3aea2bface8fffdbda4e88efee88ff4e8fffdbda4acaea8bba2a1a8e8fffda1ace8fffda1a8b9b9b8bface8fffda9a8e8fffd83a8a1a1a8e8fffdbba4beaea8bfa8e8fffda9a4e8fffd8fa2a1a2aaa3ace3e8fffd80acbebea4a0a2e8fffd8bacaaa3a2a3a4e8fffde88efee88cf5e8fffda2bfa0aca4e8fffdbea4aeb8bfaca0a8a3b9a8e8fffdb8a3e8fffdbdb8a3b9a2e8fffda9a4e8fffdbfa4aba8bfa4a0a8a3b9a2e8fffda9a8a1e8fffda3a2a4bfe8fffda4b9aca1a4aca3a2e8ff8ee8fffda1ace8fffdbeb8ace8fffdbda8a3a3ace8fffda3a2a3e8fffdb9bfaca9a4beaea8e8fffda0aca4e8ff8ee8fffda4a1e8fffdbeb8a2e8fffd8aaca1a8acb7b7a2e8fffd99bfa8afafa4e8fffde88efee88cf5e8fffda2bfa0aca4e8fffdb9bface8fffda1a8e8fffdaba4aab8bfa8e8fffdbda4e88efee88ff4e8fffdaca0acb9a8e8fffda9aca4e8fffda1a8b9b9a2bfa4e3e8fffd8ea2a0a8e8fffdaca1e8fffdbea2a1a4b9a2e8fffdace8fffdbcb8a8beb9ace8fffdaeacbeace8fffda8a9a4b9bfa4aea8e8fffdbbaca3a3a2e8fffda4e8fffda0a4a8a4e8fffdaea2a0bda1a4a0a8a3b9a4e8fffdbda8bfe8fffda1ace8fffda1a4a3a8ace8fffda8a9a4b9a2bfa4aca1a8e8fffdaea5a8e8fffdbdb8a3b9ace8fffdbeb8a1e8fffda3a2a4bfe8fffda4b9aca1a4aca3a2e3e8fd89e8fd8ce8fd89e8fd8c84a3b8b9a4a1a8e8fffda9a4bfa8e8fffdaea5a8e8fffdaea2a3bea4aaa1a4a2e8fffdace8fffdaea5a4b8a3bcb8a8e8fffdaca0a4e8fffda4e8fffdafa8a4e8fffda1a4afbfa4e8fffdbcb8a8beb9ace8fffdbda4aeaea2a1ace8fffdbda8bfa1ace3e8fd89e8fd8ce8fd89e8fd8ce8fffba3afbebde8fe8fe8fd89e8fd8ce8fd89e8fd8c89acbba4a9e8fffd98bea4a1a1ace8fd8c" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore&body=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F
%0A%0ARecensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore%0A%0ANelle%20viscere%20di%20Bologna%20di%20Massimo%20Fagnoni%20%28Fratelli%20Frilli%20Editore%29%0D%0A%0D%0A%C2%A0%0D%0A%0D%0A%C3%88%20uscito%20nelle%20librerie%20Nelle%20viscere%20di%20Bologna%2C%20il%20nuovo%20episodio%20della%20saga%20che%20Massimo%20Fagnoni%20ha%20dedicato%20al%20suo%20personaggio%20pi%C3%B9%20amato%2C%20il%20detective%20privato%20Galeazzo%20Trebbi.%20Questa%20volta%20il%20nostro%20protagonista%20dovr%C3%A0%20fare%20i%20conti%20con%20il%20passato%2C%20con%20i%20sensi%20di%20colpa%2C%20con%20i%20rimorsi.%20L%E2%80%99inizio%20della%20storia%20ha%20una%20data%20precisa%2C%20il%2023%20maggio%20del%202005%2C%20quando%20Trebbi%20ed%20il%20suo%20collega%2C%20ma%20soprattutto%20inseparabile%20amico%2C%20Giorgio%20Vincenzi%20si%20ritrovano%20coinvolti%20in%20un%20disastroso%20conflitto%20a%20fuoco%20nel%20quale%20lo%20stesso%20Vincenzi%20rimane%20ucciso%20e%20Trebbi%20gravemente%20ferito%2C%20nel%20corpo%20prima%20e%20nell%E2%80%99anima%20poi.%C2%A0%20Il%20piano%20narrativo%20ci%20porta%20al%2023%20maggio%20del%202017%20quando%20Trebbi%20si%20reca%20al%20cimitero%20monumentale%20della%20Certosa%20per%20ricordare%20l%E2%80%99amico%20morto%2C%20per%20rendergli%20in%20qualche%20modo%20omaggio.%20L%E2%80%99incontro%20con%20gli%20ex%20colleghi%2C%20che%20non%20gli%20hanno%20mai%20perdonato%20la%20morte%20dei%20Giorgio%20e%20della%20quale%20lo%20ritengono%20responsabile%2C%20non%20%C3%A8%20certo%20dei%20pi%C3%B9%20sereni.%20Un%20amico%20intanto%20lo%20prega%20di%20rintracciare%20una%20donna%20scomparsa%20e%20dopo%20qualche%20momento%20di%20riluttanza%20Galeazzo%20decider%C3%A0%20di%20aiutarlo.%20Gli%20sviluppi%20di%20questa%20indagine%20si%20incroceranno%20in%20maniera%20prepotente%20con%20i%20fatti%20che%20hanno%20portato%20all%E2%80%99uccisione%20di%C2%A0%20Giorgio%20Vincenzi%20e%20sar%C3%A0%20grazie%20a%20questa%20indagine%20che%20finalmente%20Trebbi%20potr%C3%A0%20fare%20luce%20sulle%20reali%20circostanze%20che%20portarono%20alla%20tragica%20dipartita%20dell%E2%80%99amico.%20Sar%C3%A0%20questa%20l%E2%80%99occasione%20per%20affrontare%20i%20fantasmi%20del%20passato%20che%20lo%20stanno%20consumando%2C%20sar%C3%A0%20questa%20l%E2%80%99occasione%20per%20guardare%20in%20faccia%20i%20demoni%20che%20da%20troppo%20tempo%20lo%20stanno%20torturando%2C%20sar%C3%A0%20questa%20l%E2%80%99occasione%20per%20sotterrare%20finalmente%20un%20passato%20che%20da%20troppo%20tempo%20gli%20sta%20dilaniando%20l%E2%80%99anima.%20Personalmente%20amo%20molto%20il%20personaggio%20di%20Galeazzo%20Trebbi%2C%20uomo%20provato%20dalla%20vita%2C%20segnato%20da%20profonde%20cicatrici%20fisiche%20e%20morali%2C%20che%20ha%20visto%20la%20morte%20in%20faccia%20svariate%20volte%2C%20che%20ha%20dovuto%20fare%20i%20conti%20con%20le%20violenze%20e%20le%20perversioni%20pi%C3%B9%20abbiette%20e%20nonostante%20questo%20riesce%20ad%20assaporare%20i%20piccoli%20piaceri%20che%20comunque%20la%20vita%20sa%20offrire.%20Sa%20gustarsi%20il%20piacere%20di%20un%20bicchiere%20di%20Lambrusco%2C%20l%E2%80%99aroma%20di%20un%20Toscanello%2C%20le%20carezze%20della%20sua%20compagna%2C%20il%20gusto%20delle%20chiacchiere%20in%20dialetto%20con%20i%20pochi%20amici%2C%20ed%20il%20sapore%20della%20buona%20cucina%20bolognese.%20Come%20detto%20in%20questa%20storia%20in%20cui%20si%20intreccia%20presente%20e%20passato%20Galeazzo%20dovr%C3%A0%20combattere%20i%20suoi%20demoni%2C%20i%20fantasmi%20di%20un%20passato%20doloroso%20per%20mettere%20finalmente%20al%20loro%20posto%20i%20pezzi%20di%20un%20puzzle%20da%20troppo%20tempo%20lasciato%20incompiuto.%20La%20trama%20%C3%A8%20strutturata%20in%20maniera%20magistrale%2C%20i%20colpi%20di%20scena%20fanno%20si%20che%20l%E2%80%99attenzione%20del%20lettore%20non%20venga%20mai%20meno%20e%20i%20continui%20passaggi%20tra%20presente%20e%20passato%20rendono%20ancora%20pi%C3%B9%20avvincente%20l%E2%80%99intero%20dipanarsi%20della%20storia.%20Bologna%20non%20%C3%A8%20solo%20la%20citt%C3%A0%20teatro%20delle%20storie%20raccontate%20da%20Massimo%20Fagnoni%2C%20%C3%A8%20%C2%A0una%20delle%20protagoniste%20pi%C3%B9%20importanti%20grazie%20anche%20all%E2%80%99amorevole%20passione%20con%20cui%20ogni%20volta%20l%E2%80%99autore%20la%20descrive%2C%20nelle%20sue%20luci%20e%20nelle%20sue%20ombre%2C%20nei%20pregi%20e%20nei%20difetti.%20I%20dialoghi%20in%20dialetto%20bolognese%2C%20con%20relativa%20traduzione%20a%20pi%C3%A8%20pagina%2C%20rendono%20ancora%20pi%C3%B9%20piacevole%20la%20lettura%20de%20Nelle%20viscere%20di%20Bologna.%20Massimo%20Fagnoni%20%C3%A8%20ormai%20sicuramente%20un%20punto%20di%20riferimento%20del%20noir%20italiano%2C%20la%20sua%20penna%20non%20tradisce%20mai%2C%20il%20suo%20Galeazzo%20Trebbi%20%C3%A8%20ormai%20tra%20le%20figure%20pi%C3%B9%20amate%20dai%20lettori.%20Come%20al%20solito%20a%20questa%20casa%20editrice%20vanno%20i%20miei%20complimenti%20per%20la%20linea%20editoriale%20che%20punta%20sul%20noir%20italiano.%0D%0A%0D%0AInutile%20dire%20che%20consiglio%20a%20chiunque%20ami%20i%20bei%20libri%20questa%20piccola%20perla.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ADavid%20Usilla%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&text=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&text=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&title=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&text=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F02%2F9788869434686_0_0_525_75.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&title=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Recensione%3A%20Nelle%20viscere%20di%20Bologna%20%E2%80%93%20Massimo%20Fagnoni%20%E2%80%93%20Fratelli%20Frilli%20Editore&url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Nelle viscere di Bologna di Massimo Fagnoni <em>(Fratelli Frilli Editore)</em></strong></p>
<p><em> </em></p>
<p><a href="https://igufinarranti.altervista.org/?attachment_id=12886" rel="attachment wp-att-12886"><img loading="lazy" class="alignleft size-full wp-image-12886" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788869434686_0_0_525_75.jpg" alt="" width="340" height="525" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788869434686_0_0_525_75.jpg 340w, https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788869434686_0_0_525_75-311x480.jpg 311w" sizes="(max-width: 340px) 100vw, 340px" /></a>È uscito nelle librerie Nelle viscere di Bologna, il nuovo episodio della saga che Massimo Fagnoni ha dedicato al suo personaggio più amato, il detective privato Galeazzo Trebbi. Questa volta il nostro protagonista dovrà fare i conti con il passato, con i sensi di colpa, con i rimorsi. L’inizio della storia ha una data precisa, il 23 maggio del 2005, quando Trebbi ed il suo collega, ma soprattutto inseparabile amico, Giorgio Vincenzi si ritrovano coinvolti in un disastroso conflitto a fuoco nel quale lo stesso Vincenzi rimane ucciso e Trebbi gravemente ferito, nel corpo prima e nell’anima poi.  Il piano narrativo ci porta al 23 maggio del 2017 quando Trebbi si reca al cimitero monumentale della Certosa per ricordare l’amico morto, per rendergli in qualche modo omaggio. L’incontro con gli ex colleghi, che non gli hanno mai perdonato la morte dei Giorgio e della quale lo ritengono responsabile, non è certo dei più sereni. Un amico intanto lo prega di rintracciare una donna scomparsa e dopo qualche momento di riluttanza Galeazzo deciderà di aiutarlo. Gli sviluppi di questa indagine si incroceranno in maniera prepotente con i fatti che hanno portato all’uccisione di  Giorgio Vincenzi e sarà grazie a questa indagine che finalmente Trebbi potrà fare luce sulle reali circostanze che portarono alla tragica dipartita dell’amico. Sarà questa l’occasione per affrontare i fantasmi del passato che lo stanno consumando, sarà questa l’occasione per guardare in faccia i demoni che da troppo tempo lo stanno torturando, sarà questa l’occasione per sotterrare finalmente un passato che da troppo tempo gli sta dilaniando l’anima. Personalmente amo molto il personaggio di Galeazzo Trebbi, uomo provato dalla vita, segnato da profonde cicatrici fisiche e morali, che ha visto la morte in faccia svariate volte, che ha dovuto fare i conti con le violenze e le perversioni più abbiette e nonostante questo riesce ad assaporare i piccoli piaceri che comunque la vita sa offrire. Sa gustarsi il piacere di un bicchiere di Lambrusco, l’aroma di un Toscanello, le carezze della sua compagna, il gusto delle chiacchiere in dialetto con i pochi amici, ed il sapore della buona cucina bolognese. Come detto in questa storia in cui si intreccia presente e passato Galeazzo dovrà combattere i suoi demoni, i fantasmi di un passato doloroso per mettere finalmente al loro posto i pezzi di un puzzle da troppo tempo lasciato incompiuto. La trama è strutturata in maniera magistrale, i colpi di scena fanno si che l’attenzione del lettore non venga mai meno e i continui passaggi tra presente e passato rendono ancora più avvincente l’intero dipanarsi della storia. Bologna non è solo la città teatro delle storie raccontate da Massimo Fagnoni, è  una delle protagoniste più importanti grazie anche all’amorevole passione con cui ogni volta l’autore la descrive, nelle sue luci e nelle sue ombre, nei pregi e nei difetti. I dialoghi in dialetto bolognese, con relativa traduzione a piè pagina, rendono ancora più piacevole la lettura de Nelle viscere di Bologna. Massimo Fagnoni è ormai sicuramente un punto di riferimento del noir italiano, la sua penna non tradisce mai, il suo Galeazzo Trebbi è ormai tra le figure più amate dai lettori. Come al solito a questa casa editrice vanno i miei complimenti per la linea editoriale che punta sul noir italiano.</p>
<p>Inutile dire che consiglio a chiunque ami i bei libri questa piccola perla.</p>
<p>&nbsp;</p>
<p>David Usilla</p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F&amp;description=Recensione%3A+Nelle+viscere+di+Bologna+-+Massimo+Fagnoni+-+Fratelli+Frilli+Editore&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F02%2F9788869434686_0_0_525_75.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Recensione%3A+Nelle+viscere+di+Bologna+-+Massimo+Fagnoni+-+Fratelli+Frilli+Editore&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Frecensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/la-confraternita-dei-sikuri-massimo-fagnoni-fratelli-frilli-editori/' title='LA CONFRATERNITA DEI  SIKURI – MASSIMO FAGNONI – Fratelli Frilli Editori'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/03/052d8e34-c2b1-4ad5-a03d-b16e251f131e_medium_p-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/03/052d8e34-c2b1-4ad5-a03d-b16e251f131e_medium_p-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/03/052d8e34-c2b1-4ad5-a03d-b16e251f131e_medium_p-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">LA CONFRATERNITA DEI  SIKURI – MASSIMO FAGNONI – Fratelli Frilli Editori</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/2667-2/' title='Il giallo di Caserme Rosse &#8211; Massimo Fagnoni'>
<img loading="lazy" width="84" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2016/12/9788869431555_0_0_717_40.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2016/12/9788869431555_0_0_717_40.jpg 500w, https://igufinarranti.altervista.org/wp-content/uploads/2016/12/9788869431555_0_0_717_40-320x459.jpg 320w" sizes="(max-width: 84px) 100vw, 84px" /><span class="yarpp-thumbnail-title">Il giallo di Caserme Rosse &#8211; Massimo Fagnoni</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-maria-masella-mariani-e-le-ferite-del-passato-fratelli-frilli-editore/' title='Intervista a Maria Masella: “Mariani e le ferite del passato” Fratelli Frilli editore'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/masellaFerite-passato-rrcopia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/masellaFerite-passato-rrcopia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/12/masellaFerite-passato-rrcopia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Intervista a Maria Masella: “Mariani e le ferite del passato” Fratelli Frilli editore</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/recensione-mariani-e-le-giuste-scelte-maria-masella-fratelli-frilli-editori/' title='RECENSIONE – MARIANI E LE GIUSTE SCELTE – MARIA MASELLA (FRATELLI FRILLI EDITORI)'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/03/51e-G0jWfpL-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/03/51e-G0jWfpL-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/03/51e-G0jWfpL-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">RECENSIONE – MARIANI E LE GIUSTE SCELTE – MARIA MASELLA (FRATELLI FRILLI EDITORI)</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/libri/" rel="category tag">Libri</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/2021/" rel="tag">2021</a>, <a href="https://igufinarranti.altervista.org/tag/bologna/" rel="tag">bologna</a>, <a href="https://igufinarranti.altervista.org/tag/david-usilla/" rel="tag">David Usilla</a>, <a href="https://igufinarranti.altervista.org/tag/fratelli-frilli-editori/" rel="tag">Fratelli Frilli Editori</a>, <a href="https://igufinarranti.altervista.org/tag/giallo/" rel="tag">giallo</a>, <a href="https://igufinarranti.altervista.org/tag/i-gufi-narranti/" rel="tag">i gufi narranti</a>, <a href="https://igufinarranti.altervista.org/tag/igufinarranti/" rel="tag">igufinarranti</a>, <a href="https://igufinarranti.altervista.org/tag/italia/" rel="tag">italia</a>, <a href="https://igufinarranti.altervista.org/tag/libro/" rel="tag">libro</a>, <a href="https://igufinarranti.altervista.org/tag/massimo-fagnoni/" rel="tag">massimo fagnoni</a>, <a href="https://igufinarranti.altervista.org/tag/recensione/" rel="tag">recensione</a>, <a href="https://igufinarranti.altervista.org/tag/romanzo/" rel="tag">romanzo</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-12885 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/recensione-il-figlio-ultimo-andrea-imperiali-robin-edizioni/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Recensione: Il figlio ultimo - Andrea Imperiali - Robin Edizioni</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a048e7146d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore/" title="Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli Editore">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788869434686_0_0_525_75-60x60.jpg" alt="Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli Editore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-nelle-viscere-di-bologna-massimo-fagnoni-fratelli-frilli-editore/" title="Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli Editore">Recensione: Nelle viscere di Bologna - Massimo Fagnoni - Fratelli Frilli Editore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-il-figlio-ultimo-andrea-imperiali-robin-edizioni/" title="Recensione: Il figlio ultimo - Andrea Imperiali - Robin Edizioni">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/9788872746608_0_0_588_75-60x60.jpg" alt="Recensione: Il figlio ultimo - Andrea Imperiali - Robin Edizioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-il-figlio-ultimo-andrea-imperiali-robin-edizioni/" title="Recensione: Il figlio ultimo - Andrea Imperiali - Robin Edizioni">Recensione: Il figlio ultimo - Andrea Imperiali - Robin Edizioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-il-predatore-di-anime-vito-franchini-giunti-editore/" title="Recensione: Il predatore di anime -  Vito Franchini - Giunti editore">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/41kwcepCZGL._SX324_BO1204203200_-60x60.jpg" alt="Recensione: Il predatore di anime -  Vito Franchini - Giunti editore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						17 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-il-predatore-di-anime-vito-franchini-giunti-editore/" title="Recensione: Il predatore di anime -  Vito Franchini - Giunti editore">Recensione: Il predatore di anime -  Vito Franchini - Giunti editore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/villa-dunardi-ospita-misteriose-presenze-teresa-breviglieri/" title="Villa Dunardi ospita misteriose presenze? - Teresa Breviglieri">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-04-at-16.27.05-12-60x60.jpeg" alt="Villa Dunardi ospita misteriose presenze? - Teresa Breviglieri" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/villa-dunardi-ospita-misteriose-presenze-teresa-breviglieri/" title="Villa Dunardi ospita misteriose presenze? - Teresa Breviglieri">Villa Dunardi ospita misteriose presenze? - Teresa Breviglieri</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-marco-toninelli-scenografie-impazienti-sillabe-di-sale-editore/" title="Intervista a Marco Toninelli: Scenografie impazienti Sillabe Di Sale Editore">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/Scenografie-Toninelli1-copia-60x60.jpg" alt="Intervista a Marco Toninelli: Scenografie impazienti Sillabe Di Sale Editore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-marco-toninelli-scenografie-impazienti-sillabe-di-sale-editore/" title="Intervista a Marco Toninelli: Scenografie impazienti Sillabe Di Sale Editore">Intervista a Marco Toninelli: Scenografie impazienti Sillabe Di Sale Editore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-piero-partiti-sebastian-de-la-mala-suerte-sillabe-di-sale/" title="Intervista a Piero Partiti - Sebastian De La Mala Suerte - Sillabe di sale">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/PIero-sebastian-master-copia-60x60.jpg" alt="Intervista a Piero Partiti - Sebastian De La Mala Suerte - Sillabe di sale" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-piero-partiti-sebastian-de-la-mala-suerte-sillabe-di-sale/" title="Intervista a Piero Partiti - Sebastian De La Mala Suerte - Sillabe di sale">Intervista a Piero Partiti - Sebastian De La Mala Suerte - Sillabe di sale</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-scenografie-impazienti-marco-toninelli-sillabe-di-sale-editore/" title="Recensione : “Scenografie impazienti” Marco Toninelli -  Sillabe di sale editore">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/SCENOGRAFIE-IMPAZIENTI-FRONTE-60x60.jpg" alt="Recensione : “Scenografie impazienti” Marco Toninelli -  Sillabe di sale editore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-scenografie-impazienti-marco-toninelli-sillabe-di-sale-editore/" title="Recensione : “Scenografie impazienti” Marco Toninelli -  Sillabe di sale editore">Recensione : “Scenografie impazienti” Marco Toninelli -  Sillabe di sale editore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-la-cena-degli-dei-marino-bartoletti-gallucci/" title="Recensione: La Cena Degli Dei -  Marino Bartoletti (Gallucci)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/14870011_5037534-60x60.jpg" alt="Recensione: La Cena Degli Dei -  Marino Bartoletti (Gallucci)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-la-cena-degli-dei-marino-bartoletti-gallucci/" title="Recensione: La Cena Degli Dei -  Marino Bartoletti (Gallucci)">Recensione: La Cena Degli Dei -  Marino Bartoletti (Gallucci)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/sebastian-de-la-mala-suerte-di-piero-partiti-sillabe-di-sale-editore/" title="Sebastian De La Mala Suerte di Piero Partiti (Sillabe di sale editore)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/SEBASTIAN-COPERTINA-MASTER-FRONTE-60x60.jpg" alt="Sebastian De La Mala Suerte di Piero Partiti (Sillabe di sale editore)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/sebastian-de-la-mala-suerte-di-piero-partiti-sillabe-di-sale-editore/" title="Sebastian De La Mala Suerte di Piero Partiti (Sillabe di sale editore)">Sebastian De La Mala Suerte di Piero Partiti (Sillabe di sale editore)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/famiglia-ecobio-episodio-2-rispetta-la-natura-pulisci-il-territorio-mangia-la-verdura/" title="Famiglia EcoBio episodio 2 - Rispetta la natura, pulisci il territorio, mangia la verdura!">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/giugno-camion-scaled-60x60.jpg" alt="Famiglia EcoBio episodio 2 - Rispetta la natura, pulisci il territorio, mangia la verdura!" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/famiglia-ecobio-episodio-2-rispetta-la-natura-pulisci-il-territorio-mangia-la-verdura/" title="Famiglia EcoBio episodio 2 - Rispetta la natura, pulisci il territorio, mangia la verdura!">Famiglia EcoBio episodio 2 - Rispetta la natura, pulisci il territorio, mangia la verdura!</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2021/02/'> Febbraio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/01/'> Gennaio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2020/12/'> Dicembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/11/'> Novembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/10/'> Ottobre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/09/'> Settembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script><script id="av-script-data-main_global_tracking" type="application/json">{"params":{"cd4":"computer","cd6":"https","cd9":"AllSilver","cd13":"(not set)","cd10":"enabled","cd11":"manual","cd2":"master","cd7":"iubenda banner custom url: ","cd12":"igufinarranti","cd1":"post","cd5":"desktop: altervista-cooking-flavor","an":"WordPress","av":"5.4.2","aiid":"PHP 7.3.25","aid":"wpfe","tid":"UA-1240215-11","t":"pageview"},"settings":{"set_iubenda_consent":{"cd":"cd14","site_id":1180095,"policy_id":92423090}}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1612174664'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?av-service-worker=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>