<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Kraken mostro mitologico - Approfondimento di Teresa Breviglieri</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",\/(^|;\\s*)_iub_cs-(s1180095|92423090)=\/.test(document.cookie)?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fra le molteplici leggende incentrate su strane ed inusuali creature, oggi vi voglio raccontare la storia del Kraken. Trattasi di una creatura marina"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kraken mostro mitologico - Approfondimento di Teresa Breviglieri" />
<meta property="og:description" content="Fra le molteplici leggende incentrate su strane ed inusuali creature, oggi vi voglio raccontare la storia del Kraken. Trattasi di una creatura marina" />
<meta property="og:url" content="https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/" />
<meta property="og:site_name" content="Il Blog  I Gufi narranti" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="animali" />
<meta property="article:tag" content="approfondimento" />
<meta property="article:tag" content="calamaro gigante" />
<meta property="article:tag" content="Kraken" />
<meta property="article:tag" content="memoria" />
<meta property="article:tag" content="mostro" />
<meta property="article:tag" content="mostro marino" />
<meta property="article:tag" content="Teresa Breviglieri" />
<meta property="article:section" content="storia" />
<meta property="article:published_time" content="2020-10-19T22:06:02+00:00" />
<meta property="article:modified_time" content="2020-10-19T14:10:03+00:00" />
<meta property="og:updated_time" content="2020-10-19T14:10:03+00:00" />
<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900.jpg" />
<meta property="og:image:secure_url" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog  I Gufi narranti","inLanguage":"it-IT","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900.jpg","width":900,"height":900},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/#webpage","url":"https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/","name":"Kraken mostro mitologico - Approfondimento di Teresa Breviglieri","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/#primaryimage"},"datePublished":"2020-10-19T22:06:02+00:00","dateModified":"2020-10-19T14:10:03+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"Fra le molteplici leggende incentrate su strane ed inusuali creature, oggi vi voglio raccontare la storia del Kraken. Trattasi di una creatura marina"},{"@type":["Person"],"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Kraken mostro mitologico &#8211; Approfondimento di Teresa Breviglieri Feed dei commenti" href="https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1596111447\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1596111447"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1603151391","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=12310' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '149d63a636' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1603151391"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-12310 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a>
	<ul class="sub-menu">
		<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="https://igufinarranti.altervista.org/category/almanacco-2016/">Almanacco 2016</a></li>
		<li id="menu-item-5503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5503"><a href="https://igufinarranti.altervista.org/category/almanacco-2017/">Almanacco 2017</a></li>
		<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="https://igufinarranti.altervista.org/category/almanacchi/almanacco-2018/">Almanacco 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-12310" class="post-12310 post type-post status-publish format-standard has-post-thumbnail hentry category-storia tag-6429 tag-animali tag-approfondimento tag-calamaro-gigante tag-kraken tag-memoria tag-mostro tag-mostro-marino tag-teresa-breviglieri">
				<header class="entry-header">
			<h1 class="entry-title">Kraken mostro mitologico &#8211; Approfondimento di Teresa Breviglieri</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/" rel="bookmark"><time class="entry-date published" datetime="2020-10-20T00:06:02+02:00">20 Ottobre 2020</time><time class="updated" datetime="2020-10-19T16:10:03+02:00">19 Ottobre 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F&amp;description=Kraken+mostro+mitologico+-+Approfondimento+di+Teresa+Breviglieri&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F10%2Faltiwqdg-900.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Kraken+mostro+mitologico+-+Approfondimento+di+Teresa+Breviglieri&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375"
		     	 data-element-title="Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri"
			     data-attr-reference="12310"
			     data-attr-nonce="15694c7f73"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&text=I just saw%20Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&text=I just saw%20Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F10%2Faltiwqdg-900.jpg&description=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&title=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&title=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri&body=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375
%0A%0AKraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri%0A%0AFra%20le%20molteplici%20leggende%20incentrate%20su%20strane%20ed%20inusuali%20creature%2C%20oggi%20vi%20voglio%20raccontare%20la%20storia%20del%20Kraken.%20Trattasi%20di%20una%20creatura%20marina%20appartenente%20alla%20mitologia%20nordica.%20In%20sostanza%20%C3%A8%20un%20mostro%20marino%20simile%20ai%20calamari%20giganti.%20Noto%20per%20le%20frequenti%20apparizioni%20in%20contesti%20fantasy%20inerenti%20al%20cinema%20e%20alla%20narrativa%20e%20noto%20anche%20in%20campo%20ludico.%20Il%20Kraken%2C%20deriva%20dal%20norvegese%20%E2%80%9CKrake%E2%80%9D%20che%20significa%20%28aberrazione%29%20oppure%20%28animale%20malsano%29.%20Questo%20termine%20lo%20troviamo%20anche%20nel%20dizionario%20tedesco%2C%20con%20il%20significato%20di%20%E2%80%9Cpiovra%E2%80%9D%20e%20che%20deriva%20da%20una%20radice%20proto-indio-europea.%20Nella%20lingua%20inglese%2C%20troviamo%20il%20verbo%20onomatopeico%20%E2%80%9Ccrack%E2%80%9D%2C%20che%20ricorda%20la%20rottura%2C%20lo%20schiocco.%20Questi%20significati%20si%20ricollegano%20alle%20caratteristiche%20del%20Kraken%3B%20la%20forma%20di%20calamaro%20gigante%20e%20l%27attacco%20e%20distruzione%20delle%20navi.%20Questo%20particolare%20mostro%20mitologico%20marino%20risale%20ad%20un%27opera%20anonima%20del%201250%20d.C.%20Circa%2C%20chiamata%20%E2%80%9C%20Konungs%20Skuggsj%C3%A0%E2%80%9D.%20Nel%20testo%20in%20questione%2C%20l%27autore%20riprende%20due%20mostri%20marini%20della%20mitologia%20norrena%2C%20chiamati%20%E2%80%9CHafgufa%E2%80%9D%20e%20Lyngbark%E2%80%9D%20tra%20l%27altro%2C%20apparsi%20nella%20saga%20di%20Orvar-Odds.%20Questi%20due%20mostri%20vengono%20descritti%20nel%20dettaglio%20e%20l%27autore%20suggerisce%20l%27idea%20che%20il%20realt%C3%A0%20entrambi%20siano%20lo%20stesso%20mostro%3B%20appunto%20il%20Kraken.%20In%20realt%C3%A0%20il%20mito%20del%20Kraken%20diventa%20preponderante%20nel%20Settecento%2C%20quando%20verr%C3%A0%20citato%20nell%27opera%20Systema%20Naturae%20di%20Carl%20Nilsson%20Linnaeus%2C%20del%201735.%20Difatti%2C%20nel%20testo%20appena%20citato%20appare%20come%20un%20cefalopode%20e%20questa%20definizione%20gli%20fa%20perdere%20la%20forma%20gi%C3%A0%20descritta%20nelle%20prime%20pubblicazioni.%20Dal%20tardo%20Settecento%20fino%20all%27Ottocento%2C%20il%20mito%20del%20Kraken%20viene%20diffuso%20ampiamente%2C%20con%20le%20caratteristiche%20che%20gli%20vengono%20riconosciute%20anche%20attualmente.%20Ma%20soffermiamoci%20sul%20suo%20aspetto%20che%20ha%20subito%20diverse%20modifiche%20nel%20corso%20del%20tempo.%20All%27inizio%20veniva%20descritto%20come%20una%20grossa%20balena%2C%20pi%C3%B9%20avanti%2C%20nell%27opera%20di%20Jacob%20Wallenberg%20del%201781%2C%20%E2%80%9CMio%20figlio%20sulla%20galera%E2%80%9D%2C%20viene%20identificato%20come%20un%20pesce-granchio.%20Le%20sue%20caratteristiche%20sono%20chiare%2C%20difatti%20lo%20si%20racconta%20come%20creatura%20aggressiva%2C%20in%20grado%20di%20distruggere%20e%20affondare%20navi%20al%20primo%20colpo.%20Esistono%20leggende%20in%20merito%20che%20raccontano%20come%20l%27aggressivit%C3%A0%20del%20Kraken%20sia%C2%A0%20legata%20alla%20punizione%20di%20navi%20condotte%20da%20marinai%20di%20dubbia%20fama%20e%20sottolineando%20questo%20particolare%2C%20si%20diceva%20che%20il%20mostro%20non%20attaccava%20navi%20capitanate%20da%20persone%20probe%20e%20oneste.%0D%0A%0D%0AQuando%20il%20Kraken%20emerge%20dall%27acqua%2C%20provoca%20dei%20piccoli%20maremoti%20e%20vortici%20causati%20dalla%20sua%20grande%20mole%20e%20dagli%20enormi%20spruzzi%20che%20arrivano%20dalle%20sue%20narici.%20Era%20cosa%20normale%20all%27epoca%2C%20per%20i%20marinai%2C%20dare%20adito%20a%20leggende%20come%20questa.%20A%20quei%20tempi%2C%20ci%C3%B2%20che%20di%20ignoto%20accadeva%20in%20mare%2C%20veniva%20data%20la%20colpa%20a%20mostri%20di%20grandi%20dimensioni.%20Il%20Kraken%20veniva%20anche%20paragonato%20al%20biblico%20Leviatano%2C%20sia%20per%20la%20sua%20mole%20che%20per%20il%20fatto%20che%20fosse%20un%20mostro%20di%20origine%20marina.%20D%27altra%20parte%2C%20tra%20gli%20uomini%20di%20mare%20era%20diffusa%20la%20storia%20del%20%E2%80%9Cdiavolo%20rosso%E2%80%9D%2C%20che%20i%20marinai%20descrivevano%20come%20un%20enorme%20calamaro%20che%20afferrava%20i%20naufraghi%20con%20i%20suoi%20tentacoli%20e%20li%20divorava.%20Molteplici%20furono%20le%20testimonianze%20di%20marinai%20che%20giurarono%20di%20aver%20avvistato%20mostri%20di%20questo%20tipo%20a%20dir%20poco%20enormi.%20Di%20certo%2C%20il%20mito%20del%20Kraken%20rester%C3%A0%20sempre%20attuale%2C%20dato%20che%20pi%C3%B9%20volte%20%C3%A8%20stato%20riproposto%20al%20cinema%2C%20in%20narrativa%20e%20anche%20nei%20videogiochi%3A%20%C3%A8%20sufficiente%20ricordare%20la%20saga%20de%20%E2%80%9CI%20Pirati%20dei%20Caraibi%E2%80%9D%20e%20nello%20specifico%20al%20film%2C%20%E2%80%9CLa%20maledizione%20del%20forziere%20fantasma%E2%80%9D%2C%20oppure%20al%20romanzo%20che%20tutti%20conosciamo%20ed%20abbiamo%20letto%2C%20%E2%80%9CVentimila%20leghe%20sotto%20i%20mari%E2%80%9D%20del%20mitico%20Jules%20Verne%20e%20non%20dimentichiamo%20il%20noto%20gioco%20di%20ruolo%20%E2%80%9CDungeons%20%26amp%3B%20Dragons.%0D%0A%0D%0AQuesta%20creatura%2C%20resta%20comunque%20un%20mistero%20ancora%20oggi%20dato%20che%20non%20si%20sa%20nulla%20del%20suo%20ciclo%20vitale%20e%20delle%20sue%20abitudini%2C%20non%20si%20conosce%20esattamente%20la%20sua%20forma%20reale%2C%20ma%20molti%20studiosi%20asseriscono%20si%20tratti%20di%20una%20sorta%20di%20calamaro%20gigante.%20Il%20suo%20habitat%20%C3%A8%20situato%20nelle%20profondit%C3%A0%20estreme%2C%20soprattutto%20nell%27Oceano%20Pacifico%2C%20ma%20pare%20sia%20stato%20avvistato%20qualche%20esemplare%20anche%20nell%27Oceano%20Atlantico.%20Un%20caso%20famoso%20%C3%A8%20quello%20della%20fossa%20di%20Avil%C3%A9s%2C%20a%20circa%20cinquemila%20metri%20di%20profondit%C3%A0%20di%20fronte%20alle%20coste%20asturiane.%20I%20pescatori%20del%20posto%20sono%20abituati%20da%20sempre%20a%20vedere%20queste%20creature%20in%20alto%20mare%20e%20non%20si%20pongono%20il%20problema%20della%20sua%20esistenza.%20Inoltre%2C%20dal%201997%2C%20il%20calamaro%20gigante%20ha%20anche%20un%20museo%20in%20suo%20onore%2C%20esattamente%20a%20Luarca%2C%20un%20piccolo%20comune%20delle%20Asturie.%20In%20sostanza%20il%20Kraken%20pare%20che%20esista%20veramente%20anche%20se%20per%C3%B2%20per%20conoscerlo%20appieno%2C%20ci%20vorranno%20ancora%20molti%20studi%20e%20sicuramente%20un%20lungo%20percorso%20da%20seguire.%0D%0A%0D%0ATeresa%20Breviglieri%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&text=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&text=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&title=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&text=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F10%2Faltiwqdg-900.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375&title=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Kraken%20mostro%20mitologico%20%E2%80%93%20Approfondimento%20di%20Teresa%20Breviglieri&url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F%3Fdoing_wp_cron%3D1603151271.4023969173431396484375" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><a href="https://igufinarranti.altervista.org/?attachment_id=12311" rel="attachment wp-att-12311"><img loading="lazy" class="alignleft size-full wp-image-12311" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900.jpg" alt="" width="900" height="900" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900.jpg 900w, https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900-120x120.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a>Fra le molteplici leggende incentrate su strane ed inusuali creature, oggi vi voglio raccontare la storia del Kraken. Trattasi di una creatura marina appartenente alla mitologia nordica. In sostanza è un mostro marino simile ai calamari giganti. Noto per le frequenti apparizioni in contesti fantasy inerenti al cinema e alla narrativa e noto anche in campo ludico. Il Kraken, deriva dal norvegese “Krake” che significa (aberrazione) oppure (animale malsano). Questo termine lo troviamo anche nel dizionario tedesco, con il significato di “piovra” e che deriva da una radice proto-indio-europea. Nella lingua inglese, troviamo il verbo onomatopeico “crack”, che ricorda la rottura, lo schiocco. Questi significati si ricollegano alle caratteristiche del Kraken; la forma di calamaro gigante e l&#8217;attacco e distruzione delle navi. Questo particolare mostro mitologico marino risale ad un&#8217;opera anonima del 1250 d.C. Circa, chiamata “ Konungs Skuggsjà”. Nel testo in questione, l&#8217;autore riprende due mostri marini della mitologia norrena, chiamati “Hafgufa” e Lyngbark” tra l&#8217;altro, apparsi nella saga di Orvar-Odds. Questi due mostri vengono descritti nel dettaglio e l&#8217;autore suggerisce l&#8217;idea che il realtà entrambi siano lo stesso mostro; appunto il Kraken. In realtà il mito del Kraken diventa preponderante nel Settecento, quando verrà citato nell&#8217;opera Systema Naturae di Carl Nilsson Linnaeus, del 1735. Difatti, nel testo appena citato appare come un cefalopode e questa definizione gli fa perdere la forma già descritta nelle prime pubblicazioni. Dal tardo Settecento fino all&#8217;Ottocento, il mito del Kraken viene diffuso ampiamente, con le caratteristiche che gli vengono riconosciute anche attualmente. Ma soffermiamoci sul suo aspetto che ha subito diverse modifiche nel corso del tempo. All&#8217;inizio veniva descritto come una grossa balena, più avanti, nell&#8217;opera di Jacob Wallenberg del 1781, “Mio figlio sulla galera”, viene identificato come un pesce-granchio. Le sue caratteristiche sono chiare, difatti lo si racconta come creatura aggressiva, in grado di distruggere e affondare navi al primo colpo. Esistono leggende in merito che raccontano come l&#8217;aggressività del Kraken sia  legata alla punizione di navi condotte da marinai di dubbia fama e sottolineando questo particolare, si diceva che il mostro non attaccava navi capitanate da persone probe e oneste.</p>
<p>Quando il Kraken emerge dall&#8217;acqua, provoca dei piccoli maremoti e vortici causati dalla sua grande mole e dagli enormi spruzzi che arrivano dalle sue narici. Era cosa normale all&#8217;epoca, per i marinai, dare adito a leggende come questa. A quei tempi, ciò che di ignoto accadeva in mare, veniva data la colpa a mostri di grandi dimensioni. Il Kraken veniva anche paragonato al biblico Leviatano, sia per la sua mole che per il fatto che fosse un mostro di origine marina. D&#8217;altra parte, tra gli uomini di mare era diffusa la storia del “diavolo rosso”, che i marinai descrivevano come un enorme calamaro che afferrava i naufraghi con i suoi tentacoli e li divorava. Molteplici furono le testimonianze di marinai che giurarono di aver avvistato mostri di questo tipo a dir poco enormi. Di certo, il mito del Kraken resterà sempre attuale, dato che più volte è stato riproposto al cinema, in narrativa e anche nei videogiochi: è sufficiente ricordare la saga de “I Pirati dei Caraibi” e nello specifico al film, “La maledizione del forziere fantasma”, oppure al romanzo che tutti conosciamo ed abbiamo letto, “Ventimila leghe sotto i mari” del mitico Jules Verne e non dimentichiamo il noto gioco di ruolo “Dungeons &amp; Dragons.</p>
<p>Questa creatura, resta comunque un mistero ancora oggi dato che non si sa nulla del suo ciclo vitale e delle sue abitudini, non si conosce esattamente la sua forma reale, ma molti studiosi asseriscono si tratti di una sorta di calamaro gigante. Il suo habitat è situato nelle profondità estreme, soprattutto nell&#8217;Oceano Pacifico, ma pare sia stato avvistato qualche esemplare anche nell&#8217;Oceano Atlantico. Un caso famoso è quello della fossa di Avilés, a circa cinquemila metri di profondità di fronte alle coste asturiane. I pescatori del posto sono abituati da sempre a vedere queste creature in alto mare e non si pongono il problema della sua esistenza. Inoltre, dal 1997, il calamaro gigante ha anche un museo in suo onore, esattamente a Luarca, un piccolo comune delle Asturie. In sostanza il Kraken pare che esista veramente anche se però per conoscerlo appieno, ci vorranno ancora molti studi e sicuramente un lungo percorso da seguire.</p>
<p>Teresa Breviglieri</p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F&amp;description=Kraken+mostro+mitologico+-+Approfondimento+di+Teresa+Breviglieri&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F10%2Faltiwqdg-900.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Kraken+mostro+mitologico+-+Approfondimento+di+Teresa+Breviglieri&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fkraken-mostro-mitologico-approfondimento-di-teresa-breviglieri%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/accabadora-la-morte-sarda-approfondimento-di-teresa-breviglieri/' title='ACCABADORA – LA MORTE SARDA Approfondimento di Teresa Breviglieri'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/02/la-terribile-accabadora-T-Q49cap1-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/02/la-terribile-accabadora-T-Q49cap1-120x120.jpeg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/02/la-terribile-accabadora-T-Q49cap1-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ACCABADORA – LA MORTE SARDA Approfondimento di Teresa Breviglieri</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/echidna-da-mostro-mitologico-alla-zoologia/' title='Echidna da mostro mitologico alla zoologia'>
<img loading="lazy" width="120" height="66" src="https://igufinarranti.altervista.org/wp-content/uploads/2017/08/09angier-600.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2017/08/09angier-600.jpg 600w, https://igufinarranti.altervista.org/wp-content/uploads/2017/08/09angier-600-320x177.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Echidna da mostro mitologico alla zoologia</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/il-chupacabra-approfondimento-di-teresa-breviglieri/' title='IL CHUPACABRA &#8211; Approfondimento di Teresa Breviglieri'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/09/CHUPACAPRABEEEEEcopia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/09/CHUPACAPRABEEEEEcopia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/09/CHUPACAPRABEEEEEcopia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">IL CHUPACABRA &#8211; Approfondimento di Teresa Breviglieri</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/lanello-di-carvilio-approfondimento-di-teresa-breviglieri/' title='L’anello di Carvilio &#8211; Approfondimento di Teresa Breviglieri'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/COPERTINA-anello-di-Carvilio-ki2E-U11011161101559WtC-1024x576@LaStampa.it_-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/COPERTINA-anello-di-Carvilio-ki2E-U11011161101559WtC-1024x576@LaStampa.it_-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2019/07/COPERTINA-anello-di-Carvilio-ki2E-U11011161101559WtC-1024x576@LaStampa.it_-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">L’anello di Carvilio &#8211; Approfondimento di Teresa Breviglieri</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/storia/" rel="category tag">storia</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/2020/" rel="tag">2020</a>, <a href="https://igufinarranti.altervista.org/tag/animali/" rel="tag">animali</a>, <a href="https://igufinarranti.altervista.org/tag/approfondimento/" rel="tag">approfondimento</a>, <a href="https://igufinarranti.altervista.org/tag/calamaro-gigante/" rel="tag">calamaro gigante</a>, <a href="https://igufinarranti.altervista.org/tag/kraken/" rel="tag">Kraken</a>, <a href="https://igufinarranti.altervista.org/tag/memoria/" rel="tag">memoria</a>, <a href="https://igufinarranti.altervista.org/tag/mostro/" rel="tag">mostro</a>, <a href="https://igufinarranti.altervista.org/tag/mostro-marino/" rel="tag">mostro marino</a>, <a href="https://igufinarranti.altervista.org/tag/teresa-breviglieri/" rel="tag">Teresa Breviglieri</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-12310 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/12304-2-effetti-collaterali-recensione/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Recensione: Effetti collaterali Rosario Russo- Algra editore</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/?doing_wp_cron=1603151271.4023969173431396484375#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f90923d9f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/" title="Kraken mostro mitologico - Approfondimento di Teresa Breviglieri">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/altiwqdg-900-60x60.jpg" alt="Kraken mostro mitologico - Approfondimento di Teresa Breviglieri" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/kraken-mostro-mitologico-approfondimento-di-teresa-breviglieri/" title="Kraken mostro mitologico - Approfondimento di Teresa Breviglieri">Kraken mostro mitologico - Approfondimento di Teresa Breviglieri</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/12304-2-effetti-collaterali-recensione/" title="Recensione: Effetti collaterali Rosario Russo- Algra editore">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/copertina-60x60.jpg" alt="Recensione: Effetti collaterali Rosario Russo- Algra editore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/12304-2-effetti-collaterali-recensione/" title="Recensione: Effetti collaterali Rosario Russo- Algra editore">Recensione: Effetti collaterali Rosario Russo- Algra editore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/12281-2-silone-vinoepane/" title="RECENSIONE: VINO E PANE - IGNAZIO SILONE - Eloisa Ticozzi">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/7949237_2436545-60x60.jpg" alt="RECENSIONE: VINO E PANE - IGNAZIO SILONE - Eloisa Ticozzi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/12281-2-silone-vinoepane/" title="RECENSIONE: VINO E PANE - IGNAZIO SILONE - Eloisa Ticozzi">RECENSIONE: VINO E PANE - IGNAZIO SILONE - Eloisa Ticozzi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/mostra-di-vittorio-corcos-dal-22-ottobre-2020-al-14-febbraio-2021/" title="MOSTRA DI VITTORIO CORCOS- dal 22 ottobre 2020 al 14 febbraio 2021">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/VITTORIO-CORCOS-RITRATTI-E-SOGNI-Palazzo-Pallavicini-BOLOGNA-60x60.jpg" alt="MOSTRA DI VITTORIO CORCOS- dal 22 ottobre 2020 al 14 febbraio 2021" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/mostra-di-vittorio-corcos-dal-22-ottobre-2020-al-14-febbraio-2021/" title="MOSTRA DI VITTORIO CORCOS- dal 22 ottobre 2020 al 14 febbraio 2021">MOSTRA DI VITTORIO CORCOS- dal 22 ottobre 2020 al 14 febbraio 2021</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/bathory-blood-fire-death-per-tutti-coloro-che-sono-morti/" title="Bathory - Blood Fire Death - Per tutti coloro che sono morti.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/Bathory_-_Blood_Fire_Death-60x60.jpg" alt="Bathory - Blood Fire Death - Per tutti coloro che sono morti." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/bathory-blood-fire-death-per-tutti-coloro-che-sono-morti/" title="Bathory - Blood Fire Death - Per tutti coloro che sono morti.">Bathory - Blood Fire Death - Per tutti coloro che sono morti.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/la-mordacchia-o-briglia-della-comare/" title="LA MORDACCHIA O BRIGLIA DELLA COMARE -">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/15-60x60.jpg" alt="LA MORDACCHIA O BRIGLIA DELLA COMARE -" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/la-mordacchia-o-briglia-della-comare/" title="LA MORDACCHIA O BRIGLIA DELLA COMARE -">LA MORDACCHIA O BRIGLIA DELLA COMARE -</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/12266-2-intervista-cesaroni/" title="Intervista a Chiara Francesca Cesaroni - Hope -">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/yyy-60x60.jpg" alt="Intervista a Chiara Francesca Cesaroni - Hope -" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/12266-2-intervista-cesaroni/" title="Intervista a Chiara Francesca Cesaroni - Hope -">Intervista a Chiara Francesca Cesaroni - Hope -</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/bathory-under-the-sign-of-the-black-mark-la-chiamata-dalla-tomba/" title="Bathory - Under The Sign Of The Black Mark - La chiamata dalla tomba.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/under-the-sign-60x60.jpg" alt="Bathory - Under The Sign Of The Black Mark - La chiamata dalla tomba." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/bathory-under-the-sign-of-the-black-mark-la-chiamata-dalla-tomba/" title="Bathory - Under The Sign Of The Black Mark - La chiamata dalla tomba.">Bathory - Under The Sign Of The Black Mark - La chiamata dalla tomba.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/12258-2-hope/" title="Recensione Hope di Chiara Francesca Cesaroni (KDP)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/Hope-Copertina-60x60.jpg" alt="Recensione Hope di Chiara Francesca Cesaroni (KDP)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/12258-2-hope/" title="Recensione Hope di Chiara Francesca Cesaroni (KDP)">Recensione Hope di Chiara Francesca Cesaroni (KDP)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-melanconia-araba-abdellah-taia/" title="Recensione: MELANCONIA ARABA – ABDELLAH TAÏA">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/10/prima-di-copertina-Melanconia-araba-buona-60x60.jpg" alt="Recensione: MELANCONIA ARABA – ABDELLAH TAÏA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-melanconia-araba-abdellah-taia/" title="Recensione: MELANCONIA ARABA – ABDELLAH TAÏA">Recensione: MELANCONIA ARABA – ABDELLAH TAÏA</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2020/10/'> Ottobre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/09/'> Settembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?av-service-worker=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>