<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” –</title>
	<meta name="description" content="INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI. Abbiamo da poco recensito “Nelle sue ossa”, scritto da Maria Elisa Gualandris," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” –" />
	<meta property="og:description" content="INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI. Abbiamo da poco recensito “Nelle sue ossa”, scritto da Maria Elisa Gualandris," />
	<meta property="og:url" content="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/" />
	<meta property="og:site_name" content="Il Blog I Gufi narranti" />
	<meta property="article:published_time" content="2021-05-26T12:36:14+00:00" />
	<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia.jpg" />
	<meta property="og:image:width" content="1601" />
	<meta property="og:image:height" content="1031" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="igufinarranti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog I Gufi narranti","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":[{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia.jpg","width":1601,"height":1031},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/#webpage","url":"https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/","name":"INTERVISTA A MARIA ELISA GUALANDRIS: \u201cNELLE SUE OSSA\u201d \u2013","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/#primaryimage"},"datePublished":"2021-05-26T12:36:14+00:00","dateModified":"2021-05-26T12:36:14+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"INTERVISTA A MARIA ELISA GUALANDRIS: \u201cNELLE SUE OSSA\u201d \u2013 BOOKABOOK EDIZIONI. Abbiamo da poco recensito \u201cNelle sue ossa\u201d, scritto da Maria Elisa Gualandris,","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/"]}]},{"@type":"Person","@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.30.3.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI Feed dei commenti" href="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1622032731\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1622032731"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{padding:15px 20px;background-color:rgba(0,0,0,.04);border:1px solid rgba(0,0,0,.08);margin:15px 0}.av-webpush,.av-webpush .av-webpush-content{display:flex;flex-flow:row wrap;align-items:center;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{width:60px;margin:0 15px 15px 25px;border-radius:10px;overflow:hidden}.av-webpush .av-webpush-thumb img{display:block;max-width:100%;height:auto;border:0;margin:0;padding:0}.av-webpush .av-webpush-title{color:#000;font-size:18px;font-weight:700;line-height:1.5;flex:1 0 0;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{width:100%;text-align:center}.av-webpush .av-webpush-text{margin:0 0 16px;font-size:16px;color:#000;line-height:1.65}.av-webpush .av-webpush-cta .av-webpush-button{display:inline-block;padding:4px 24px;height:36px;line-height:28px;font-size:16px;font-weight:700;letter-spacing:.5px;text-align:center;border-radius:2px;background-color:#2196f3;color:#fff;text-decoration:none;border:0;cursor:pointer;box-sizing:border-box}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px rgba(0,0,0,.1)}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{width:auto;margin-left:16px}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{margin:5px 15px 0 0;float:left}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1621241595*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1620202155*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=13520' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'b34315a170' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1622037967"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-13520 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-12920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12920"><a href="https://igufinarranti.altervista.org/category/mostre/arte/">Arte</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a></li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-13520" class="post-13520 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste-scrittori tag-7370 tag-bookabook tag-i-gufi-narranti tag-igufinarranti tag-intervista tag-italia tag-libro tag-maria-elisa-gualandris tag-nelle-sue-ossa tag-romanzo tag-sandra-pauletto">
				<header class="entry-header">
			<h1 class="entry-title">INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-26T14:36:14+02:00">26 Maggio 2021</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&amp;description=INTERVISTA+A+MARIA+ELISA+GUALANDRIS%3A+%E2%80%9CNELLE+SUE+OSSA%E2%80%9D+%E2%80%93+BOOKABOOK+EDIZIONI&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F05%2FNELLE-SUE-OSSA-copia.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=INTERVISTA+A+MARIA+ELISA+GUALANDRIS%3A+%E2%80%9CNELLE+SUE+OSSA%E2%80%9D+%E2%80%93+BOOKABOOK+EDIZIONI&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F"
		     	 data-element-title="INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI"
			     data-attr-reference="13520"
			     data-attr-nonce="e1999f2fef"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&text=I just saw%20INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&text=I just saw%20INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F05%2FNELLE-SUE-OSSA-copia.jpg&description=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&title=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&title=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI&body=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F
%0A%0AINTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI%0A%0AINTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI.%0D%0A%0D%0A%20%0D%0A%0D%0AAbbiamo%20da%20poco%20recensito%20%E2%80%9CNelle%20sue%20ossa%E2%80%9D%2C%20scritto%20da%20Maria%20Elisa%20Gualandris%2C%20edito%20da%20BookaBook%20Edizioni%20e%20abbiamo%20ora%20la%20possibilit%C3%A0%20di%20scambiare%20quattro%20chiacchiere%20con%20l%E2%80%99autrice.%20Buongiorno%2C%20grazie%20essere%20passata%20a%20trovarci%2C%20possiamo%20darci%20del%20tu%3F%0D%0A%0D%0ACiao%2C%20certo%21%20Molto%20volentieri.%20E%20grazie%20per%20avermi%20ospitata.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Come%20nasce%20l%E2%80%99idea%20per%20il%20tuo%20romanzo%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AL%E2%80%99idea%20%C3%A8%20nata%20camminando%20lungo%20il%20%E2%80%9Cmio%E2%80%9D%20lago%20Maggiore%2C%20ammirando%20le%20ville%20storiche%20di%20Pallanza.%20Alcune%20sono%20disabitate%20e%20mi%20sono%20sempre%20chiesta%20quali%20misteri%20celassero%20tra%20le%20loro%20mura.%20E%20cos%C3%AC%20ho%20pensato%20a%20una%20storia%2C%20che%20poi%20%C3%A8%20diventata%20%E2%80%9CNelle%20sue%20ossa%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Oltre%20al%20mestiere%20di%20giornalista%20della%20protagonista%2C%20c%E2%80%99%C3%A8%20altro%20che%20ti%20accomuna%20a%20lei%3F%0D%0A%0D%0AIl%20senso%20di%20giustizia%20e%20la%20curiosit%C3%A0%2C%20la%20voglia%20di%20capire%20sempre%20cosa%20si%20nasconde%20dietro%20le%20apparenze.%20Benedetta%2C%20per%C3%B2%2C%20%C3%A8%20molto%20pi%C3%B9%20coraggiosa%20di%20me.%0D%0A%0D%0A%20%09Com%E2%80%99%C3%A8%20cambiato%20il%20giornalismo%20al%20tempo%20di%20internet%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AE%E2%80%99%20cambiato%20moltissimo%2C%20innanzitutto%20per%20la%20velocit%C3%A0%20con%20la%20quale%20si%20diffondono%20le%20notizie%2C%20che%20obbliga%20a%20essere%20sempre%20molto%20reattivi%20e%20%E2%80%9Csul%20pezzo%E2%80%9D.%20Sicuramente%20permette%20alle%20persone%20di%20informarsi%20in%20tempo%20reale.%20Ma%20forse%20anche%20troppo%3A%20da%20una%20parte%20dover%20pubblicare%20le%20notizie%20cos%C3%AC%20velocemente%20spesso%20porta%20a%20non%20verificarle%20e%20quindi%20a%20diffondere%20magari%20delle%20informazioni%20non%20esatte.%20E%20poi%20la%20competizione%20%C3%A8%20al%20massimo%2C%20spesso%20a%20scapito%20dei%20diritti%20di%20chi%20lavora%20in%20questo%20ambito.%0D%0A%0D%0A%20%09Il%20tuo%20romanzo%20%C3%A8%20davvero%20accattivante%2C%20qual%20%C3%A8%20stata%20la%20parte%20pi%C3%B9%20difficile%20da%20scrivere%3F%0D%0A%0D%0ALa%20parte%20pi%C3%B9%20difficile%20%C3%A8%20stata%20quella%20che%20riguardava%20le%20indagini%2C%20per%20rendere%20credibile%20i%20comportamenti%20di%20polizia%2C%20procura%20e%20di%20Benedetta.%20E%20poi%20%C3%A8%20stato%20difficile%20mettere%20nei%20guai%20la%20mia%20protagonista%2C%20che%20avrei%20voluto%20proteggere%2C%20come%20credo%20succeda%20un%20po%E2%80%99%20a%20tutti.%0D%0A%0D%0A%20%09E%20da%20giornalista%20qual%20%C3%A8%20l%E2%80%99articolo%20che%20hai%20scritto%20che%20ricordi%20con%20pi%C3%B9%20emozione%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ANon%20ce%20n%E2%80%99%C3%A8%20uno%20in%20particolare%2C%20diciamo%20che%20solitamente%20preferisco%20dare%20belle%20notizie%2C%20anche%20se%20purtroppo%20non%20%C3%A8%20sempre%20possibile.%0D%0A%0D%0A%20%09Come%20si%20organizza%20un%20crowdfunding%3F%0D%0A%0D%0ANon%20ho%20organizzato%20io%20il%20crowdfunding%2C%20ma%20mi%20sono%20affidata%20alla%20casa%20editrice%20bookabook%20che%20ha%20selezionato%20il%20mio%20testo%20e%20ha%20attivato%20la%20campagna%20di%20crowdfunding%20tramite%20la%20sua%20piattaforma%2C%20che%20poi%20mi%20ha%20portata%20alla%20pubblicazione.%20Certo%2C%20ho%20dovuto%20darmi%20da%20fare%20anche%20io%20per%20far%20conoscere%20il%20mio%20progetto%20e%20incuriosire%20i%20lettori%20che%20cos%C3%AC%20lo%20hanno%20sostenuto.%0D%0A%0D%0A%20%09Credi%20che%20continuerai%20a%20utilizzare%20il%20crowdfunding%20anche%20per%20il%20tuo%20prossimo%20romanzo%3F%0D%0A%0D%0ANon%20ne%20ho%20ancora%20idea%2C%20appena%20sar%C3%A0%20pronto%20inizier%C3%B2%20a%20bussare%20alle%20case%20editrici%20e%20vedremo%20se%20qualcuna%20risponder%C3%A0%21%0D%0A%0D%0A%20%09Ti%20piacerebbe%20trasformare%20%E2%80%9CNelle%20sue%20ossa%E2%80%9D%20in%20un%20audiolibro%3F%0D%0A%0D%0AS%C3%AC%2C%20mi%20piacerebbe%20moltissimo.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AGrazie%20mille%20per%20la%20disponibilit%C3%A0%2C%20arrivederci%20a%20presto%20sempre%20sulle%20pagine%20de%20I%20Gufi%20Narranti.%0D%0A%0D%0AGrazie%20a%20voi%21%21%21%21%20Alla%20prossima%21%21%21%0D%0A%0D%0ASandra%20Pauletto%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&text=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&text=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&title=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&text=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F05%2FNELLE-SUE-OSSA-copia.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&title=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=INTERVISTA%20A%20MARIA%20ELISA%20GUALANDRIS%3A%20%E2%80%9CNELLE%20SUE%20OSSA%E2%80%9D%20%E2%80%93%20BOOKABOOK%20EDIZIONI&url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI.</strong></p>
<p><strong> <a href="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/nelle-sue-ossa-copia/" rel="attachment wp-att-13521"><img loading="lazy" class="aligncenter size-large wp-image-13521" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia-960x618.jpg" alt="" width="960" height="618" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia-960x618.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia-320x206.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia-768x495.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia-1536x989.jpg 1536w, https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia.jpg 1601w" sizes="(max-width: 960px) 100vw, 960px" /></a></strong></p>
<p>Abbiamo da poco recensito “Nelle sue ossa”, scritto da Maria Elisa Gualandris, edito da BookaBook Edizioni e abbiamo ora la possibilità di scambiare quattro chiacchiere con l’autrice. Buongiorno, grazie essere passata a trovarci, possiamo darci del tu?</p>
<p>Ciao, certo! Molto volentieri. E grazie per avermi ospitata.</p>
<p>&nbsp;</p>
<ul>
<li>Come nasce l’idea per il tuo romanzo?</li>
</ul>
<p>&nbsp;</p>
<p>L’idea è nata camminando lungo il “mio” lago Maggiore, ammirando le ville storiche di Pallanza. Alcune sono disabitate e mi sono sempre chiesta quali misteri celassero tra le loro mura. E così ho pensato a una storia, che poi è diventata “Nelle sue ossa”.</p>
<p>&nbsp;</p>
<ul>
<li>Oltre al mestiere di giornalista della protagonista, c’è altro che ti accomuna a lei?</li>
</ul>
<p>Il senso di giustizia e la curiosità, la voglia di capire sempre cosa si nasconde dietro le apparenze. Benedetta, però, è molto più coraggiosa di me.</p>
<ul>
<li>Com’è cambiato il giornalismo al tempo di internet?</li>
</ul>
<p>&nbsp;</p>
<p>E’ cambiato moltissimo, innanzitutto per la velocità con la quale si diffondono le notizie, che obbliga a essere sempre molto reattivi e “sul pezzo”. Sicuramente permette alle persone di informarsi in tempo reale. Ma forse anche troppo: da una parte dover pubblicare le notizie così velocemente spesso porta a non verificarle e quindi a diffondere magari delle informazioni non esatte. E poi la competizione è al massimo, spesso a scapito dei diritti di chi lavora in questo ambito.</p>
<ul>
<li>Il tuo romanzo è davvero accattivante, qual è stata la parte più difficile da scrivere?</li>
</ul>
<p>La parte più difficile è stata quella che riguardava le indagini, per rendere credibile i comportamenti di polizia, procura e di Benedetta. E poi è stato difficile mettere nei guai la mia protagonista, che avrei voluto proteggere, come credo succeda un po’ a tutti.</p>
<ul>
<li>E da giornalista qual è l’articolo che hai scritto che ricordi con più emozione?</li>
</ul>
<p>&nbsp;</p>
<p>Non ce n’è uno in particolare, diciamo che solitamente preferisco dare belle notizie, anche se purtroppo non è sempre possibile.</p>
<ul>
<li>Come si organizza un <em>crowdfunding</em>?</li>
</ul>
<p>Non ho organizzato io il crowdfunding, ma mi sono affidata alla casa editrice bookabook che ha selezionato il mio testo e ha attivato la campagna di crowdfunding tramite la sua piattaforma, che poi mi ha portata alla pubblicazione. Certo, ho dovuto darmi da fare anche io per far conoscere il mio progetto e incuriosire i lettori che così lo hanno sostenuto.</p>
<ul>
<li>Credi che continuerai a utilizzare il <em>crowdfunding</em> anche per il tuo prossimo romanzo?</li>
</ul>
<p>Non ne ho ancora idea, appena sarà pronto inizierò a bussare alle case editrici e vedremo se qualcuna risponderà!</p>
<ul>
<li>Ti piacerebbe trasformare “Nelle sue ossa” in un audiolibro?</li>
</ul>
<p>Sì, mi piacerebbe moltissimo.</p>
<p>&nbsp;</p>
<p>Grazie mille per la disponibilità, arrivederci a presto sempre sulle pagine de I Gufi Narranti.</p>
<p>Grazie a voi!!!! Alla prossima!!!</p>
<p>Sandra Pauletto</p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F&amp;description=INTERVISTA+A+MARIA+ELISA+GUALANDRIS%3A+%E2%80%9CNELLE+SUE+OSSA%E2%80%9D+%E2%80%93+BOOKABOOK+EDIZIONI&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F05%2FNELLE-SUE-OSSA-copia.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=INTERVISTA+A+MARIA+ELISA+GUALANDRIS%3A+%E2%80%9CNELLE+SUE+OSSA%E2%80%9D+%E2%80%93+BOOKABOOK+EDIZIONI&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/recensione-nelle-sue-ossa-maria-elisa-gualandris-bookabook/' title='RECENSIONE: “NELLE SUE OSSA” – MARIA ELISA GUALANDRIS – BOOKABOOK.'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/9788833234069.1000-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/9788833234069.1000-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/05/9788833234069.1000-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">RECENSIONE: “NELLE SUE OSSA” – MARIA ELISA GUALANDRIS – BOOKABOOK.</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-maria-cristina-felci-listante-ritrovato-europa-edizioni/' title='Intervista a Maria Cristina Felci &#8211; “L’istante ritrovato” (Europa Edizioni)'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/13780309-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/13780309-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/01/13780309-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Intervista a Maria Cristina Felci &#8211; “L’istante ritrovato” (Europa Edizioni)</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-pasquale-maria-petrone-solo-un-seme-di-avocado-dialoghi-edizioni/' title='Intervista a Pasquale Maria Petrone:  “Solo un seme di avocado” &#8211;  Dialoghi edizioni'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Avocado-Petrone-copia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Avocado-Petrone-copia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Avocado-Petrone-copia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Intervista a Pasquale Maria Petrone:  “Solo un seme di avocado” &#8211;  Dialoghi edizioni</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-maria-tronca-lultima-punitrice-les-flaneurs-edizioni/' title='INTERVISTA A MARIA TRONCA – L’ULTIMA PUNITRICE – LES FLANEURS EDIZIONI'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/troncacolori-copia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/troncacolori-copia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/troncacolori-copia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">INTERVISTA A MARIA TRONCA – L’ULTIMA PUNITRICE – LES FLANEURS EDIZIONI</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/interviste-scrittori/" rel="category tag">Interviste scrittori</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/2021/" rel="tag">2021</a>, <a href="https://igufinarranti.altervista.org/tag/bookabook/" rel="tag">bookabook</a>, <a href="https://igufinarranti.altervista.org/tag/i-gufi-narranti/" rel="tag">i gufi narranti</a>, <a href="https://igufinarranti.altervista.org/tag/igufinarranti/" rel="tag">igufinarranti</a>, <a href="https://igufinarranti.altervista.org/tag/intervista/" rel="tag">intervista</a>, <a href="https://igufinarranti.altervista.org/tag/italia/" rel="tag">italia</a>, <a href="https://igufinarranti.altervista.org/tag/libro/" rel="tag">libro</a>, <a href="https://igufinarranti.altervista.org/tag/maria-elisa-gualandris/" rel="tag">Maria Elisa Gualandris</a>, <a href="https://igufinarranti.altervista.org/tag/nelle-sue-ossa/" rel="tag">Nelle sue ossa</a>, <a href="https://igufinarranti.altervista.org/tag/romanzo/" rel="tag">romanzo</a>, <a href="https://igufinarranti.altervista.org/tag/sandra-pauletto/" rel="tag">sandra pauletto</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-13520 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/intervista-a-martino-sgobba-gli-ultimi-saranno-i-primi-dialoghi-editore/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>INTERVISTA A MARTINO SGOBBA – “GLI ULTIMI SARANNO I PRIMI” – DIALOGHI EDITORE.</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='13520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="582ffc9d12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
			<div class="av-webpush" style="display: none;"><div class="av-webpush-content"><div class="av-webpush-title">Vuoi abilitare le notifiche?</div><div class="av-webpush-text"></div></div><div class="av-webpush-cta"><div class="av-webpush-button" id="enable_push_notification">Attiva</div></div></div>		
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/" title="INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/NELLE-SUE-OSSA-copia-60x60.jpg" alt="INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-maria-elisa-gualandris-nelle-sue-ossa-bookabook-edizioni/" title="INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI">INTERVISTA A MARIA ELISA GUALANDRIS: “NELLE SUE OSSA” – BOOKABOOK EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-martino-sgobba-gli-ultimi-saranno-i-primi-dialoghi-editore/" title="INTERVISTA A MARTINO SGOBBA – “GLI ULTIMI SARANNO I PRIMI” – DIALOGHI EDITORE.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/gli-ultimi-saranno-i-primi-copia-60x60.jpg" alt="INTERVISTA A MARTINO SGOBBA – “GLI ULTIMI SARANNO I PRIMI” – DIALOGHI EDITORE." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-martino-sgobba-gli-ultimi-saranno-i-primi-dialoghi-editore/" title="INTERVISTA A MARTINO SGOBBA – “GLI ULTIMI SARANNO I PRIMI” – DIALOGHI EDITORE.">INTERVISTA A MARTINO SGOBBA – “GLI ULTIMI SARANNO I PRIMI” – DIALOGHI EDITORE.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-ad-alessandra-fagioli-scacco-allisola-robin-editore/" title="INTERVISTA AD ALESSANDRA FAGIOLI – “SCACCO ALL’ISOLA” – ROBIN EDITORE">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/SCACCO-ALL-ISOLA-FAGIOLI-copia-60x60.jpg" alt="INTERVISTA AD ALESSANDRA FAGIOLI – “SCACCO ALL’ISOLA” – ROBIN EDITORE" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-ad-alessandra-fagioli-scacco-allisola-robin-editore/" title="INTERVISTA AD ALESSANDRA FAGIOLI – “SCACCO ALL’ISOLA” – ROBIN EDITORE">INTERVISTA AD ALESSANDRA FAGIOLI – “SCACCO ALL’ISOLA” – ROBIN EDITORE</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-gli-ultimi-saranno-i-primi-martino-sgobba-dialoghi-edizioni/" title="RECENSIONE: “GLI ULTIMI SARANNO I PRIMI” – MARTINO SGOBBA – DIALOGHI EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/15551495_5154161-60x60.jpg" alt="RECENSIONE: “GLI ULTIMI SARANNO I PRIMI” – MARTINO SGOBBA – DIALOGHI EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-gli-ultimi-saranno-i-primi-martino-sgobba-dialoghi-edizioni/" title="RECENSIONE: “GLI ULTIMI SARANNO I PRIMI” – MARTINO SGOBBA – DIALOGHI EDIZIONI">RECENSIONE: “GLI ULTIMI SARANNO I PRIMI” – MARTINO SGOBBA – DIALOGHI EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-nelle-sue-ossa-maria-elisa-gualandris-bookabook/" title="RECENSIONE: “NELLE SUE OSSA” – MARIA ELISA GUALANDRIS – BOOKABOOK.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/9788833234069.1000-60x60.jpg" alt="RECENSIONE: “NELLE SUE OSSA” – MARIA ELISA GUALANDRIS – BOOKABOOK." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-nelle-sue-ossa-maria-elisa-gualandris-bookabook/" title="RECENSIONE: “NELLE SUE OSSA” – MARIA ELISA GUALANDRIS – BOOKABOOK.">RECENSIONE: “NELLE SUE OSSA” – MARIA ELISA GUALANDRIS – BOOKABOOK.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-scacco-allisola-alessandra-fagioli-robin-edizioni/" title="RECENSIONE: “SCACCO ALL’ISOLA” – ALESSANDRA FAGIOLI – ROBIN EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/9788872746752_0_0_525_75-60x60.jpg" alt="RECENSIONE: “SCACCO ALL’ISOLA” – ALESSANDRA FAGIOLI – ROBIN EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-scacco-allisola-alessandra-fagioli-robin-edizioni/" title="RECENSIONE: “SCACCO ALL’ISOLA” – ALESSANDRA FAGIOLI – ROBIN EDIZIONI">RECENSIONE: “SCACCO ALL’ISOLA” – ALESSANDRA FAGIOLI – ROBIN EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/silloge-lacerti-di-anima-di-silvia-lisena-con-intervista-di-eloisa-ticozzi/" title="Silloge: Lacerti di anima di Silvia Lisena  con intervista di Eloisa Ticozzi">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/lacerti-di-anima-copia-scaled-60x60.jpg" alt="Silloge: Lacerti di anima di Silvia Lisena  con intervista di Eloisa Ticozzi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/silloge-lacerti-di-anima-di-silvia-lisena-con-intervista-di-eloisa-ticozzi/" title="Silloge: Lacerti di anima di Silvia Lisena  con intervista di Eloisa Ticozzi">Silloge: Lacerti di anima di Silvia Lisena  con intervista di Eloisa Ticozzi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-saverio-beccaccioli-la-baia-dei-frati-dialoghi-editore/" title="INTERVISTA A SAVERIO BECCACCIOLI – “LA BAIA DEI FRATI” – DIALOGHI EDITORE">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/la-baia-dei-frati-copia-60x60.jpg" alt="INTERVISTA A SAVERIO BECCACCIOLI – “LA BAIA DEI FRATI” – DIALOGHI EDITORE" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-saverio-beccaccioli-la-baia-dei-frati-dialoghi-editore/" title="INTERVISTA A SAVERIO BECCACCIOLI – “LA BAIA DEI FRATI” – DIALOGHI EDITORE">INTERVISTA A SAVERIO BECCACCIOLI – “LA BAIA DEI FRATI” – DIALOGHI EDITORE</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-antonella-grandicelli-il-respiro-dellalba-fratelli-frilli-editori/" title="Intervista a Antonella Grandicelli - “Il respiro dell’alba” - Fratelli Frilli editori">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/il-respiro-dell-alba-60x60.jpg" alt="Intervista a Antonella Grandicelli - “Il respiro dell’alba” - Fratelli Frilli editori" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-antonella-grandicelli-il-respiro-dellalba-fratelli-frilli-editori/" title="Intervista a Antonella Grandicelli - “Il respiro dell’alba” - Fratelli Frilli editori">Intervista a Antonella Grandicelli - “Il respiro dell’alba” - Fratelli Frilli editori</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-loredana-zeni-labito-rosso-sillabe-di-sale-editore/" title="INTERVISTA A LOREDANA ZENI – L’ABITO ROSSO – SILLABE DI SALE EDITORE">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/05/labito-rosso-copiajjj-60x60.jpg" alt="INTERVISTA A LOREDANA ZENI – L’ABITO ROSSO – SILLABE DI SALE EDITORE" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-loredana-zeni-labito-rosso-sillabe-di-sale-editore/" title="INTERVISTA A LOREDANA ZENI – L’ABITO ROSSO – SILLABE DI SALE EDITORE">INTERVISTA A LOREDANA ZENI – L’ABITO ROSSO – SILLABE DI SALE EDITORE</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2021/05/'> Maggio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/04/'> Aprile 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/03/'> Marzo 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/02/'> Febbraio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/01/'> Gennaio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2020/12/'> Dicembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/11/'> Novembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/10/'> Ottobre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/09/'> Settembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti","platform":"altervista"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/igufinarranti.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"enabled","theme":"desktop: altervista-cooking-flavor","branch":"master","privacyPolicy":"iubenda banner custom url: ","autopilotSettings":"manual","advGroup":"AllSilver","advTag":null,"wpVersion":"5.4.2","phpVersion":"7.3.25"}</script><style>#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}</style><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>