<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Intervista a Luigi Garlando - Vai all&#039;inferno Dante! | Il Blog I Gufi narranti</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s1180095|92423090)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Intervista a Luigi Garlando - Vai all&#039;inferno Dante! Dopo avere recensito il romanzo per ragazzi “Vai all’inferno Dante!” di Luigi Garlando, abbiamo la"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intervista a Luigi Garlando - Vai all&#039;inferno Dante! | Il Blog I Gufi narranti" />
<meta property="og:description" content="Intervista a Luigi Garlando - Vai all&#039;inferno Dante! Dopo avere recensito il romanzo per ragazzi “Vai all’inferno Dante!” di Luigi Garlando, abbiamo la" />
<meta property="og:url" content="https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/" />
<meta property="og:site_name" content="Il Blog  I Gufi narranti" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100009139576214&amp;ref=bookmarks" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="dante alighieri" />
<meta property="article:tag" content="David Usilla" />
<meta property="article:tag" content="i gufi narranti" />
<meta property="article:tag" content="igufinarranti" />
<meta property="article:tag" content="intervista" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="libro" />
<meta property="article:tag" content="Luigi garlando" />
<meta property="article:tag" content="Rizzoli" />
<meta property="article:tag" content="romanzo" />
<meta property="article:section" content="Interviste scrittori" />
<meta property="article:published_time" content="2020-08-05T00:32:52+00:00" />
<meta property="article:modified_time" content="2020-08-04T18:44:28+00:00" />
<meta property="og:updated_time" content="2020-08-04T18:44:28+00:00" />
<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia.jpg" />
<meta property="og:image:secure_url" content="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia.jpg" />
<meta property="og:image:width" content="1601" />
<meta property="og:image:height" content="1031" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog  I Gufi narranti","inLanguage":"it-IT","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia.jpg","width":1601,"height":1031},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/#webpage","url":"https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/","name":"Intervista a Luigi Garlando - Vai all&#039;inferno Dante! | Il Blog I Gufi narranti","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/#primaryimage"},"datePublished":"2020-08-05T00:32:52+00:00","dateModified":"2020-08-04T18:44:28+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"Intervista a Luigi Garlando - Vai all'inferno Dante! Dopo avere recensito il romanzo per ragazzi \u201cVai all\u2019inferno Dante!\u201d di Luigi Garlando, abbiamo la"},{"@type":["Person"],"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px","content":"Questo sito utilizza cookie, di prima e di terza parte, per mostrarti pubblicit\u00e0 in linea con le tue preferenze e per misurare le prestazioni di annunci e contenuti pubblicati, come esplicato nella <a href=\"https:\/\/www.iubenda.com\/privacy-policy\/92423090\/cookie-policy\" target=\"_blank\" rel=\"noopener\" class=\"iubenda-cs-cookie-policy-lnk\">cookie policy<\/a>. In particolare, noi e <a href=\"#\" class=\"iubenda-vendors-list-link\">alcuni partner selezionati<\/a> potremmo utilizzare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\u2019identificazione con lo scopo di archiviare e\/o accedere ad alcune informazioni su un dispositivo e conseguentemente trattare i tuoi dati personali (es. dati di navigazione, indirizzi IP, etc.) per le seguenti finalit\u00e0: annunci e contenuti personalizzati, valutazione dell\u2019annuncio e del contenuto, osservazioni del pubblico, sviluppare e perfezionare i prodotti. Puoi liberamente prestare, rifiutare e\/o revocare il tuo consenso all'uso dei cookie senza incorrere in alcuna limitazione nella fruizione dei servizi. Qualora il trattamento dei dati personali si basi sul legittimo interesse, hai il diritto di opporti a tale trattamento. Puoi esercitare i tuoi diritti in qualsiasi momento accedendo al <a href=\"#\" class=\"iubenda-advertising-preferences-link\">pannello di gestione delle preferenze<\/a>. Considera che le scelte da te qui effettuate saranno applicate globalmente (le tue impostazioni saranno disponibili ed applicate su altri siti web e app che aderiscono al Transparency and Consent Framework di IAB). Cliccando su \"Accetta\" acconsenti all'utilizzo dei cookie. Se vuoi personalizzare la gestione dei cookie clicca su \"Scopri di pi\u00f9 e personalizza\"."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s1180095|92423090)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Intervista a Luigi Garlando &#8211; Vai all&#8217;inferno Dante! Feed dei commenti" href="https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1596111447\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1596111447"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1596599594","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=11990' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s1180095|92423090)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'c89a49a822' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1596599594"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-11990 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a>
	<ul class="sub-menu">
		<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="https://igufinarranti.altervista.org/category/almanacco-2016/">Almanacco 2016</a></li>
		<li id="menu-item-5503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5503"><a href="https://igufinarranti.altervista.org/category/almanacco-2017/">Almanacco 2017</a></li>
		<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="https://igufinarranti.altervista.org/category/almanacchi/almanacco-2018/">Almanacco 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-11990" class="post-11990 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste-scrittori tag-6429 tag-dante-alighieri tag-david-usilla tag-i-gufi-narranti tag-igufinarranti tag-intervista tag-italia tag-libro tag-luigi-garlando tag-rizzoli tag-romanzo">
				<header class="entry-header">
			<h1 class="entry-title">Intervista a Luigi Garlando &#8211; Vai all&#8217;inferno Dante!</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/" rel="bookmark"><time class="entry-date published" datetime="2020-08-05T02:32:52+02:00">5 Agosto 2020</time><time class="updated" datetime="2020-08-04T20:44:28+02:00">4 Agosto 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Intervista+a+Luigi+Garlando+-+Vai+all%27inferno+Dante%21&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F"
		     	 data-element-title="Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21"
			     data-attr-reference="11990"
			     data-attr-nonce="6ee3e7c8b2"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&text=I just saw%20Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&text=I just saw%20Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F07%2FDante-copia.jpg&description=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&title=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&title=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21&body=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F
%0A%0AIntervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21%0A%0AIntervista%20a%20Luigi%20Garlando%20-%20Vai%20all%27inferno%20Dante%21%0D%0A%0D%0A%0D%0A%0D%0ADopo%20avere%20recensito%20il%20romanzo%20per%20ragazzi%20%E2%80%9CVai%20all%E2%80%99inferno%20Dante%21%E2%80%9D%20di%20Luigi%20Garlando%2C%20abbiamo%20la%20possibilit%C3%A0%20di%20scambiare%20con%20lui%20quattro%20chiacchiere.%0D%0A%0D%0ACiao%20Luigi%2C%20bentrovato%20sulle%20pagine%20de%20I%20Gufi%20Narranti.%0D%0A%0D%0A%20%09Come%20nasce%20l%E2%80%99idea%20di%20ambientare%20Dante%20Alighieri%20ai%20giorni%20nostri%20per%20aiutare%20il%20protagonista%20del%20libro%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CNasce%20dalla%20mia%20simpatia%20per%20Dante.%20Da%20tempo%20avevo%20in%20mente%20di%20trascinarlo%20in%20una%20storia%20per%20ragazzi.%20Finalmente%20ci%20sono%20riuscito.%20Mi%20piaceva%20l%E2%80%99idea%20che%20ricambiasse%20ci%C3%B2%20che%20aveva%20ricevuto%20da%20Virgilio%2C%20cio%C3%A8%20che%20questa%20volta%20fosse%20lui%20ad%20aiutare%20qualcuno%20a%20uscire%20da%20una%20selva%20oscura.%20Un%20ragazzo%2C%20magari%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Il%20tema%20del%20bullismo%20%C3%A8%20presente%20in%20%E2%80%9CVa%20all%E2%80%99inferno%20Dante%21%E2%80%9D%2C%20sei%20mai%20stato%20testimone%2C%20diretto%20o%20indiretto%2C%20di%20bullismo%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CDa%20bambino%20e%20da%20ragazzo%20non%20sono%20mai%20stato%20vittima%20di%20bullismo%20e%20non%20ricordo%20episodi%20particolari%20che%20hanno%20coinvolto%20miei%20amici.%20Ma%20%C3%A8%20un%20fenomeno%20contro%20il%20quale%20non%20si%20pu%C3%B2%20abbassare%20la%20guardia%2C%20anche%20perch%C3%A9%20internet%20e%20i%20social%20hanno%20messo%20a%20disposizione%20ulteriori%20strumenti%20per%20bullizzare%20e%20diffamare%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Credi%20che%20il%20bullo%20sia%20solo%20una%20persona%20con%20poca%20cultura%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CNo%2C%20Vasco%20lo%20dimostra.%20Spesso%20alla%20radice%20di%20un%20comportamento%20violento%20c%E2%80%99%C3%A8%20un%20malessere%2C%20magari%20una%20solitudine.%20Combattere%20il%20bullismo%20significa%20anche%20cercare%20di%20intuire%20le%20ragioni%20di%20quel%20malessere%3B%20andare%20incontro%20al%20bullo%2C%20coinvolgerlo%2C%20non%20isolarlo%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Qual%20era%20da%20ragazzo%20il%20tuo%20rapporto%20scolastico%20con%20il%20sommo%20poeta%3F%0D%0A%0D%0A%E2%80%9CNon%20%C3%A8%20stato%20un%20amore%20a%20prima%20vista%E2%80%A6%20Al%20liceo%20l%E2%80%99ho%20subito%20e%20l%E2%80%99ho%20sofferto%2C%20come%20tanti.%20All%E2%80%99universit%C3%A0%20invece%20%C3%A8%20scattata%20la%20scintilla.%20Ho%20seguito%20con%20grande%20interesse%20due%20corsi%20di%20filologia%20dantesca%2C%20ho%20approfondido%20lo%20studio%20del%20poeta%20e%20sono%20diventato%20suo%20seguace.%20Dopo%20la%20laurea%20in%20Lettere%2C%20Dante%20mi%20%C3%A8%20sempre%20rimasto%20al%20fianco%20come%20un%20amico%20discreto.%20Ogni%20tanto%20lo%20rileggo%2C%20ma%20soprattutto%20lo%20celebro%20in%20due%20modi%20curiosi.%20Primo%3A%20colleziono%20Divine%20Commedie%20in%20tutte%20le%20lingue%20del%20mondo.%20Approfitto%20dei%20miei%20frequenti%20viaggi%20da%20giornalista%20sportivo%20e%20compro%20traduzioni%20ovunque%3A%20Cina%2C%20Corea%2C%20Finlandia%E2%80%A6%20Ne%20ho%20a%20casa%20un%20sacco.%20Secondo%3A%20scrivo%20spesso%20in%20terzine%20dantesche.%20Compongo%20endecasillabi%20in%20rima%20come%20fosse%20il%20sudoku.%20Mi%20diverto%20tantissimo%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Perch%C3%A9%2C%20purtroppo%20per%20la%20stragrande%20maggioranza%2C%20Dante%20%28ma%20non%20solo%20lui%29%20%C3%A8%20visto%20come%20una%20noia%20mortale%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CBanalmente%20perch%C3%A9%20il%20linguaggio%20della%20Divina%20Commedia%20non%20%C3%A8%20semplice%20da%20comprendere%2C%20richiede%20sforzo%2C%20specie%20nelle%20parti%20pi%C3%B9%20filosofiche.%20Ma%20conosco%20insegnanti%20che%20sanno%20renderlo%20simpatico%20e%20vicino%20ai%20ragazzi%2C%20magari%20drammatizzando%20gli%20episodi%20pi%C3%B9%20noti%20ed%20emozionanti%20dell%E2%80%99Inferno%2C%20oppure%20raccontanto%20aspetti%20particolari%20del%20poeta%2C%20che%20non%20era%20affatto%20un%20vecchio%20pedante%20e%20barboso.%20Dante%20era%20un%20ragazzo%20che%2C%20a%2020%2C%20et%C3%A0%20da%20rapper%2C%20scriveva%20versi%20in%20rima.%20Aveva%20il%20cuore%20in%20fiamme%2C%20ha%20partecipato%20a%20una%20battaglia%20vera%20rischiando%20la%20pelle.%20Ci%20%C3%A8%20rimasto%20anche%20un%20suo%20pugnale.%20E%20poi%20era%20innamorato%20cotto.%20Dante%20viveva%20di%20passioni%20forti%20e%20di%20ideali%2C%20come%20gli%20adolescenti.%20Presentato%20cos%C3%AC%2C%20il%20poeta%20diventa%20molto%20meno%20noioso.%20In%20fondo%20%C3%A8%20quello%20che%20ho%20fatto%20nel%20mio%20romanzo%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Coinvolgere%20Dante%20ai%20giorni%20nostri%20%C3%A8%20un%20impresa%20audace%20della%20quale%20a%20mio%20avviso%20sei%20uscito%20vincitore.%20Mentre%20scrivevi%20non%20hai%20temuto%20mai%20il%20giudizio%20dei%20dantisti%20pi%C3%B9%20accaniti%20che%20sicuramente%20sentiranno%20fastidio%20nel%20vedere%20Dante%20fuori%20dalla%20sua%20%E2%80%9Caurea%20sacra%E2%80%9D%3F%0D%0A%0D%0A%E2%80%9CS%C3%AC%2C%20sapevo%20di%20correre%20il%20rischio.%20Vittorio%20Sermonti%2C%20che%20%C3%A8%20stato%20un%20grande%20studioso%20e%20un%20popolare%20lettore%20di%20Dante%2C%20ha%20ammonito%3A%20%E2%80%98Dante%20non%20va%20attualizzato.%20Sarebbe%20un%20errore%20inutile.%20E%E2%80%99%20gi%C3%A0%20attuale%E2%80%99.%20Per%C3%B2%20io%20ero%20convinto%20che%20valesse%20la%20pena%20portarlo%20ancora%20di%20pi%C3%B9%20verso%20i%20ragazzi.%20L%E2%80%99importante%20era%20non%20ridurlo%20a%20una%20caricatura.%20Perci%C3%B2%2C%20anche%20se%20va%20allo%20stadio%20e%20sulle%20scale%20mobili%2C%20il%20mio%20Dante%20%C3%A8%20autentico%20e%20conserva%20il%20pensiero%20e%20i%20sentimenti%20di%20quello%20vero.%20Neppure%20il%20rap%20%C3%A8%20una%20forzatura.%20Il%20rap%20ha%20una%20sua%20metrica%20assolutamente%20analoga%20a%20quella%20della%20poesia.%20Come%20nell%E2%80%99endecasillabo%20dantesco%20l%E2%80%99accento%20pu%C3%B2%20cadere%20solo%20su%20alcune%20sillabe%2C%20la%20quarta%20e%20la%20sesta%20in%20genere%2C%20cos%C3%AC%20la%20rima%20delle%20canzoni%20rap%20non%20pu%C3%B2%20cadere%20a%20casaccio%2C%20ma%20in%20corrispondenza%20del%20suono%20delle%20percussioni.%20Ecco%2C%20una%20lezione%20in%20classe%20sulle%20analogie%20tra%20rap%20e%20poesia%2C%20sarebbe%20interessantissima%20e%2C%20a%20quel%20punto%2C%20gli%20studenti%20considererebbero%20Dante%20un%20po%E2%80%99%20meno%20noiooso%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Tra%20i%20personaggi%20tutti%20ben%20tratteggiati%20del%20tuo%20libro%2C%20trovano%20una%20Bice%20Bandinelli.%20Forse%20sbaglio%2C%20ma%20Bice%20%C3%A8%20un%E2%80%99abbreviazione%20di%20Beatrice%20che%20anche%20chi%20di%20Dante%20sa%20poco%20o%20niente%20coglie%20subito%20il%20richiamo.%20Vuoi%20ai%20nostri%20lettori%20altri%20collegamenti%20con%20la%20Commedia%20o%20personaggi%20legati%20al%20modo%20di%20Dante%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CCerto%2C%20naturalmente%20Bice%20allude%20a%20Beatrice.%20Non%20potevate%20sapere%20invece%20che%20Bandinelli%20%C3%A8%20il%20cognome%20di%20mia%20moglie%2C%20fiorentina%E2%80%A6%20I%20riferimenti%20alla%20Commedia%20sono%20tanti.%20Riconoscerli%20%C3%A8%20una%20specie%20di%20gioco%2C%20una%20sfda%20che%20lancio%20al%20lettore.%20Quando%20Vasco%20si%20avventa%20sul%20panino%20da%20McDonald%E2%80%99s%2C%20Vasco%20e%20Grillo%20lo%20prendono%20in%20giro%20con%20le%20celebri%20parole%20del%20Conte%20Ugolino%2C%20uno%20degli%20episodi%20pi%C3%B9%20celebri%20dell%E2%80%99Inferno%3A%20%E2%80%9CLa%20bocca%20sollev%C3%B2%20dal%20fiero%20pasto%E2%80%A6%E2%80%9D%20I%20truffatori%20Eric%20e%20Steven%20bruciano%20all%E2%80%99interno%20di%20due%20lingue%20di%20fuoco%2C%20come%20Ulisse%20e%20Diomede%20nella%20bolgia%20dei%20consiglieri%20fraudolenti.%20Il%20resto%20scopritelo%20da%20soli%E2%80%A6%E2%80%9D%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09I%20personaggi%20di%20Vai%20all%27%20Inferno%20Dante%21%C2%A0%20sono%20comunque%20ispirati%20a%20persone%20che%20hai%20avuto%20modo%20di%20conoscere%3F%0D%0A%0D%0A%E2%80%9CA%20parte%20la%20tata%20e%20suo%20marito%20giardiniere%2C%20che%20ho%20tratteggiato%20ispirandomi%20alla%20nonna%20e%20al%20nonno%20di%20mia%20moglie%2C%20gli%20altri%20sono%20tutti%20personaggi%20di%20fantasia.%20Diciamo%20che%20zia%20Dragomira%20%C3%A8%20un%20po%E2%80%99%20Crudelia%20e%20un%20po%E2%80%99%20Morticia%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Come%20abbiamo%20detto%20purtroppo%20Dante%20non%20%C3%A8%20amato%20quanto%20dovrebbe%20%28semmai%20il%20contrario%29.%20C%E2%80%99%C3%A8%20per%C3%B2%20la%20tendenza%20ultimamente%20di%20coinvolgere%20i%20personaggi%20del%20passato%20in%20indagini%20o%20thriller.%20Credi%20che%20questo%20possa%20aiutare%20ad%20avvicinare%20i%20lettori%20a%20questi%20grandi%20personaggi%20o%20credi%20che%20chi%20%C3%A8%20sprovvisto%20della%20conoscenza%20minima%20sul%20loro%20conto%20rischi%20di%20confondere%20verit%C3%A0%20storica%20e%20finzione%3F%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CL%E2%80%99importante%2C%20come%20dicevo%20prima%2C%20%C3%A8%20attualizzare%20con%20misura%20e%20coerenza%2C%20cio%C3%A8%20non%20stravolgere%20il%20pensiero%20e%20il%20profilo%20storico%20del%20personaggio.%20Io%20l%E2%80%99ho%20fatto%20anche%20con%20Napoleone%2C%20che%2C%20in%20%E2%80%9CMister%20Napoleone%E2%80%9D%2C%20ho%20trasformato%20nell%E2%80%99inventore%20del%20gioco%20del%20calcio.%20Non%20%C3%A8%20stata%20un%E2%80%99operazione%20gratuita.%20I%20biografi%20dell%E2%80%99Imperatore%20di%20Francia%20hanno%20raccontato%20che%20negli%20ultimi%20anni%20della%20sua%20vita%2C%20a%20Sant%E2%80%99Elena%2C%20in%20esilio%2C%20sentisse%20il%20rimorso%20per%20tutti%20i%20morti%20e%20le%20guerre%20che%20si%20era%20lasciato%20alle%20spalle%20nella%20sua%20lunga%20vita%20militare.%20Era%20perci%C3%B2%20verosimile%20che%20nelle%20giornate%20annoiate%2C%20sull%E2%80%99isola%20in%20mezzo%20all%E2%80%99oceano%2C%20studiasse%20un%20gioco%20di%20pace%20da%20lasciare%20in%20eredit%C3%A0%20alle%20generazioni%20future%2C%20una%20specie%20di%20parodia%20della%20guerra%20dove%20non%20si%20faceva%20male%20nessuno%3A%20due%20eserciti%20che%20cercavano%20di%20far%20passare%20una%20sfera%20attraverso%20un%20arco%20di%20trionfo.%20Il%20mio%20Napoleone%20%C3%A8%20circondato%20dai%20generali%20che%20lo%20hanno%20accompagnato%20a%20Sant%E2%80%99Elena%20e%20ricorda%20nei%20dettagli%20le%20battaglie%20pi%C3%B9%20gloriose%20che%20ha%20combattuto.%20E%E2%80%99%20il%20Napoleone%20storico%2C%20ritratto%20fedelmente%2C%20non%20una%20caricatura.%20Come%20non%20lo%20%C3%A8%20Dante.%20Ecco%2C%20a%20queste%20condizioni%2C%20si%20pu%C3%B2%20giocare%20ad%20attualizzare%20un%20personaggio%20del%20passato%20senza%20paura.%20E%E2%80%99%20come%20staccare%20un%20quadro%20impolverato%20dal%20muro%2C%20ripulirlo%20e%20portarlo%20tra%20i%20banchi%2C%20a%20disposizione%20dei%20ragazzi.%20Gli%20studenti%20lo%20sentiranno%20molto%20pi%C3%B9%20vicino%20a%20loro%20e%20si%20annoieranno%20di%20meno.%20Anche%20gli%20insegnanti%20dovrebbero%20fare%20pi%C3%B9%20spesso%20operazioni%20del%20genere%2C%20non%20solo%20gli%20scrittori%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ADavid%20Usilla%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&text=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&text=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&title=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&text=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2020%2F07%2FDante-copia.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F&title=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Intervista%20a%20Luigi%20Garlando%20%E2%80%93%20Vai%20all%E2%80%99inferno%20Dante%21&url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p>Intervista a Luigi Garlando &#8211; Vai all&#8217;inferno Dante!</p>
<p><a href="https://igufinarranti.altervista.org/?attachment_id=11967" rel="attachment wp-att-11967"><img loading="lazy" class="aligncenter wp-image-11967 size-full" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia.jpg" alt="inferno" width="1601" height="1031" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia.jpg 1601w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia-320x206.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia-960x618.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia-768x495.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia-1536x989.jpg 1536w" sizes="(max-width: 1601px) 100vw, 1601px" /></a></p>
<p>Dopo avere recensito il romanzo per ragazzi <a href="https://igufinarranti.altervista.org/recensione-vai-allinferno-dante-di-luigi-garlando-rizzoli/">“Vai all’inferno Dante!”</a> di Luigi Garlando, abbiamo la possibilità di scambiare con lui quattro chiacchiere.</p>
<p>Ciao Luigi, bentrovato sulle pagine de I Gufi Narranti.</p>
<ul>
<li>Come nasce l’idea di ambientare Dante Alighieri ai giorni nostri per aiutare il protagonista del libro?</li>
</ul>
<p>&nbsp;</p>
<p>“Nasce dalla mia simpatia per Dante. Da tempo avevo in mente di trascinarlo in una storia per ragazzi. Finalmente ci sono riuscito. Mi piaceva l’idea che ricambiasse ciò che aveva ricevuto da Virgilio, cioè che questa volta fosse lui ad aiutare qualcuno a uscire da una selva oscura. Un ragazzo, magari”.</p>
<p>&nbsp;</p>
<ul>
<li>Il tema del bullismo è presente in “Va all’inferno Dante!”, sei mai stato testimone, diretto o indiretto, di bullismo?</li>
</ul>
<p>&nbsp;</p>
<p>“Da bambino e da ragazzo non sono mai stato vittima di bullismo e non ricordo episodi particolari che hanno coinvolto miei amici. Ma è un fenomeno contro il quale non si può abbassare la guardia, anche perché internet e i social hanno messo a disposizione ulteriori strumenti per bullizzare e diffamare”.</p>
<p>&nbsp;</p>
<ul>
<li>Credi che il bullo sia solo una persona con poca cultura?</li>
</ul>
<p>&nbsp;</p>
<p>“No, Vasco lo dimostra. Spesso alla radice di un comportamento violento c’è un malessere, magari una solitudine. Combattere il bullismo significa anche cercare di intuire le ragioni di quel malessere; andare incontro al bullo, coinvolgerlo, non isolarlo”.</p>
<p>&nbsp;</p>
<ul>
<li>Qual era da ragazzo il tuo rapporto scolastico con il sommo poeta?</li>
</ul>
<p>“Non è stato un amore a prima vista… Al liceo l’ho subito e l’ho sofferto, come tanti. All’università invece è scattata la scintilla. Ho seguito con grande interesse due corsi di filologia dantesca, ho approfondido lo studio del poeta e sono diventato suo seguace. Dopo la laurea in Lettere, Dante mi è sempre rimasto al fianco come un amico discreto. Ogni tanto lo rileggo, ma soprattutto lo celebro in due modi curiosi. Primo: colleziono Divine Commedie in tutte le lingue del mondo. Approfitto dei miei frequenti viaggi da giornalista sportivo e compro traduzioni ovunque: Cina, Corea, Finlandia… Ne ho a casa un sacco. Secondo: scrivo spesso in terzine dantesche. Compongo endecasillabi in rima come fosse il sudoku. Mi diverto tantissimo”.</p>
<p>&nbsp;</p>
<ul>
<li>Perché, purtroppo per la stragrande maggioranza, Dante (ma non solo lui) è visto come una noia mortale?</li>
</ul>
<p>&nbsp;</p>
<p>“Banalmente perché il linguaggio della Divina Commedia non è semplice da comprendere, richiede sforzo, specie nelle parti più filosofiche. Ma conosco insegnanti che sanno renderlo simpatico e vicino ai ragazzi, magari drammatizzando gli episodi più noti ed emozionanti dell’Inferno, oppure raccontanto aspetti particolari del poeta, che non era affatto un vecchio pedante e barboso. Dante era un ragazzo che, a 20, età da rapper, scriveva versi in rima. Aveva il cuore in fiamme, ha partecipato a una battaglia vera rischiando la pelle. Ci è rimasto anche un suo pugnale. E poi era innamorato cotto. Dante viveva di passioni forti e di ideali, come gli adolescenti. Presentato così, il poeta diventa molto meno noioso. In fondo è quello che ho fatto nel mio romanzo”.</p>
<p>&nbsp;</p>
<ul>
<li>Coinvolgere Dante ai giorni nostri è un impresa audace della quale a mio avviso sei uscito vincitore. Mentre scrivevi non hai temuto mai il giudizio dei dantisti più accaniti che sicuramente sentiranno fastidio nel vedere Dante fuori dalla sua “aurea sacra”?</li>
</ul>
<p>“Sì, sapevo di correre il rischio. Vittorio Sermonti, che è stato un grande studioso e un popolare lettore di Dante, ha ammonito: ‘Dante non va attualizzato. Sarebbe un errore inutile. E’ già attuale’. Però io ero convinto che valesse la pena portarlo ancora di più verso i ragazzi. L’importante era non ridurlo a una caricatura. Perciò, anche se va allo stadio e sulle scale mobili, il mio Dante è autentico e conserva il pensiero e i sentimenti di quello vero. Neppure il rap è una forzatura. Il rap ha una sua metrica assolutamente analoga a quella della poesia. Come nell’endecasillabo dantesco l’accento può cadere solo su alcune sillabe, la quarta e la sesta in genere, così la rima delle canzoni rap non può cadere a casaccio, ma in corrispondenza del suono delle percussioni. Ecco, una lezione in classe sulle analogie tra rap e poesia, sarebbe interessantissima e, a quel punto, gli studenti considererebbero Dante un po’ meno noiooso”.</p>
<p>&nbsp;</p>
<ul>
<li>Tra i personaggi tutti ben tratteggiati del tuo libro, trovano una Bice Bandinelli. Forse sbaglio, ma Bice è un’abbreviazione di Beatrice che anche chi di Dante sa poco o niente coglie subito il richiamo. Vuoi ai nostri lettori altri collegamenti con la Commedia o personaggi legati al modo di Dante?</li>
</ul>
<p>&nbsp;</p>
<p>“Certo, naturalmente Bice allude a Beatrice. Non potevate sapere invece che Bandinelli è il cognome di mia moglie, fiorentina… I riferimenti alla Commedia sono tanti. Riconoscerli è una specie di gioco, una sfda che lancio al lettore. Quando Vasco si avventa sul panino da McDonald’s, Vasco e Grillo lo prendono in giro con le celebri parole del Conte Ugolino, uno degli episodi più celebri dell’Inferno: “La bocca sollevò dal fiero pasto…” I truffatori Eric e Steven bruciano all’interno di due lingue di fuoco, come Ulisse e Diomede nella bolgia dei consiglieri fraudolenti. Il resto scopritelo da soli…”</p>
<p>&nbsp;</p>
<ul>
<li>I personaggi di Vai all&#8217; Inferno Dante!  sono comunque ispirati a persone che hai avuto modo di conoscere?</li>
</ul>
<p>“A parte la tata e suo marito giardiniere, che ho tratteggiato ispirandomi alla nonna e al nonno di mia moglie, gli altri sono tutti personaggi di fantasia. Diciamo che zia Dragomira è un po’ Crudelia e un po’ Morticia”.</p>
<p>&nbsp;</p>
<ul>
<li>Come abbiamo detto purtroppo Dante non è amato quanto dovrebbe (semmai il contrario). C’è però la tendenza ultimamente di coinvolgere i personaggi del passato in indagini o thriller. Credi che questo possa aiutare ad avvicinare i lettori a questi grandi personaggi o credi che chi è sprovvisto della conoscenza minima sul loro conto rischi di confondere verità storica e finzione?</li>
</ul>
<p>&nbsp;</p>
<p>“L’importante, come dicevo prima, è attualizzare con misura e coerenza, cioè non stravolgere il pensiero e il profilo storico del personaggio. Io l’ho fatto anche con Napoleone, che, in “Mister Napoleone”, ho trasformato nell’inventore del gioco del calcio. Non è stata un’operazione gratuita. I biografi dell’Imperatore di Francia hanno raccontato che negli ultimi anni della sua vita, a Sant’Elena, in esilio, sentisse il rimorso per tutti i morti e le guerre che si era lasciato alle spalle nella sua lunga vita militare. Era perciò verosimile che nelle giornate annoiate, sull’isola in mezzo all’oceano, studiasse un gioco di pace da lasciare in eredità alle generazioni future, una specie di parodia della guerra dove non si faceva male nessuno: due eserciti che cercavano di far passare una sfera attraverso un arco di trionfo. Il mio Napoleone è circondato dai generali che lo hanno accompagnato a Sant’Elena e ricorda nei dettagli le battaglie più gloriose che ha combattuto. E’ il Napoleone storico, ritratto fedelmente, non una caricatura. Come non lo è Dante. Ecco, a queste condizioni, si può giocare ad attualizzare un personaggio del passato senza paura. E’ come staccare un quadro impolverato dal muro, ripulirlo e portarlo tra i banchi, a disposizione dei ragazzi. Gli studenti lo sentiranno molto più vicino a loro e si annoieranno di meno. Anche gli insegnanti dovrebbero fare più spesso operazioni del genere, non solo gli scrittori”.</p>
<p>&nbsp;</p>
<p>David Usilla</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Intervista+a+Luigi+Garlando+-+Vai+all%27inferno+Dante%21&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Fintervista-a-luigi-garlando-vai-allinferno-dante%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/recensione-vai-allinferno-dante-di-luigi-garlando-rizzoli/' title='Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/08/9788817144988_0_0_534_75-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/08/9788817144988_0_0_534_75-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/08/9788817144988_0_0_534_75-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/nevica-ancora-su-via-baxilio-dante-ferrero-pier-emilio-castoldi/' title='NEVICA ANCORA SU VIA BAXILIO ( Dante Ferrero ) – Pier Emilio Castoldi'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/01/download-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/01/download-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/01/download-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">NEVICA ANCORA SU VIA BAXILIO ( Dante Ferrero ) – Pier Emilio Castoldi</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-daniele-cellamare-la-carica-di-balaklava/' title='Intervista a Daniele Cellamare &#8211; La carica di Balaklava'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/Baklava-kkkkcopia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/Baklava-kkkkcopia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/06/Baklava-kkkkcopia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Intervista a Daniele Cellamare &#8211; La carica di Balaklava</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/intervista-a-michela-chiucchi-crawling-back-to-you/' title='INTERVISTA A MICHELA CHIUCCHI – Crawling back to you '>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/02/Michela-Chiucchi-copia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/02/Michela-Chiucchi-copia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/02/Michela-Chiucchi-copia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">INTERVISTA A MICHELA CHIUCCHI – Crawling back to you </span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/interviste-scrittori/" rel="category tag">Interviste scrittori</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://igufinarranti.altervista.org/tag/2020/" rel="tag">2020</a>, <a href="https://igufinarranti.altervista.org/tag/dante-alighieri/" rel="tag">dante alighieri</a>, <a href="https://igufinarranti.altervista.org/tag/david-usilla/" rel="tag">David Usilla</a>, <a href="https://igufinarranti.altervista.org/tag/i-gufi-narranti/" rel="tag">i gufi narranti</a>, <a href="https://igufinarranti.altervista.org/tag/igufinarranti/" rel="tag">igufinarranti</a>, <a href="https://igufinarranti.altervista.org/tag/intervista/" rel="tag">intervista</a>, <a href="https://igufinarranti.altervista.org/tag/italia/" rel="tag">italia</a>, <a href="https://igufinarranti.altervista.org/tag/libro/" rel="tag">libro</a>, <a href="https://igufinarranti.altervista.org/tag/luigi-garlando/" rel="tag">Luigi garlando</a>, <a href="https://igufinarranti.altervista.org/tag/rizzoli/" rel="tag">Rizzoli</a>, <a href="https://igufinarranti.altervista.org/tag/romanzo/" rel="tag">romanzo</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-11990 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/recensione-vai-allinferno-dante-di-luigi-garlando-rizzoli/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intervista-a-luigi-garlando-vai-allinferno-dante/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='11990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23eba07221" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/" title="Intervista a Luigi Garlando - Vai all&#039;inferno Dante!">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Dante-copia-60x60.jpg" alt="Intervista a Luigi Garlando - Vai all&#039;inferno Dante!" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-luigi-garlando-vai-allinferno-dante/" title="Intervista a Luigi Garlando - Vai all&#039;inferno Dante!">Intervista a Luigi Garlando - Vai all'inferno Dante!</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-vai-allinferno-dante-di-luigi-garlando-rizzoli/" title="Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/08/9788817144988_0_0_534_75-60x60.jpg" alt="Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-vai-allinferno-dante-di-luigi-garlando-rizzoli/" title="Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)">Recensione: Vai all’Inferno Dante! di Luigi Garlando (Rizzoli)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/la-strage-di-bologna-del-2-agosto-1980/" title="La strage di Bologna del 2 agosto 1980">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/bologna_ago80-60x60.jpg" alt="La strage di Bologna del 2 agosto 1980" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/la-strage-di-bologna-del-2-agosto-1980/" title="La strage di Bologna del 2 agosto 1980">La strage di Bologna del 2 agosto 1980</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-donato-prencipe-commissario-santi/" title="INTERVISTA A DONATO PRENCIPE – COMMISSARIO SANTI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Donato-Prencipe-copia-scaled-60x60.jpg" alt="INTERVISTA A DONATO PRENCIPE – COMMISSARIO SANTI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-donato-prencipe-commissario-santi/" title="INTERVISTA A DONATO PRENCIPE – COMMISSARIO SANTI">INTERVISTA A DONATO PRENCIPE – COMMISSARIO SANTI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/il-leone-di-dante-approfondimento-di-sandra-pauletto/" title="Excursus sul leone della Divina Commedia  - Approfondimento di Sandra Pauletto">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Joseph_Anton_Koch_dante_nella_selva_trova_le_tre_fiere_e_virgilio_1825-28_05_leone-60x60.jpg" alt="Excursus sul leone della Divina Commedia  - Approfondimento di Sandra Pauletto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/il-leone-di-dante-approfondimento-di-sandra-pauletto/" title="Excursus sul leone della Divina Commedia  - Approfondimento di Sandra Pauletto">Excursus sul leone della Divina Commedia  - Approfondimento di Sandra Pauletto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/il-commissario-santi-una-lettera-molto-speciale-donato-prencipe/" title="IL COMMISSARIO SANTI, UNA LETTERA MOLTO SPECIALE” – DONATO PRENCIPE –">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/9798868-60x60.jpg" alt="IL COMMISSARIO SANTI, UNA LETTERA MOLTO SPECIALE” – DONATO PRENCIPE –" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/il-commissario-santi-una-lettera-molto-speciale-donato-prencipe/" title="IL COMMISSARIO SANTI, UNA LETTERA MOLTO SPECIALE” – DONATO PRENCIPE –">IL COMMISSARIO SANTI, UNA LETTERA MOLTO SPECIALE” – DONATO PRENCIPE –</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/limpossibile-modigliani-al-10-gennaio-2021-al-quirinetta-roma/" title="L’impossibile Modigliani: al 10 gennaio 2021 al Quirinetta, Roma">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/06/impossibile-60x60.jpg" alt="L’impossibile Modigliani: al 10 gennaio 2021 al Quirinetta, Roma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/limpossibile-modigliani-al-10-gennaio-2021-al-quirinetta-roma/" title="L’impossibile Modigliani: al 10 gennaio 2021 al Quirinetta, Roma">L’impossibile Modigliani: al 10 gennaio 2021 al Quirinetta, Roma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-maria-tronca-lultima-punitrice-les-flaneurs-edizioni/" title="INTERVISTA A MARIA TRONCA – L’ULTIMA PUNITRICE – LES FLANEURS EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/troncacolori-copia-60x60.jpg" alt="INTERVISTA A MARIA TRONCA – L’ULTIMA PUNITRICE – LES FLANEURS EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-maria-tronca-lultima-punitrice-les-flaneurs-edizioni/" title="INTERVISTA A MARIA TRONCA – L’ULTIMA PUNITRICE – LES FLANEURS EDIZIONI">INTERVISTA A MARIA TRONCA – L’ULTIMA PUNITRICE – LES FLANEURS EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" title="Approfondimento Bombus Terrestris o Bombo comune">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/luigi-fenucci-60x60.jpg" alt="Approfondimento Bombus Terrestris o Bombo comune" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/approfondimento-bombus-terrestris-o-bombo-comune/" title="Approfondimento Bombus Terrestris o Bombo comune">Approfondimento Bombus Terrestris o Bombo comune</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/lultima-punitrice-di-maria-tronca-les-flaneurs-edizioni/" title="L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/07/Lultima-punitrice-60x60.jpg" alt="L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/lultima-punitrice-di-maria-tronca-les-flaneurs-edizioni/" title="L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)">L’Ultima Punitrice di Maria Tronca (Les Flaneurs Edizioni)</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>