<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//igufinarranti.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Francois+One%3A400%2C400i%2C700%7CSource+Sans+Pro%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Francois One", cursive;--title-font:"Source Sans Pro", sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#0082c3;--site-title-color:#2a2a2a;--site-tagline-color:#2a2a2a;--primary-color-link:#006090;--primary-color-dark:#006090;--primary-color-very-dark:#003e5d;--primary-color-light:#f5fcff;--border-color-1:#e2e4e6;--border-color-2:#dadddf;--logo-size:100%;}</style><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Almanacco musica 2021 | Cavalcando un&#039;altra onda tossica.</title>
	<meta name="description" content="Anno numero due del predominio del virus sulle nostre vite. Sembrava un&#039;avvicinamento progressivo alla rinascita tanto che persino" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Almanacco musica 2021 | Cavalcando un&#039;altra onda tossica." />
	<meta property="og:description" content="Anno numero due del predominio del virus sulle nostre vite. Sembrava un&#039;avvicinamento progressivo alla rinascita tanto che persino" />
	<meta property="og:url" content="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/" />
	<meta property="og:site_name" content="I gufi narranti" />
	<meta property="article:published_time" content="2022-01-14T10:27:02+00:00" />
	<meta property="article:modified_time" content="2022-01-14T10:28:10+00:00" />
	<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/fjjutuy.png" />
	<meta property="og:image:width" content="559" />
	<meta property="og:image:height" content="384" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="igufinarranti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"I gufi narranti","description":"Tutto ci\u00f2 che fa cultura. Blog di Sandra Pauletto e Alberto Zanini &amp; Co. ","potentialAction":[{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2022/01/fjjutuy.png","width":559,"height":384,"caption":"Almanacco musica 2021"},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/#webpage","url":"https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/","name":"Almanacco musica 2021 | Cavalcando un'altra onda tossica.","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/#primaryimage"},"datePublished":"2022-01-14T10:27:02+00:00","dateModified":"2022-01-14T10:28:10+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"Anno numero due del predominio del virus sulle nostre vite. Sembrava un'avvicinamento progressivo alla rinascita tanto che persino","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/"]}]},{"@type":"Person","@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1608561624000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="I gufi narranti &raquo; Almanacco musica 2021 &#8211; Cavalcando un&#8217;altra onda tossica. Feed dei commenti" href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1641215291\",\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1641215291"></script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="preload" as="style" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="preload" as="style" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="preload" as="style" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="preload" as="style" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>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</style><style>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</style><style>.av-site-header{box-sizing:border-box;margin:0 auto 10px;padding:0;position:relative;width:100%}.av-site-header .header-container{align-items:center;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%}.av-site-header .social-icons{display:none}.header-logo{box-sizing:border-box;flex:1;max-width:calc(100% - 80px);padding:0;text-align:center}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;padding:0 .25rem;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.site-logo,.site-logo-mobile{line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:inline-block;height:auto;margin:auto;max-width:100%}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{border:0;height:40px;margin:0;width:40px}.main-navigation ul{display:none}.menu-toggle{background-color:initial;border:0;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;outline:0;padding:0;position:relative;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;left:10px;top:50%}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{display:inline-block;height:40px;position:relative;width:40px}.search-toggle .av-svg-icon-search{color:#fff;cursor:pointer;opacity:1;padding:8px;transition:opacity .2s ease-in-out;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{box-sizing:border-box;display:block;opacity:0;padding:0;position:absolute;right:0;top:48px;transition:opacity,visibility;transition-duration:.4s;visibility:hidden;width:240px;z-index:999}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{align-items:center;background:#fff;border:0;box-shadow:0 3px 12px #0000001a;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;max-width:100%;padding:4px}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{border:0;border-radius:0;font-size:1rem}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1638353011*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{overflow:inherit;padding:15px 0}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{height:165px;width:220px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{display:block;padding:0 0 0 30px;position:relative;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{margin:30px auto;max-width:1060px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{padding-left:40px;width:360px}.list-container .list-medium-thumb .img-cont{height:195px;width:260px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1632132084*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{align-items:flex-start;flex-flow:row nowrap;justify-content:space-between}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{margin:0;padding-right:10px;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{margin:0 20px 0 0;width:auto}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{float:inherit;height:50px;margin-right:inherit;position:absolute;right:calc(100% + 20px);top:0;width:50px}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-bottom:1px solid #00000014;border-top:1px solid #00000014;padding-bottom:20px;padding-top:20px}.post-navigation .nav-next{border-left:1px solid #00000014}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{margin:auto;padding-left:20px;padding-right:20px}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{margin:30px auto;padding-bottom:0;padding-top:0}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1638353011*/</style><link rel="stylesheet" media="print" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1638353011"/><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='av-loader-block-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1636989146' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/build/style.css?ver=1623591224' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' media='all' />
<script src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
</script>
<script src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://igufinarranti.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://igufinarranti.altervista.org/wp-json/wp/v2/posts/14457" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=14457' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <script src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1' id='sack-js'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'df95fc709c' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1642214424"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- WPUpper Share Buttons SVG ICONS -->
<svg aria-hidden="true" style="display:none !important;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="wpusb-angle-double-left" viewBox="0 0 19 32">
<path d="M11.361 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449zM18.857 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449z"></path>
</symbol>
<symbol id="wpusb-angle-double-right" viewBox="0 0 18 32">
<path d="M10.673 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422zM17.714 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422z"></path>
</symbol>
<symbol id="wpusb-share" viewBox="0 0 27 32">
<path d="M21.714 18.286q2.375 0 4.045 1.67t1.67 4.045-1.67 4.045-4.045 1.67-4.045-1.67-1.67-4.045q0-0.214 0.036-0.607l-6.429-3.214q-1.643 1.536-3.893 1.536-2.375 0-4.045-1.67t-1.67-4.045 1.67-4.045 4.045-1.67q2.25 0 3.893 1.536l6.429-3.214q-0.036-0.393-0.036-0.607 0-2.375 1.67-4.045t4.045-1.67 4.045 1.67 1.67 4.045-1.67 4.045-4.045 1.67q-2.25 0-3.893-1.536l-6.429 3.214q0.036 0.393 0.036 0.607t-0.036 0.607l6.429 3.214q1.643-1.536 3.893-1.536z"></path>
</symbol>
<symbol id="wpusb-share-square" viewBox="0 0 32 32">
<path d="M1.837 0.177c-0.717 0.22-1.296 0.739-1.632 1.457l-0.205 0.439v27.891l0.198 0.417c0.271 0.578 0.717 1.040 1.296 1.325l0.483 0.234h27.891l0.483-0.234c0.578-0.285 1.025-0.747 1.296-1.325l0.198-0.417v-27.891l-0.205-0.439c-0.344-0.732-0.922-1.237-1.662-1.457-0.351-0.102-1.794-0.117-14.085-0.11-11.947 0-13.741 0.015-14.055 0.11zM22.913 6.172c0.659 0.176 1.274 0.534 1.794 1.061 0.798 0.798 1.171 1.698 1.171 2.826 0 1.12-0.425 2.072-1.281 2.877-0.813 0.761-1.589 1.062-2.709 1.062-0.871 0-1.53-0.198-2.233-0.681l-0.439-0.3-5.3 2.386v1.223l0.659 0.293c0.359 0.161 1.552 0.695 2.65 1.193l1.991 0.908 0.447-0.3c0.695-0.476 1.354-0.681 2.225-0.681 1.171-0.007 1.962 0.322 2.826 1.193 0.827 0.827 1.164 1.625 1.164 2.753 0 1.12-0.373 2.020-1.171 2.818-0.805 0.805-1.698 1.171-2.84 1.171-1.083 0-2.035-0.417-2.811-1.23-0.695-0.732-1.054-1.523-1.135-2.518l-0.044-0.556-2.562-1.164c-1.406-0.637-2.643-1.193-2.752-1.244-0.176-0.073-0.234-0.059-0.512 0.124-0.996 0.674-2.467 0.805-3.609 0.322-2.167-0.908-3.097-3.419-2.035-5.512 0.264-0.52 0.9-1.23 1.391-1.545 1.237-0.791 2.914-0.813 4.173-0.051l0.41 0.242 5.498-2.482 0.044-0.556c0.088-1.062 0.483-1.896 1.259-2.635 0.542-0.512 1.076-0.827 1.698-0.996 0.483-0.132 1.515-0.132 2.035 0z"></path>
</symbol>
<symbol id="wpusb-share-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-15.999 7.177-15.999 15.999s7.177 16.001 15.999 16.001 15.999-7.178 15.999-16.001c0-8.822-7.177-15.999-15.999-15.999zM11.801 15.972c0 0.161-0.016 0.318-0.039 0.473l6.733 3.296c0.576-0.606 1.388-0.985 2.29-0.985 1.747 0 3.163 1.416 3.163 3.163s-1.416 3.163-3.163 3.163-3.163-1.416-3.163-3.163c0-0.161 0.016-0.318 0.039-0.473l-6.733-3.296c-0.576 0.606-1.388 0.985-2.29 0.985-1.747 0-3.163-1.416-3.163-3.163s1.416-3.163 3.163-3.163c0.906 0 1.721 0.383 2.298 0.994l6.723-3.26c-0.022-0.151-0.037-0.304-0.037-0.461 0-1.747 1.416-3.163 3.163-3.163s3.163 1.416 3.163 3.163-1.416 3.163-3.163 3.163c-0.906 0-1.721-0.383-2.298-0.994l-6.723 3.26c0.023 0.151 0.037 0.304 0.037 0.461z"></path>
</symbol>
<symbol id="wpusb-vk" viewBox="0 0 32 32">
<path d="M28.42 19.647c0 0 2.566 2.535 3.201 3.707 0.017 0.025 0.025 0.044 0.029 0.056 0.259 0.433 0.322 0.773 0.195 1.024-0.214 0.414-0.94 0.622-1.186 0.64 0 0-4.409 0-4.536 0-0.316 0-0.973-0.082-1.773-0.635-0.611-0.427-1.219-1.13-1.808-1.817-0.879-1.020-1.639-1.906-2.409-1.906-0.098 0-0.194 0.016-0.286 0.048-0.582 0.184-1.322 1.014-1.322 3.225 0 0.692-0.546 1.086-0.928 1.086 0 0-1.981 0-2.077 0-0.708 0-4.393-0.248-7.661-3.693-4.004-4.218-7.6-12.681-7.635-12.755-0.224-0.548 0.246-0.846 0.754-0.846h4.58c0.614 0 0.814 0.371 0.954 0.705 0.162 0.382 0.762 1.912 1.746 3.631 1.593 2.796 2.573 3.934 3.355 3.934 0.148 0 0.287-0.037 0.419-0.111 1.022-0.562 0.832-4.212 0.784-4.964 0-0.146-0.002-1.63-0.525-2.347-0.375-0.514-1.013-0.714-1.398-0.787 0.103-0.149 0.322-0.378 0.603-0.513 0.7-0.349 1.965-0.4 3.22-0.4h0.697c1.362 0.019 1.714 0.106 2.209 0.232 0.997 0.238 1.016 0.884 0.928 3.084-0.025 0.628-0.052 1.336-0.052 2.169 0 0.178-0.008 0.376-0.008 0.578-0.030 1.128-0.070 2.4 0.727 2.922 0.102 0.063 0.221 0.098 0.344 0.098 0.276 0 1.103 0 3.346-3.849 0.984-1.7 1.746-3.704 1.798-3.855 0.044-0.084 0.178-0.321 0.34-0.416 0.124-0.076 0.289-0.089 0.375-0.089h5.388c0.587 0 0.986 0.089 1.063 0.311 0.13 0.36-0.025 1.46-2.485 4.787-0.414 0.554-0.778 1.033-1.097 1.452-2.23 2.927-2.23 3.074 0.132 5.296z"></path>
</symbol>
<symbol id="wpusb-vk-square" viewBox="0 0 32 32">
<path d="M32 28.444v-24.889c0-1.956-1.605-3.556-3.564-3.556h-24.871c-2.044 0-3.564 1.516-3.564 3.556v24.889c0 2.041 1.52 3.556 3.564 3.556h24.871c1.959 0 3.564-1.598 3.564-3.556zM25.216 18.857c0 0 2.012 1.986 2.508 2.907 0.014 0.020 0.020 0.037 0.025 0.044 0.201 0.338 0.252 0.604 0.151 0.8-0.167 0.325-0.736 0.489-0.93 0.503 0 0-3.454 0-3.554 0-0.249 0-0.764-0.064-1.39-0.496-0.48-0.334-0.955-0.887-1.417-1.426-0.69-0.8-1.287-1.493-1.888-1.493-0.076 0-0.153 0.012-0.224 0.037-0.457 0.146-1.036 0.795-1.036 2.528 0 0.542-0.427 0.852-0.729 0.852 0 0-1.55 0-1.628 0-0.555 0-3.444-0.194-6.002-2.894-3.14-3.307-5.959-9.94-5.984-9.998-0.178-0.428 0.19-0.661 0.59-0.661h3.591c0.482 0 0.636 0.292 0.747 0.553 0.124 0.297 0.594 1.495 1.362 2.843 1.25 2.192 2.020 3.084 2.633 3.084 0.114 0 0.224-0.030 0.327-0.087 0.802-0.443 0.652-3.301 0.617-3.892 0-0.112-0.002-1.278-0.411-1.838-0.295-0.405-0.795-0.56-1.097-0.619 0.080-0.116 0.252-0.295 0.473-0.402 0.549-0.274 1.54-0.313 2.524-0.313h0.548c1.068 0.014 1.346 0.084 1.732 0.181 0.78 0.187 0.796 0.693 0.727 2.418-0.020 0.491-0.041 1.047-0.041 1.7 0 0.14-0.005 0.295-0.005 0.455-0.025 0.882-0.053 1.879 0.569 2.288 0.082 0.050 0.172 0.078 0.268 0.078 0.217 0 0.866 0 2.624-3.017 0.773-1.332 1.369-2.903 1.41-3.020 0.036-0.064 0.14-0.252 0.263-0.325 0.1-0.059 0.228-0.069 0.295-0.069h4.222c0.462 0 0.775 0.069 0.834 0.245 0.101 0.283-0.020 1.145-1.948 3.751-0.327 0.432-0.61 0.809-0.859 1.138-1.749 2.29-1.749 2.407 0.103 4.146z"></path>
</symbol>
<symbol id="wpusb-vk-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM22.153 18.052c0 0 1.415 1.397 1.763 2.045 0.010 0.013 0.015 0.027 0.018 0.033 0.142 0.238 0.175 0.423 0.105 0.562-0.117 0.23-0.517 0.343-0.653 0.353 0 0-2.43 0-2.5 0-0.173 0-0.537-0.045-0.977-0.348-0.338-0.237-0.672-0.625-0.997-1.003-0.485-0.563-0.905-1.050-1.328-1.050-0.053 0-0.108 0.008-0.158 0.025-0.32 0.103-0.73 0.56-0.73 1.777 0 0.38-0.3 0.598-0.512 0.598 0 0-1.092 0-1.145 0-0.39 0-2.422-0.137-4.222-2.035-2.203-2.325-4.187-6.988-4.203-7.032-0.125-0.302 0.133-0.463 0.415-0.463h2.525c0.337 0 0.447 0.205 0.523 0.387 0.090 0.212 0.42 1.053 0.962 2 0.878 1.543 1.417 2.17 1.848 2.17 0.082 0 0.157-0.022 0.232-0.060 0.563-0.313 0.458-2.322 0.433-2.738 0-0.078-0.002-0.898-0.29-1.292-0.207-0.285-0.558-0.393-0.772-0.433 0.055-0.082 0.178-0.207 0.332-0.282 0.387-0.193 1.083-0.222 1.775-0.222h0.385c0.75 0.010 0.943 0.058 1.215 0.127 0.55 0.132 0.562 0.487 0.513 1.702-0.015 0.345-0.030 0.735-0.030 1.195 0 0.1-0.005 0.207-0.005 0.32-0.017 0.618-0.037 1.32 0.4 1.608 0.057 0.035 0.122 0.055 0.19 0.055 0.152 0 0.608 0 1.845-2.122 0.542-0.937 0.962-2.042 0.992-2.123 0.025-0.043 0.098-0.177 0.185-0.228 0.068-0.040 0.16-0.048 0.207-0.048h2.968c0.323 0 0.545 0.048 0.587 0.173 0.073 0.198-0.013 0.803-1.368 2.638-0.228 0.303-0.43 0.568-0.605 0.798-1.228 1.61-1.228 1.692 0.077 2.913z"></path>
</symbol>
<symbol id="wpusb-buffer" viewBox="0 0 32 32">
<path d="M15.12 0.162c-0.548 0.149-14.614 6.954-14.863 7.187-0.224 0.216-0.257 0.456-0.083 0.705 0.075 0.1 3.203 1.66 7.494 3.734l7.369 3.56h1.909l1.909-0.921c10.954-5.278 12.846-6.216 12.971-6.407 0.174-0.266 0.058-0.589-0.315-0.83-0.573-0.365-14.241-6.921-14.689-7.037-0.556-0.141-1.154-0.141-1.701 0.008z"></path>
<path d="M2.548 14.378c-2.307 1.087-2.49 1.212-2.49 1.593 0 0.124 0.083 0.299 0.183 0.39 0.199 0.183 14.241 6.979 14.788 7.162 0.423 0.133 1.51 0.133 1.925 0 0.349-0.116 14.075-6.739 14.573-7.029 0.183-0.108 0.332-0.274 0.365-0.398 0.1-0.407-0.133-0.589-1.859-1.427-0.896-0.432-1.734-0.805-1.859-0.83-0.166-0.033-1.419 0.539-5.651 2.573-5.992 2.896-6.041 2.913-7.079 2.722-0.548-0.1-0.631-0.141-9.336-4.332-1.129-0.548-2.116-0.988-2.199-0.988-0.091 0-0.697 0.257-1.361 0.564z"></path>
<path d="M27.485 22.27c-0.274 0.124-2.705 1.303-5.394 2.606-2.697 1.295-5.054 2.407-5.228 2.456-0.456 0.124-1.353 0.116-1.793-0.025-0.349-0.108-1.535-0.664-7.917-3.759-1.701-0.83-2.954-1.386-3.162-1.411-0.299-0.041-0.531 0.050-2.042 0.788-1.054 0.506-1.743 0.888-1.801 0.996-0.149 0.274-0.108 0.465 0.133 0.697 0.183 0.158 11.153 5.519 14.207 6.938 0.755 0.349 1.544 0.432 2.29 0.241 0.44-0.116 14.232-6.714 14.78-7.071 0.299-0.191 0.415-0.49 0.29-0.755-0.075-0.166-0.481-0.398-1.875-1.079-0.971-0.473-1.826-0.863-1.884-0.863s-0.332 0.108-0.606 0.241z"></path>
</symbol>
<symbol id="wpusb-buffer-square" viewBox="0 0 32 32">
<path d="M1.859 0.090c-0.692 0.215-1.315 0.775-1.668 1.488l-0.187 0.381v28.103l0.201 0.415c0.263 0.533 0.789 1.059 1.322 1.322l0.415 0.201h28.241l0.415-0.201c0.533-0.263 1.059-0.789 1.322-1.322l0.201-0.415v-28.103l-0.201-0.415c-0.263-0.533-0.789-1.059-1.322-1.322l-0.415-0.201-14.017-0.014c-11.504-0.007-14.072 0.007-14.308 0.083zM19.662 5.143c1.599 0.748 3.032 1.419 3.184 1.488 2.104 0.962 5.212 2.45 5.309 2.54 0.166 0.152 0.159 0.346-0.028 0.464-0.090 0.055-2.077 0.997-4.416 2.090s-4.845 2.263-5.572 2.603c-1.433 0.671-1.827 0.789-2.353 0.685-0.311-0.062-11.207-5.088-11.636-5.371-0.208-0.132-0.215-0.381-0.007-0.526 0.152-0.111 10.874-5.122 11.331-5.302 0.152-0.055 0.429-0.083 0.761-0.062 0.512 0.021 0.575 0.048 3.426 1.391zM11.653 16.481l3.959 1.848h1.038l3.966-1.848 3.959-1.855h0.519c0.505 0 0.554 0.014 1.696 0.547 1.502 0.699 1.661 0.831 1.336 1.128-0.090 0.076-2.18 1.080-4.658 2.236-2.471 1.156-4.859 2.263-5.295 2.471-1.495 0.706-1.564 0.727-2.139 0.699-0.526-0.028-0.54-0.035-5.060-2.146-2.492-1.163-5.018-2.34-5.607-2.616-1.308-0.602-1.384-0.651-1.384-0.865s0.069-0.263 1.384-0.872c1.336-0.616 1.322-0.616 1.869-0.595 0.429 0.014 0.623 0.097 4.416 1.869zM8.725 21.818c0.609 0.277 1.917 0.886 2.907 1.357 0.99 0.464 2.305 1.080 2.928 1.364l1.128 0.519 0.533-0.028c0.533-0.035 0.547-0.042 4.409-1.855l3.876-1.827h0.588l0.588-0.007 1.142 0.54c0.63 0.298 1.211 0.588 1.301 0.644 0.187 0.125 0.194 0.311 0.028 0.471-0.069 0.062-2.665 1.301-5.766 2.755l-5.634 2.644h-1.246l-5.434-2.547c-2.99-1.398-5.524-2.582-5.641-2.63-0.27-0.118-0.471-0.346-0.436-0.505 0.014-0.083 0.311-0.27 0.886-0.554 1.474-0.734 1.779-0.844 2.284-0.851 0.415 0 0.54 0.042 1.557 0.512z"></path>
</symbol>
<symbol id="wpusb-buffer-rounded" viewBox="0 0 32 32">
<path d="M14.997 0.067c-0.159 0.017-0.652 0.075-1.087 0.125s-1.279 0.217-1.881 0.368c-5.669 1.455-10.084 5.87-11.539 11.539-0.401 1.58-0.485 2.433-0.435 4.457 0.067 2.692 0.46 4.264 1.647 6.664 0.962 1.94 1.998 3.294 3.637 4.791 1.054 0.962 2.065 1.639 3.512 2.358 1.505 0.744 2.425 1.070 3.963 1.396 0.987 0.217 1.179 0.234 3.186 0.234s2.199-0.017 3.186-0.234c1.539-0.326 2.458-0.652 3.963-1.396 1.94-0.962 3.294-1.998 4.791-3.637 0.962-1.054 1.639-2.065 2.358-3.512 1.187-2.4 1.58-3.972 1.647-6.664 0.050-2.024-0.033-2.876-0.435-4.457-1.597-6.221-6.79-10.92-13.128-11.874-0.853-0.125-2.851-0.226-3.386-0.159zM21.201 9.307c2.851 1.296 5.142 2.383 5.109 2.417-0.033 0.042-2.375 1.104-5.184 2.366l-5.126 2.291-5.117-2.291c-2.818-1.263-5.159-2.325-5.193-2.366-0.050-0.042 10.109-4.741 10.302-4.766 0.025 0 2.366 1.062 5.209 2.35zM12.154 16.707l3.846 1.731 3.855-1.731c2.299-1.037 3.905-1.714 3.997-1.681 0.426 0.134 2.408 1.095 2.4 1.171-0.008 0.092-9.833 4.54-10.168 4.599-0.15 0.033-1.656-0.61-5.268-2.233-2.784-1.254-5.076-2.316-5.092-2.358-0.017-0.067 2.341-1.204 2.525-1.221 0.033 0 1.798 0.778 3.905 1.722zM12.296 20.996l3.704 1.664 7.634-3.428 1.054 0.477c0.577 0.268 1.196 0.535 1.371 0.61 0.167 0.067 0.309 0.151 0.309 0.176s-2.333 1.095-5.184 2.375l-5.184 2.325-5.184-2.325c-2.851-1.279-5.184-2.341-5.184-2.366 0-0.1 2.651-1.246 2.801-1.212 0.092 0.025 1.831 0.786 3.863 1.706z"></path>
</symbol>
<symbol id="wpusb-like" viewBox="0 0 27 32">
<path d="M4.571 25.143q0-0.464-0.339-0.804t-0.804-0.339-0.804 0.339-0.339 0.804 0.339 0.804 0.804 0.339 0.804-0.339 0.339-0.804zM25.143 14.857q0-0.911-0.696-1.598t-1.589-0.688h-6.286q0-1.036 0.857-2.848t0.857-2.866q0-1.75-0.571-2.589t-2.286-0.839q-0.464 0.464-0.679 1.518t-0.545 2.241-1.063 1.955q-0.393 0.411-1.375 1.625-0.071 0.089-0.411 0.536t-0.563 0.732-0.616 0.759-0.714 0.786-0.688 0.634-0.714 0.482-0.634 0.161h-0.571v11.429h0.571q0.232 0 0.563 0.054t0.589 0.116 0.679 0.196 0.625 0.205 0.634 0.223 0.518 0.188q3.768 1.304 6.107 1.304h2.161q3.429 0 3.429-2.982 0-0.464-0.089-1 0.536-0.286 0.848-0.938t0.313-1.313-0.321-1.232q0.946-0.893 0.946-2.125 0-0.446-0.179-0.991t-0.446-0.848q0.571-0.018 0.955-0.839t0.384-1.446zM27.429 14.839q0 1.589-0.875 2.911 0.161 0.589 0.161 1.232 0 1.375-0.679 2.571 0.054 0.375 0.054 0.768 0 1.804-1.071 3.179 0.018 2.482-1.518 3.92t-4.054 1.438h-2.304q-1.714 0-3.384-0.402t-3.866-1.17q-2.071-0.714-2.464-0.714h-5.143q-0.946 0-1.616-0.67t-0.67-1.616v-11.429q0-0.946 0.67-1.616t1.616-0.67h4.893q0.643-0.429 2.446-2.768 1.036-1.339 1.911-2.286 0.429-0.446 0.634-1.527t0.545-2.259 1.107-1.929q0.696-0.661 1.607-0.661 1.5 0 2.696 0.58t1.821 1.813 0.625 3.321q0 1.661-0.857 3.429h3.143q1.857 0 3.214 1.357t1.357 3.196z"></path>
</symbol>
<symbol id="wpusb-like-square" viewBox="0 0 32 32">
<path d="M2.769 0.154c-0.814 0.219-1.791 0.937-2.106 1.532-0.055 0.116-0.144 0.212-0.185 0.212s-0.062 0.020-0.034 0.041c0.021 0.020-0.021 0.191-0.096 0.376-0.068 0.191-0.13 0.403-0.13 0.479s-0.027 0.123-0.055 0.103c-0.034-0.021-0.041 0.062-0.027 0.178 0.020 0.13-0.007 0.232-0.062 0.273-0.075 0.048-0.075 0.075-0.007 0.103 0.041 0.014 0.082 0.062 0.082 0.096 0 0.041-0.027 0.055-0.062 0.027-0.041-0.021-0.048 0.062-0.021 0.219 0.027 0.144 0.048 5.88 0.048 12.752 0 6.865 0.021 12.471 0.048 12.458 0.041-0.027 0.157 0.479 0.144 0.636 0 0.048 0.014 0.089 0.041 0.089s0.123 0.13 0.212 0.287c0.41 0.752 1.176 1.388 1.983 1.668 0.362 0.123 0.8 0.13 13.401 0.13 7.166 0 13.169-0.014 13.34-0.034 0.178-0.020 0.308-0.055 0.294-0.075s0.109-0.103 0.267-0.171c0.157-0.068 0.369-0.185 0.472-0.253 0.103-0.075 0.212-0.109 0.267-0.082 0.048 0.034 0.068 0.027 0.041-0.014-0.048-0.075 0.431-0.547 0.52-0.513 0.034 0.007 0.041-0.007 0.020-0.041s0.048-0.185 0.157-0.328c0.103-0.144 0.267-0.458 0.362-0.691 0.096-0.239 0.191-0.41 0.212-0.383 0.027 0.020 0.041-5.908 0.027-13.183-0.014-13.176-0.014-13.224-0.157-13.606-0.321-0.875-0.896-1.559-1.641-1.956-0.862-0.458 0.116-0.431-14.112-0.424-10.851 0-12.943 0.021-13.244 0.096zM18.584 3.258c-0.027 0.034 0.027 0.048 0.109 0.021 0.109-0.027 0.13-0.014 0.089 0.055-0.034 0.055-0.027 0.075 0.020 0.048 0.089-0.062 0.301 0.014 0.253 0.089-0.020 0.027 0.020 0.048 0.089 0.041 0.062 0 0.109 0.034 0.096 0.082-0.007 0.055 0.014 0.075 0.055 0.048 0.096-0.055 0.834 0.65 0.793 0.759-0.020 0.055 0 0.109 0.041 0.137 0.048 0.027 0.055 0.021 0.027-0.027s-0.034-0.082-0.020-0.082c0.055 0 0.41 0.581 0.41 0.663 0 0.048 0.027 0.089 0.062 0.089s0.048 0.027 0.027 0.062c-0.020 0.034 0.007 0.082 0.068 0.103 0.062 0.027 0.096 0.089 0.068 0.144-0.020 0.055-0.007 0.103 0.027 0.103s0.041 0.048 0.020 0.116c-0.027 0.068-0.014 0.096 0.034 0.062 0.089-0.055 0.178 0.198 0.109 0.308-0.034 0.055-0.020 0.062 0.041 0.027 0.062-0.041 0.068-0.014 0.034 0.103s-0.027 0.144 0.041 0.103c0.062-0.041 0.075-0.014 0.048 0.089-0.027 0.082-0.014 0.15 0.027 0.15 0.034 0 0.041 0.062 0.020 0.144-0.062 0.191 0.020 0.492 0.116 0.431 0.048-0.034 0.062 0.021 0.041 0.171-0.014 0.116 0 0.212 0.034 0.212s0.048 0.232 0.027 0.561c-0.027 0.356-0.020 0.479 0.014 0.328 0.041-0.178 0.055-0.068 0.055 0.41s-0.014 0.588-0.055 0.41c-0.034-0.15-0.041-0.007-0.020 0.41 0.020 0.444 0.007 0.608-0.041 0.513s-0.055-0.027-0.027 0.239c0.027 0.287 0.020 0.349-0.041 0.273-0.055-0.075-0.062-0.041-0.027 0.164 0.034 0.191 0.027 0.253-0.027 0.219s-0.068 0.021-0.034 0.171c0.034 0.164 0.020 0.205-0.048 0.164-0.062-0.034-0.068-0.014-0.034 0.096 0.055 0.178-0.089 0.841-0.171 0.793-0.034-0.021-0.041 0.027-0.020 0.096 0.041 0.164 0.39 0.178 4.089 0.205 2.462 0.014 3.173 0.062 3.077 0.212-0.020 0.041 0 0.048 0.055 0.027s0.15 0.014 0.212 0.075c0.062 0.062 0.109 0.096 0.109 0.068 0-0.021 0.096 0.014 0.205 0.068 0.116 0.062 0.191 0.137 0.171 0.171-0.020 0.041 0 0.048 0.055 0.027 0.103-0.034 0.212 0.075 0.219 0.212 0 0.034 0.048 0.062 0.103 0.055 0.13-0.021 0.636 0.656 0.581 0.779-0.020 0.062 0 0.075 0.048 0.048 0.055-0.034 0.062-0.014 0.034 0.068-0.027 0.062-0.020 0.096 0.014 0.075s0.082-0.007 0.109 0.034c0.020 0.034 0.007 0.068-0.027 0.068-0.041 0-0.075 0.034-0.075 0.075 0 0.034 0.027 0.055 0.062 0.034 0.089-0.055 0.157 0.28 0.109 0.533-0.034 0.157-0.027 0.185 0.027 0.109s0.075 0 0.068 0.308c0 0.308-0.020 0.376-0.068 0.273s-0.055-0.068-0.020 0.123c0.027 0.191 0.014 0.253-0.041 0.219-0.062-0.034-0.068-0.007-0.041 0.089 0.048 0.144-0.082 0.506-0.164 0.458-0.027-0.014-0.082 0.055-0.13 0.157-0.075 0.171-0.068 0.178 0.027 0.055 0.137-0.178 0.13-0.089-0.007 0.178-0.068 0.13-0.075 0.185-0.020 0.157 0.062-0.041 0.068-0.007 0.034 0.13-0.034 0.13-0.020 0.178 0.027 0.144 0.055-0.034 0.062 0.034 0.034 0.219-0.034 0.185-0.027 0.232 0.027 0.164 0.048-0.075 0.068-0.034 0.089 0.171 0.034 0.438-0.020 0.882-0.096 0.773-0.041-0.062-0.048-0.020-0.020 0.137 0.041 0.178 0.027 0.219-0.041 0.178-0.062-0.041-0.075-0.020-0.041 0.062 0.096 0.239-0.554 1.183-0.759 1.101-0.082-0.027-0.096 0.082-0.075 0.745 0.014 0.431 0 0.745-0.027 0.704-0.034-0.048-0.041 0.041-0.014 0.191 0.020 0.171 0.014 0.239-0.020 0.185-0.048-0.075-0.075-0.055-0.109 0.075-0.020 0.096-0.062 0.226-0.082 0.301-0.034 0.103-0.027 0.103 0.034 0.020 0.109-0.157 0.089-0.020-0.034 0.219-0.123 0.246-0.697 0.875-0.793 0.875-0.034 0-0.041-0.034-0.014-0.082 0.027-0.041 0.020-0.062-0.014-0.034-0.034 0.020-0.055 0.267-0.048 0.554s-0.014 0.52-0.048 0.52c-0.034 0-0.048 0.048-0.027 0.103 0.048 0.123-0.239 0.759-0.444 0.991l-0.157 0.171 0.301-0.479-0.178 0.198c-0.089 0.116-0.15 0.232-0.13 0.267 0.041 0.062-0.171 0.321-0.267 0.321-0.034 0-0.041-0.027-0.020-0.068 0.075-0.123-0.007-0.075-0.144 0.082-0.13 0.15-0.13 0.157 0.007 0.055 0.123-0.096 0.13-0.096 0.041 0.014-0.157 0.205-1.046 0.615-1.224 0.567-0.103-0.027-0.144-0.014-0.116 0.034 0.020 0.034-0.014 0.068-0.082 0.068-0.068 0.007-2.598 0.007-5.627 0.007-3.214 0-5.449 0.027-5.367 0.062 0.096 0.041-0.034 0.062-0.41 0.062-0.403 0.007-0.52-0.014-0.444-0.068s0.034-0.062-0.171-0.027c-0.212 0.027-0.253 0.020-0.171-0.034 0.082-0.062 0.062-0.068-0.089-0.034-0.144 0.027-0.185 0.020-0.144-0.041 0.027-0.055 0.021-0.062-0.034-0.034-0.109 0.068-0.362-0.020-0.308-0.109 0.027-0.048 0.014-0.055-0.027-0.027-0.075 0.048-0.492-0.13-0.492-0.205 0-0.020 0.034-0.014 0.082 0.014s0.055 0.020 0.027-0.034c-0.041-0.062-0.075-0.062-0.164 0.007-0.089 0.075-0.103 0.068-0.062-0.034 0.027-0.082 0.021-0.109-0.027-0.075-0.041 0.027-0.055 0.13-0.034 0.246 0.021 0.109 0.014 0.185-0.021 0.164-0.068-0.041-0.171 0.164-0.109 0.219 0.021 0.020 0.034-0.007 0.034-0.055s0.021-0.075 0.041-0.055c0.103 0.103-0.52 0.875-0.711 0.875-0.027 0-2.031 0-4.451 0l-4.396 0.007-0.232-0.178c-0.13-0.103-0.321-0.308-0.424-0.465l-0.185-0.28-0.020-6.42-0.014-6.427 0.171-0.294c0.096-0.164 0.212-0.301 0.253-0.301 0.062 0 0.062 0.021 0 0.082-0.048 0.048-0.082 0.109-0.082 0.15 0 0.034 0.041 0.007 0.096-0.062 0.055-0.075 0.082-0.157 0.068-0.185-0.055-0.082 0.403-0.335 0.54-0.301 0.062 0.014 0.103 0.007 0.082-0.027-0.021-0.027 0.075-0.068 0.198-0.082 0.13-0.014 0.219 0 0.198 0.027-0.014 0.034 1.771 0.048 3.966 0.041 2.202-0.014 3.973 0 3.932 0.021-0.034 0.021 0 0.062 0.075 0.082 0.082 0.021 0.13 0.007 0.103-0.027-0.068-0.109 0.082-0.068 0.321 0.096 0.308 0.205 0.554 0.581 0.499 0.752-0.027 0.089-0.014 0.116 0.034 0.082 0.055-0.034 0.068 0.014 0.041 0.15-0.027 0.103-0.021 0.157 0.014 0.123 0.103-0.13 0.369-0.246 0.444-0.198 0.041 0.027 0.055 0.021 0.034-0.021-0.048-0.075 1.217-1.354 1.333-1.354 0.041 0 0.082-0.055 0.096-0.123 0.021-0.171 0.568-0.882 0.636-0.834 0.034 0.014 0.055-0.021 0.048-0.089 0-0.062 0.027-0.109 0.068-0.103 0.048 0.007 0.075-0.034 0.068-0.103 0-0.062 0.027-0.109 0.075-0.103 0.048 0.014 0.068-0.021 0.048-0.075-0.048-0.116 0.308-0.67 0.39-0.615 0.034 0.021 0.041-0.021 0.014-0.082-0.034-0.089-0.021-0.103 0.048-0.062 0.055 0.034 0.075 0.027 0.048-0.014s0.068-0.301 0.198-0.574c0.137-0.28 0.273-0.574 0.308-0.663 0.034-0.096 0.096-0.137 0.144-0.109s0.055 0.021 0.027-0.034c-0.068-0.109 0.021-0.362 0.109-0.308 0.048 0.027 0.055 0.014 0.027-0.034-0.068-0.109 0.021-0.362 0.109-0.308 0.041 0.027 0.055 0.014 0.027-0.027-0.020-0.034 0-0.267 0.055-0.506 0.13-0.567 0.171-1.491 0.103-2.379-0.116-1.47-0.137-1.32 0.28-1.75 0.513-0.526 0.916-0.711 1.559-0.711 0.28 0 0.485 0.027 0.465 0.062z"></path>
<path d="M2.441 20.427c0 3.364 0.007 4.745 0.014 3.056 0.014-1.682 0.014-4.431 0-6.12-0.007-1.682-0.014-0.301-0.014 3.063z"></path>
<path d="M10.851 20.461c0 3.309 0.007 4.67 0.014 3.029 0.014-1.641 0.014-4.349 0-6.017-0.007-1.668-0.014-0.321-0.014 2.988z"></path>
<path d="M8.417 23.265c-0.369 0.205-0.417 0.711-0.096 1.032 0.465 0.465 1.231-0.123 0.971-0.745-0.164-0.383-0.499-0.492-0.875-0.287z"></path>
<path d="M19.206 31.962c1.744 0.014 4.588 0.014 6.325 0 1.744-0.007 0.321-0.014-3.159-0.014s-4.902 0.007-3.166 0.014z"></path>
</symbol>
<symbol id="wpusb-like-rounded" viewBox="0 0 32 32">
<path d="M13.349 0.048c-2.329 0.578-3.084 0.819-4.193 1.333-1.799 0.851-3.149 1.799-4.578 3.213-2.024 2.040-3.422 4.45-4.193 7.245-0.321 1.189-0.369 1.735-0.369 4.177s0.048 2.988 0.369 4.177c0.771 2.795 2.169 5.205 4.193 7.245 2.040 2.024 4.45 3.422 7.245 4.193 1.189 0.321 1.735 0.369 4.177 0.369 3.341 0 4.562-0.257 7.149-1.526 4.080-1.976 7.277-5.863 8.466-10.281 0.321-1.173 0.369-1.751 0.369-4.177 0-2.442-0.048-2.988-0.369-4.177-1.51-5.542-5.815-9.88-11.357-11.422-1.044-0.289-1.783-0.369-3.936-0.402-1.462-0.016-2.795 0-2.972 0.032zM19.293 6.249c1.173 0.916 1.365 3.036 0.482 5.141-0.112 0.273 0.032 0.289 1.751 0.289 2.088 0 2.731 0.193 3.004 0.932 0.193 0.514 0.080 1.044-0.353 1.623-0.289 0.402-0.305 0.466-0.064 1.124 0.305 0.884 0.321 0.819-0.177 1.558-0.369 0.546-0.402 0.675-0.241 1.108 0.273 0.787 0.209 1.365-0.225 1.944-0.225 0.289-0.402 0.723-0.402 0.948 0 0.659-0.273 1.012-1.092 1.43-1.189 0.594-2.361 0.803-4.45 0.787-2.040-0.016-3.743-0.305-5.43-0.9l-0.996-0.353-0.048-3.711-0.032-3.711 2.522-1.767c1.398-0.98 2.651-1.912 2.795-2.072 0.514-0.594 0.803-1.382 1.012-2.795 0.112-0.803 0.241-1.478 0.273-1.51 0.594-0.482 1.108-0.514 1.671-0.064zM10.297 18.506v4.659h-2.892l-0.048-4.498c-0.016-2.474 0-4.594 0.048-4.707 0.048-0.145 0.434-0.193 1.478-0.161l1.414 0.048v4.659z"></path>
<path d="M8 20.402c-0.739 0.787-0.193 2.040 0.867 2.040 0.627 0 1.189-0.578 1.189-1.221 0-1.044-1.349-1.574-2.056-0.819z"></path>
</symbol>
<symbol id="wpusb-facebook" viewBox="0 0 32 32">
<path d="M18.154 2c-2.974 0-5.385 2.411-5.385 5.385v3.231h-4.308v4.308h4.308v15.077h4.308v-15.077h4.846l1.077-4.308h-5.923v-3.231c0-0.595 0.482-1.077 1.077-1.077h5.385v-4.308h-5.385z"></path>
</symbol>
<symbol id="wpusb-facebook-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h10.667v-14h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v14h6.667c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334z"></path>
</symbol>
<symbol id="wpusb-facebook-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16v-12h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v11.496c6.901-1.776 12-8.041 12-15.496 0-8.837-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-twitter" viewBox="0 0 32 32">
<path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.679 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"></path>
</symbol>
<symbol id="wpusb-twitter-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-twitter-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-linkedin" viewBox="0 0 32 32">
<path d="M11.429 10.286h6.325v3.242h0.090c0.88-1.578 3.034-3.242 6.244-3.242 6.677 0 7.911 4.156 7.911 9.562v11.009h-6.593v-9.76c0-2.328-0.048-5.322-3.43-5.322-3.434 0-3.958 2.535-3.958 5.153v9.929h-6.591v-20.571z"></path>
<path d="M0 10.286h6.857v20.571h-6.857v-20.571z"></path>
<path d="M6.857 4.571c0 1.894-1.535 3.429-3.429 3.429s-3.429-1.535-3.429-3.429c0-1.894 1.535-3.429 3.429-3.429s3.429 1.535 3.429 3.429z"></path>
</symbol>
<symbol id="wpusb-linkedin-square" viewBox="0 0 32 32">
<path d="M26.625 0h-21.25c-2.956 0-5.375 2.419-5.375 5.375v21.25c0 2.956 2.419 5.375 5.375 5.375h21.25c2.956 0 5.375-2.419 5.375-5.375v-21.25c0-2.956-2.419-5.375-5.375-5.375zM12 26h-4v-14h4v14zM10 10c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM26 26h-4v-8c0-1.105-0.895-2-2-2s-2 0.895-2 2v8h-4v-14h4v2.483c0.825-1.133 2.086-2.483 3.5-2.483 2.485 0 4.5 2.239 4.5 5v9z"></path>
</symbol>
<symbol id="wpusb-linkedin-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM12.083 22.632h-3.24v-10.427h3.24v10.427zM10.443 10.925c-1.023 0-1.685-0.725-1.685-1.622 0-0.915 0.682-1.618 1.727-1.618s1.685 0.703 1.705 1.618c0 0.897-0.66 1.622-1.747 1.622zM23.917 22.632h-3.24v-5.778c0-1.345-0.47-2.258-1.642-2.258-0.895 0-1.427 0.618-1.662 1.213-0.087 0.212-0.108 0.512-0.108 0.81v6.012h-3.242v-7.1c0-1.302-0.042-2.39-0.085-3.327h2.815l0.148 1.448h0.065c0.427-0.68 1.472-1.683 3.22-1.683 2.132 0 3.73 1.428 3.73 4.498v6.165z"></path>
</symbol>
<symbol id="wpusb-pinterest" viewBox="0 0 23 32">
<path d="M-0.001 11.806q0-1.928 0.669-3.632t1.847-2.972 2.713-2.195 3.302-1.392 3.605-0.464q2.82 0 5.247 1.187t3.944 3.454 1.517 5.122q0 1.713-0.339 3.355t-1.071 3.159-1.785 2.668-2.588 1.838-3.373 0.687q-1.214 0-2.409-0.571t-1.713-1.571q-0.178 0.696-0.5 2.008t-0.419 1.696-0.366 1.267-0.464 1.267-0.571 1.116-0.821 1.383-1.107 1.544l-0.25 0.089-0.161-0.178q-0.268-2.802-0.268-3.355 0-1.642 0.384-3.686t1.187-5.131 0.928-3.623q-0.571-1.16-0.571-3.016 0-1.481 0.928-2.784t2.356-1.303q1.089 0 1.696 0.723t0.607 1.829q0 1.178-0.785 3.409t-0.785 3.338q0 1.124 0.803 1.865t1.945 0.741q0.982 0 1.821-0.446t1.401-1.214 1-1.696 0.678-1.972 0.357-1.981 0.116-1.776q0-3.088-1.954-4.81t-5.096-1.722q-3.57 0-5.961 2.311t-2.392 5.863q0 0.785 0.223 1.517t0.482 1.16 0.482 0.812 0.223 0.544q0 0.5-0.268 1.303t-0.66 0.803q-0.036 0-0.303-0.054-0.91-0.268-1.615-1t-1.089-1.687-0.58-1.928-0.196-1.901z"></path>
</symbol>
<symbol id="wpusb-pinterest-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h21.334c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334zM17.915 25.126c-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.336 3.132-1.989 4.195l-1.093-0.387c-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.025 1.025 2.025 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952z"></path>
</symbol>
<symbol id="wpusb-pinterest-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-whatsapp" viewBox="0 0 32 32">
<path d="M22.841 18.978c-0.372-0.186-2.198-1.085-2.539-1.209s-0.588-0.186-0.836 0.186c-0.248 0.372-0.96 1.209-1.176 1.456s-0.433 0.279-0.805 0.093c-0.372-0.186-1.569-0.578-2.988-1.844-1.105-0.985-1.85-2.201-2.067-2.573s-0.023-0.573 0.163-0.758c0.167-0.166 0.372-0.434 0.557-0.651s0.248-0.372 0.371-0.62c0.124-0.248 0.062-0.465-0.031-0.651s-0.836-2.014-1.146-2.758c-0.302-0.724-0.608-0.626-0.836-0.638-0.216-0.011-0.464-0.013-0.712-0.013s-0.65 0.093-0.991 0.465c-0.341 0.372-1.3 1.271-1.3 3.099s1.331 3.594 1.517 3.842c0.186 0.248 2.62 4 6.347 5.609 0.886 0.383 1.579 0.611 2.118 0.782 0.89 0.283 1.7 0.243 2.34 0.147 0.714-0.107 2.198-0.899 2.508-1.766s0.31-1.611 0.217-1.766c-0.093-0.155-0.341-0.248-0.712-0.434zM16.062 28.232h-0.005c-2.218-0.001-4.393-0.596-6.291-1.722l-0.451-0.268-4.678 1.227 1.249-4.559-0.294-0.467c-1.237-1.967-1.891-4.241-1.89-6.576 0.003-6.813 5.547-12.355 12.365-12.355 3.301 0.001 6.404 1.288 8.738 3.624s3.618 5.44 3.617 8.741c-0.003 6.813-5.547 12.356-12.36 12.356zM26.581 5.36c-2.808-2.81-6.541-4.358-10.519-4.36-8.196 0-14.867 6.668-14.871 14.865-0.001 2.62 0.684 5.178 1.985 7.432l-2.11 7.703 7.883-2.067c2.172 1.184 4.617 1.808 7.106 1.809h0.006c8.195 0 14.867-6.669 14.87-14.866 0.001-3.972-1.544-7.707-4.351-10.517z"></path>
</symbol>
<symbol id="wpusb-whatsapp-square" viewBox="0 0 32 32">
<path d="M3.010 0.131c-1.017 0.243-2.034 1.048-2.526 1.996-0.48 0.936-0.449-0.156-0.449 13.873s-0.031 12.937 0.449 13.873c0.356 0.686 0.961 1.291 1.647 1.647 0.936 0.48-0.15 0.449 13.854 0.449 8.777 0 12.65-0.019 12.881-0.069 0.181-0.037 0.593-0.193 0.911-0.343 0.811-0.387 1.397-0.973 1.784-1.784 0.15-0.318 0.306-0.73 0.343-0.911 0.094-0.468 0.094-25.257 0-25.725-0.037-0.181-0.193-0.593-0.349-0.917-0.362-0.761-0.936-1.354-1.678-1.74-0.936-0.48 0.162-0.449-13.904-0.443-10.642 0.006-12.657 0.019-12.962 0.094zM17.687 3.587c4.211 0.524 7.828 3.119 9.65 6.924 0.543 1.129 0.929 2.495 1.085 3.836 0.112 0.973 0.037 2.757-0.156 3.693-0.405 1.915-1.235 3.712-2.395 5.165-3.549 4.448-9.737 5.901-14.858 3.481l-0.724-0.337-3.356 1.067c-1.846 0.586-3.368 1.054-3.387 1.042-0.012-0.019 0.468-1.478 1.067-3.25l1.092-3.219-0.393-0.761c-3.556-6.968 0.237-15.351 7.841-17.335 1.273-0.337 3.231-0.462 4.535-0.306z"></path>
<path d="M15.386 5.527c-4.048 0.312-7.616 3.094-8.889 6.918-0.405 1.229-0.499 1.809-0.499 3.244 0 1.098 0.019 1.372 0.143 1.934 0.281 1.31 0.755 2.483 1.453 3.574l0.312 0.48-0.624 1.859c-0.343 1.017-0.618 1.859-0.611 1.865s0.88-0.262 1.94-0.599l1.934-0.618 0.312 0.187c1.011 0.599 2.177 1.054 3.356 1.31 0.549 0.119 0.83 0.137 2.009 0.137s1.46-0.019 2.009-0.137c1.435-0.312 2.888-0.942 4.011-1.74 1.522-1.092 2.863-2.801 3.537-4.522 0.536-1.366 0.736-2.558 0.686-4.104-0.062-1.984-0.586-3.612-1.69-5.271-2.058-3.081-5.645-4.809-9.388-4.516zM13.19 10.311c0.137 0.187 1.191 2.695 1.191 2.844 0 0.187-0.299 0.686-0.649 1.085-0.193 0.218-0.349 0.455-0.349 0.524 0 0.299 0.923 1.541 1.628 2.196 0.249 0.231 0.68 0.574 0.961 0.755 0.636 0.424 1.684 0.917 1.896 0.892 0.15-0.019 0.256-0.131 1.198-1.241l0.287-0.337 0.299 0.081c0.162 0.044 0.848 0.349 1.522 0.686 1.41 0.699 1.391 0.674 1.266 1.391-0.162 0.942-0.53 1.404-1.472 1.865-0.973 0.474-1.634 0.48-3 0.025-2.083-0.686-3.175-1.316-4.51-2.607-1.472-1.422-2.795-3.375-3.1-4.591-0.15-0.568-0.137-1.416 0.025-1.94 0.231-0.73 0.986-1.678 1.422-1.772 0.094-0.025 0.193-0.044 0.218-0.050 0.031-0.006 0.274 0 0.555 0.019 0.43 0.025 0.518 0.050 0.611 0.175z"></path>
</symbol>
<symbol id="wpusb-whatsapp-rounded" viewBox="0 0 32 32">
<path d="M16.355 7.667c-4.403 0-7.984 3.581-7.986 7.982-0.001 1.508 0.421 2.977 1.22 4.248l0.19 0.302-0.806 2.946 3.021-0.792 0.291 0.173c1.226 0.727 2.63 1.112 4.063 1.113h0.003c4.4 0 7.981-3.581 7.982-7.983 0.001-2.133-0.829-4.139-2.336-5.647s-3.511-2.34-5.644-2.341zM21.050 19.081c-0.2 0.56-1.159 1.072-1.62 1.141-0.414 0.062-0.937 0.088-1.512-0.095-0.349-0.111-0.796-0.258-1.368-0.506-2.407-1.040-3.98-3.463-4.099-3.624s-0.98-1.301-0.98-2.482c0-1.181 0.62-1.762 0.84-2.002s0.48-0.3 0.64-0.3 0.32 0.002 0.46 0.008c0.147 0.008 0.345-0.056 0.54 0.412 0.2 0.481 0.68 1.662 0.74 1.782s0.1 0.26 0.020 0.42c-0.080 0.16-0.12 0.26-0.24 0.4s-0.252 0.313-0.36 0.42c-0.12 0.12-0.245 0.25-0.105 0.49s0.622 1.026 1.335 1.662c0.916 0.818 1.69 1.071 1.93 1.191s0.38 0.1 0.52-0.060c0.14-0.16 0.6-0.701 0.76-0.941s0.32-0.2 0.54-0.12c0.22 0.080 1.4 0.661 1.64 0.781s0.4 0.18 0.46 0.28c0.060 0.1 0.060 0.58-0.14 1.141z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM16.351 25.26c-0 0 0 0 0 0h-0.004c-1.607-0.001-3.187-0.404-4.59-1.169l-5.091 1.336 1.362-4.977c-0.84-1.456-1.283-3.109-1.282-4.801 0.002-5.295 4.311-9.603 9.604-9.603 2.569 0.001 4.981 1.001 6.794 2.817s2.811 4.228 2.81 6.795c-0.002 5.295-4.311 9.604-9.604 9.604z"></path>
</symbol>
<symbol id="wpusb-tumblr" viewBox="0 0 32 32">
<path d="M17.748 14.25l-0 6.404c0 1.625-0.021 2.561 0.151 3.022 0.171 0.458 0.599 0.934 1.066 1.209 0.62 0.372 1.327 0.557 2.125 0.557 1.418 0 2.255-0.187 3.657-1.108v4.209c-1.195 0.562-2.239 0.891-3.208 1.119-0.971 0.225-2.020 0.339-3.146 0.339-1.28 0-2.036-0.161-3.019-0.483-0.983-0.325-1.823-0.788-2.516-1.382-0.696-0.599-1.176-1.236-1.445-1.909s-0.402-1.652-0.402-2.932v-9.819h-3.758v-3.965c1.099-0.357 2.329-0.869 3.111-1.535 0.786-0.669 1.416-1.469 1.89-2.405 0.476-0.934 0.803-2.125 0.981-3.569h4.514l-0 7h6.999v5.25h-6.999z"></path>
</symbol>
<symbol id="wpusb-tumblr-square" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM22.869 25.769c-0.944 0.444-1.8 0.756-2.563 0.938-0.762 0.175-1.594 0.269-2.481 0.269-1.012 0-1.606-0.125-2.381-0.381s-1.438-0.619-1.988-1.087c-0.55-0.475-0.925-0.975-1.137-1.506s-0.319-1.3-0.319-2.313v-7.744h-3v-3.125c0.869-0.281 1.875-0.688 2.488-1.213 0.619-0.525 1.119-1.156 1.488-1.894 0.375-0.737 0.631-1.675 0.775-2.813h3.138v5.1h5.113v3.944h-5.106v5.662c0 1.281-0.019 2.019 0.119 2.381s0.475 0.738 0.844 0.95c0.488 0.294 1.050 0.438 1.675 0.438 1.119 0 2.231-0.363 3.337-1.087v3.481z"></path>
</symbol>
<symbol id="wpusb-tumblr-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-16 7.178-16 16s7.178 16 16 16c8.822 0 16-7.178 16-16s-7.177-16-16-16zM21.409 23.626c-0.741 0.349-1.415 0.597-2.020 0.737-0.603 0.14-1.253 0.211-1.954 0.211-0.795 0-1.265-0.101-1.875-0.301-0.612-0.202-1.133-0.49-1.564-0.859-0.433-0.372-0.731-0.767-0.898-1.185s-0.251-1.027-0.251-1.823v-6.101h-2.364v-2.465c0.683-0.222 1.475-0.539 1.962-0.954 0.489-0.416 0.88-0.913 1.173-1.494 0.297-0.579 0.499-1.32 0.611-2.216h2.474v4.022h4.022v3.106h-4.022v4.46c0 1.009-0.014 1.593 0.094 1.878 0.107 0.284 0.372 0.579 0.662 0.75 0.387 0.231 0.825 0.347 1.321 0.347 0.881 0 1.758-0.285 2.628-0.858v2.743h0.001z"></path>
</symbol>
<symbol id="wpusb-gmail" viewBox="0 0 32 32">
<path d="M31.996 7.806v-0.76c0-1.442-1.18-2.622-2.622-2.622l-0.001 0.001-0.002 0.001 0.002-0.002-26.753 0.001c-1.442 0-2.622 1.18-2.622 2.622v17.908c0 1.442 1.18 2.621 2.622 2.621l25.74-0.001c2.75-0.032 3.576-0.712 3.639-2.619l-0.004-17.151zM27.421 5.066l-11.466 8.446-11.391-8.446h22.857zM4.203 11.628l10.631 7.323-10.637 7.397 0.006-14.72zM4.478 26.934l10.919-7.592 0.192 0.133c0.11 0.077 0.238 0.115 0.367 0.115 0.127 0 0.563-0.25 0.563-0.25l10.922 7.594h-22.961zM27.713 26.343l-10.631-7.392 10.631-7.323v14.715z"></path>
</symbol>
<symbol id="wpusb-gmail-square" viewBox="0 0 32 32">
<path d="M6.895 8.491c-1.131 0.371-1.62 1.978-1.091 3.588 0.528 1.618 1.873 2.621 3.003 2.254 1.132-0.374 1.622-1.98 1.095-3.593-0.528-1.612-1.872-2.62-3.007-2.25z"></path>
<path d="M27.352 10.748h-10.879l5.441 4.196z"></path>
<path d="M9.008 17.974c-2.885 0-4.561 1.44-4.561 2.819 0 1.377 1.566 2.491 3.493 2.491 1.93 0 3.493-1.115 3.493-2.491 0.001-1.379-1.628-1.791-2.424-2.819z"></path>
<path d="M27.258 20.288v-6.585l-3.933 3.229z"></path>
<path d="M16.306 13.703v6.585l3.934-3.356z"></path>
<path d="M26.024 0.28h-20.047c-3.302 0-5.977 2.627-5.977 5.871v19.699c0 3.241 2.676 5.87 5.977 5.87h20.047c3.299 0 5.976-2.63 5.976-5.87v-19.699c0-3.244-2.677-5.871-5.976-5.871zM12.315 11.41c0 1.62-1.174 3.004-2.833 3.563-0.037 0.649 2.391 2.825 2.632 3.177 1.171 1.708 1.057 5.949-4.581 6.265-2.908 0-5.265-1.541-5.265-3.44 0-1.902 2.357-3.444 5.265-3.444 0.197 0 0.395 0.007 0.584 0.022-0.739-0.812-0.689-1.723-0.53-2.323-2.341-0.12-4.201-1.781-4.201-3.819 0-2.113 2.002-3.824 4.467-3.824 0.381 0 0.751 0.041 1.105 0.116l4.285-0.116-1.294 0.826h-1.325c1.029 0.704 1.69 1.784 1.69 2.998zM29.732 22.274h-15.839v-11.782h15.839v11.782z"></path>
<path d="M27.206 20.697l-4.112-3.596-1.233 0.895-1.299-0.895-4.29 3.596v1.32h10.934z"></path>
</symbol>
<symbol id="wpusb-gmail-rounded" viewBox="0 0 32 32">
<path d="M16.68 18.027l6.442 4.48v-8.917l-2.849 1.963z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM23.516 23.253v0h-15.599c-0.874 0-1.589-0.715-1.589-1.589v-10.852c0-0.874 0.715-1.589 1.589-1.589v-0h16.213c0.874 0 1.589 0.715 1.589 1.589v0.461l0.003 10.394c-0.038 1.155-0.539 1.568-2.205 1.587z"></path>
<path d="M15.997 18.414c-0.078 0-0.155-0.023-0.222-0.070l-0.116-0.081-6.617 4.601h13.915l-6.619-4.602c0 0-0.264 0.152-0.341 0.152z"></path>
<path d="M24.129 9.223l0-0-0.001 0.001z"></path>
<path d="M22.946 9.612h-13.851l6.903 5.118z"></path>
<path d="M15.312 18.022l-6.436-4.433-0.004 8.92 6.446-4.482z"></path>
</symbol>
<symbol id="wpusb-email" viewBox="0 0 32 32">
<path d="M29.714 25.714v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 6.946v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.072 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 6.286v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="wpusb-email-square" viewBox="0 0 32 32">
<path d="M2.381 0.111c-0.916 0.237-1.606 0.787-2.015 1.595l-0.248 0.506-0.032 13.567c-0.032 15.42-0.086 14.342 0.83 15.258 0.927 0.927-0.129 0.862 15.043 0.862 15.161 0 14.138 0.054 15.043-0.851s0.851 0.119 0.851-15.043c0-14.655 0.032-13.976-0.636-14.892-0.205-0.28-0.539-0.55-0.948-0.744l-0.625-0.313-13.47-0.022c-7.403 0-13.61 0.022-13.793 0.075zM26.626 7.212c0.086 0.151-9.526 9.817-9.935 9.989-0.431 0.183-1.045 0.205-0.937 0.032 0.043-0.086 0-0.097-0.162-0.043-0.14 0.043-0.226 0.022-0.226-0.054 0-0.065-0.054-0.086-0.119-0.043-0.108 0.065-9.784-9.612-9.881-9.881-0.054-0.129 21.174-0.129 21.26 0zM8.707 11.49c1.972 1.993 3.588 3.685 3.588 3.771 0 0.162-7.123 7.478-7.284 7.478-0.054 0-0.097-2.974-0.097-7.435 0-4.601 0.043-7.435 0.097-7.435 0.065 0 1.724 1.627 3.696 3.621zM27.004 15.37c0 4.062-0.043 7.371-0.086 7.349-0.215-0.086-7.263-7.306-7.22-7.403 0.054-0.172 7.101-7.338 7.209-7.338 0.054 0 0.097 2.974 0.097 7.392zM13.771 16.652c1.099 1.099 1.444 1.272 2.511 1.218 0.442-0.022 0.765-0.075 0.722-0.129-0.032-0.054 0.022-0.075 0.119-0.032 0.097 0.032 0.205 0.011 0.248-0.054 0.054-0.075 0.022-0.086-0.065-0.032-0.065 0.043 0.291-0.323 0.808-0.819s1.002-0.905 1.067-0.905c0.129 0 7.392 7.295 7.392 7.424 0 0.032-4.752 0.065-10.571 0.065-6.487 0-10.549-0.043-10.528-0.097 0.032-0.097 7.295-7.554 7.36-7.554 0.011 0 0.442 0.409 0.937 0.916z"></path>
</symbol>
<symbol id="wpusb-email-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM8 8h16c0.286 0 0.563 0.061 0.817 0.177l-8.817 10.286-8.817-10.287c0.254-0.116 0.531-0.177 0.817-0.177zM6 22v-12c0-0.042 0.002-0.084 0.004-0.125l5.864 6.842-5.8 5.8c-0.045-0.167-0.069-0.34-0.069-0.517zM24 24h-16c-0.177 0-0.35-0.024-0.517-0.069l5.691-5.691 2.826 3.297 2.826-3.297 5.691 5.691c-0.167 0.045-0.34 0.069-0.517 0.069zM26 22c0 0.177-0.024 0.35-0.069 0.517l-5.8-5.8 5.865-6.842c0.003 0.041 0.004 0.083 0.004 0.125v12z"></path>
</symbol>
<symbol id="wpusb-telegram" viewBox="0 0 32 32">
<path d="M31.501 0.208q0.589 0.428 0.482 1.142l-4.568 27.409q-0.089 0.517-0.571 0.803-0.25 0.143-0.553 0.143-0.196 0-0.428-0.089l-8.083-3.301-4.318 5.264q-0.321 0.41-0.874 0.41-0.232 0-0.393-0.071-0.339-0.125-0.544-0.419t-0.205-0.651v-6.228l15.417-18.897-19.075 16.506-7.048-2.891q-0.66-0.25-0.714-0.981-0.036-0.714 0.571-1.053l29.693-17.13q0.268-0.161 0.571-0.161 0.357 0 0.642 0.196z"></path>
</symbol>
<symbol id="wpusb-telegram-square" viewBox="0 0 32 32">
<path d="M2.533 0.131c-1.123 0.299-2.115 1.297-2.408 2.426-0.081 0.324-0.094 1.903-0.094 13.442 0 14.416-0.031 13.386 0.393 14.185 0.249 0.487 0.904 1.142 1.391 1.391 0.798 0.424-0.231 0.393 14.185 0.393s13.386 0.031 14.185-0.393c0.487-0.25 1.142-0.904 1.391-1.391 0.424-0.798 0.393 0.231 0.393-14.185s0.031-13.386-0.393-14.185c-0.25-0.487-0.904-1.142-1.391-1.391-0.798-0.424 0.237-0.393-14.216-0.387-11.234 0-13.149 0.012-13.436 0.094zM23.966 9.045c0.2 0.137 0.287 0.536 0.237 1.042-0.025 0.231-0.655 3.194-1.397 6.581l-1.354 6.157-0.25 0.112c-0.374 0.181-0.755 0.119-1.16-0.175-0.181-0.131-0.636-0.462-1.017-0.73-0.374-0.268-0.711-0.53-0.736-0.58s-0.081-0.087-0.125-0.087c-0.044 0-0.218-0.131-0.387-0.287-0.175-0.156-0.487-0.412-0.705-0.568-0.356-0.25-0.405-0.268-0.499-0.187-0.056 0.050-0.524 0.462-1.042 0.917-0.998 0.88-1.566 1.235-1.772 1.123-0.075-0.037-0.175-0.237-0.256-0.48-0.075-0.237-0.206-0.574-0.287-0.755s-0.15-0.381-0.15-0.443c0-0.062-0.087-0.362-0.187-0.667-0.412-1.191-0.511-1.51-0.618-1.927-0.243-0.911-0.019-0.755-2.314-1.591-1.117-0.405-2.052-0.774-2.083-0.823s-0.037-0.168-0.012-0.256c0.094-0.393 0.287-0.48 7.211-3.262 3.655-1.466 6.98-2.788 7.392-2.932 0.811-0.293 1.273-0.343 1.51-0.181z"></path>
<path d="M21.121 11.708c-0.081 0.025-0.287 0.143-0.462 0.256-0.175 0.106-0.337 0.193-0.368 0.181-0.025-0.006-0.050 0.012-0.050 0.050 0 0.062-0.374 0.281-0.449 0.262-0.031-0.006-0.050 0.012-0.050 0.050 0 0.062-0.349 0.268-0.399 0.237-0.019-0.012-0.075 0.037-0.125 0.106-0.056 0.069-0.1 0.1-0.1 0.075s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.025 0 0.069-0.374 0.293-0.449 0.268-0.031-0.006-0.050 0.012-0.050 0.050 0 0.056-0.331 0.256-0.412 0.249-0.019-0.006-0.075 0.044-0.125 0.106-0.044 0.062-0.087 0.087-0.087 0.062s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.025 0.056-0.056 0.087-0.075 0.069-0.025-0.019-0.094 0.019-0.168 0.081-0.069 0.069-0.143 0.106-0.168 0.094-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.012 0 0.062-0.387 0.306-0.449 0.281-0.031-0.006-0.050 0.019-0.050 0.050 0 0.037-0.031 0.062-0.062 0.062-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.044 0.069-0.094 0.069s-0.094 0.025-0.094 0.062c0 0.031-0.044 0.062-0.094 0.062s-0.094 0.025-0.094 0.062c0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.037 0.062-0.087 0.062-0.162 0-0.175 0.119-0.050 0.48 0.069 0.2 0.156 0.518 0.2 0.705 0.037 0.187 0.125 0.455 0.181 0.593 0.062 0.137 0.131 0.331 0.156 0.437 0.075 0.331 0.231 0.848 0.505 1.684 0.15 0.443 0.281 0.867 0.293 0.936 0.025 0.112 0.031 0.106 0.069-0.031 0.025-0.087 0.125-0.873 0.231-1.747s0.206-1.647 0.218-1.715c0.069-0.324 2.495-2.551 4.897-4.491 0.293-0.237 0.586-0.487 0.661-0.555 0.405-0.412 1.166-1.067 1.229-1.067 0.044 0 0.075-0.037 0.075-0.075 0-0.044 0.075-0.15 0.175-0.237 0.268-0.256 0.187-0.455-0.137-0.331z"></path>
</symbol>
<symbol id="wpusb-telegram-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.838 0-16 7.162-16 16s7.162 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.863 10.969l-2.625 12.369c-0.181 0.881-0.712 1.087-1.45 0.681l-4-2.956-1.919 1.869c-0.225 0.219-0.4 0.4-0.8 0.4-0.519 0-0.431-0.194-0.606-0.688l-1.363-4.475-3.956-1.231c-0.856-0.262-0.862-0.85 0.194-1.269l15.412-5.95c0.7-0.319 1.381 0.169 1.113 1.25z"></path>
</symbol>
<symbol id="wpusb-skype" viewBox="0 0 32 32">
<path d="M29.378 18.579c0.16-0.835 0.245-1.697 0.245-2.579 0-7.524-6.1-13.623-13.623-13.623-0.882 0-1.744 0.085-2.579 0.245-3.008-2.622-7.574-2.503-10.438 0.361s-2.983 7.43-0.361 10.438c-0.16 0.835-0.245 1.697-0.245 2.579 0 7.524 6.1 13.623 13.623 13.623 0.882 0 1.744-0.085 2.58-0.245 3.007 2.622 7.574 2.503 10.438-0.361s2.983-7.43 0.361-10.438zM16.26 24.391c-4.035 0-7.397-1.803-7.397-4.004 0-0.978 0.55-1.865 1.803-1.865 1.926 0 2.11 2.751 5.411 2.751 1.589 0 2.598-0.703 2.598-1.62 0-1.131-0.978-1.314-2.567-1.712l-2.629-0.642c-2.599-0.642-4.616-1.712-4.616-4.708 0-3.638 3.607-4.982 6.694-4.982 3.393 0 6.817 1.345 6.817 3.393 0 1.039-0.704 1.957-1.865 1.957-1.742 0-1.804-2.048-4.616-2.048-1.559 0-2.567 0.428-2.567 1.376 0 1.039 1.009 1.283 2.385 1.589l1.864 0.428c2.537 0.58 5.563 1.65 5.563 4.769 0 3.637-3.516 5.318-6.878 5.318z"></path>
</symbol>
<symbol id="wpusb-skype-square" viewBox="0 0 32 32">
<path d="M26 0h-20c-3.314 0-6 2.686-6 6v20c0 3.314 2.686 6 6 6h20c3.314 0 6-2.686 6-6v-20c0-3.314-2.686-6-6-6zM20.338 25.46c-1.020 0-1.97-0.292-2.78-0.792-0.52 0.094-1.054 0.148-1.604 0.148-4.87 0-8.816-3.926-8.816-8.77 0-0.47 0.038-0.932 0.11-1.382-0.538-0.824-0.848-1.808-0.848-2.864 0-2.906 2.354-5.26 5.26-5.262 1.060 0 2.044 0.314 2.872 0.854 0.46-0.076 0.936-0.116 1.42-0.116 4.868 0 8.816 3.928 8.816 8.77 0 0.404-0.030 0.8-0.082 1.19 0.578 0.846 0.914 1.866 0.914 2.962 0 2.908-2.354 5.262-5.262 5.262z"></path>
<path d="M14.848 14.358c-2.548-0.62-1.154-2.8 0.91-2.768 2.004 0.032 3.024 2.148 3.93 2.038 0.91-0.11 1.684-1.472 0.254-2.692-1.234-1.056-2.8-1.638-5.204-1.42-1.884 0.17-3.674 1.384-3.894 3.748-0.218 2.366 2.586 3.568 4.806 3.898 1.556 0.228 3.676 0.982 2.4 2.438-1.168 1.338-3.384 0.51-3.966 0.146-0.582-0.368-1.238-1.676-2.33-1.606-1.094 0.074-1.632 1.51-0.29 2.77 1.202 1.126 2.512 1.748 5.314 1.6 2.804-0.146 5.316-2.62 4.332-4.952-0.984-2.328-3.714-2.582-6.262-3.2z"></path>
</symbol>
<symbol id="wpusb-skype-rounded" viewBox="0 0 32 32">
<path d="M19.607 15.753c-0.383-0.257-0.857-0.478-1.402-0.658-0.538-0.178-1.147-0.342-1.812-0.488-0.523-0.123-0.905-0.222-1.132-0.287-0.222-0.062-0.443-0.15-0.66-0.263-0.207-0.107-0.372-0.235-0.488-0.382-0.108-0.137-0.163-0.3-0.163-0.492 0-0.313 0.167-0.577 0.508-0.807 0.353-0.238 0.832-0.358 1.418-0.358 0.633 0 1.093 0.107 1.368 0.322 0.283 0.222 0.53 0.537 0.733 0.937 0.177 0.313 0.335 0.53 0.49 0.667 0.165 0.15 0.402 0.228 0.705 0.228 0.335 0 0.617-0.12 0.842-0.362 0.223-0.238 0.337-0.512 0.337-0.813 0-0.313-0.088-0.638-0.257-0.96s-0.437-0.632-0.795-0.922c-0.358-0.29-0.812-0.52-1.352-0.693-0.537-0.173-1.182-0.26-1.912-0.26-0.917 0-1.725 0.13-2.405 0.39-0.688 0.263-1.223 0.647-1.59 1.138-0.37 0.495-0.557 1.068-0.557 1.705 0 0.667 0.178 1.233 0.53 1.687 0.345 0.447 0.82 0.803 1.407 1.062 0.577 0.25 1.297 0.472 2.148 0.66 0.623 0.133 1.13 0.263 1.502 0.383 0.357 0.113 0.652 0.28 0.875 0.495 0.212 0.205 0.315 0.465 0.315 0.802 0 0.42-0.198 0.762-0.605 1.052-0.418 0.293-0.973 0.44-1.65 0.44-0.493 0-0.892-0.072-1.19-0.218-0.295-0.143-0.525-0.325-0.687-0.543-0.168-0.228-0.325-0.518-0.47-0.86-0.13-0.315-0.293-0.557-0.482-0.723-0.195-0.173-0.44-0.257-0.72-0.257-0.345 0-0.632 0.11-0.857 0.325-0.227 0.222-0.342 0.488-0.342 0.798 0 0.492 0.177 1.007 0.525 1.52 0.345 0.515 0.798 0.928 1.35 1.233 0.77 0.42 1.757 0.632 2.933 0.632 0.98 0 1.84-0.157 2.56-0.462 0.725-0.31 1.285-0.748 1.663-1.298 0.38-0.553 0.573-1.188 0.573-1.882 0-0.58-0.112-1.080-0.333-1.485-0.222-0.403-0.533-0.738-0.925-1.002zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM19.835 24.958c-0.812 0-1.577-0.208-2.247-0.58-0.485 0.095-0.987 0.143-1.5 0.143-4.522 0-8.19-3.777-8.19-8.428 0-0.583 0.058-1.15 0.167-1.697-0.415-0.723-0.653-1.567-0.653-2.468 0-2.698 2.127-4.89 4.752-4.89 0.928 0 1.793 0.277 2.527 0.752 0.453-0.082 0.923-0.123 1.398-0.123 4.525 0 8.192 3.773 8.192 8.428 0 0.618-0.065 1.223-0.188 1.807 0.315 0.655 0.493 1.39 0.493 2.172-0.002 2.697-2.127 4.885-4.75 4.885z"></path>
</symbol>
<symbol id="wpusb-viber" viewBox="0 0 32 32">
<path d="M15.385 0.225c-0.568 0.243-0.762 0.974-0.4 1.486 0.212 0.293 0.562 0.424 1.167 0.424 2.229 0.006 4.919 0.793 6.942 2.023 1.742 1.061 3.359 2.622 4.476 4.314 1.392 2.091 2.204 4.576 2.304 7.023 0.037 0.993 0.131 1.305 0.449 1.548 0.287 0.218 0.843 0.243 1.111 0.037 0.462-0.343 0.531-0.705 0.406-2.16-0.337-3.789-1.86-7.142-4.47-9.845-1.336-1.38-2.815-2.46-4.495-3.284-1.13-0.556-1.916-0.849-2.997-1.124-1.754-0.449-3.983-0.668-4.495-0.443z"></path>
<path d="M4.423 3.777c-0.462 0.131-0.88 0.443-1.567 1.161-1.398 1.455-2.204 2.972-2.622 4.894-0.2 0.924-0.2 2.722 0.006 3.664 0.275 1.305 0.687 2.266 1.554 3.652 3.121 5 8.003 9.888 13.035 13.053 1.405 0.886 2.397 1.311 3.708 1.592 0.936 0.2 2.741 0.206 3.658 0.006 0.943-0.206 1.536-0.412 2.428-0.855 0.949-0.474 1.642-0.968 2.516-1.804 0.712-0.687 0.955-1.030 1.105-1.561 0.206-0.699-0.031-1.648-0.512-2.11-0.456-0.437-4.332-3.44-4.638-3.59-0.3-0.156-0.412-0.175-0.936-0.175-0.749 0-1.105 0.15-1.723 0.73-0.874 0.824-1.723 1.217-2.803 1.28-1.067 0.062-1.867-0.2-3.109-1.036-1.96-1.317-3.858-3.209-5.175-5.169-0.812-1.217-1.099-2.091-1.030-3.14s0.462-1.91 1.28-2.772c0.581-0.618 0.73-0.974 0.73-1.729 0-0.543-0.019-0.63-0.187-0.955-0.237-0.449-3.409-4.476-3.721-4.726-0.531-0.418-1.367-0.593-1.998-0.412z"></path>
<path d="M15.572 5.506c-0.662 0.144-0.999 0.968-0.612 1.486 0.268 0.362 0.393 0.406 1.373 0.487 2.366 0.206 4.214 1.068 5.793 2.716 1.492 1.554 2.285 3.409 2.441 5.693 0.044 0.718 0.131 0.93 0.462 1.18 0.406 0.3 1.067 0.169 1.355-0.275 0.156-0.231 0.162-0.287 0.156-0.911-0.031-1.941-0.768-4.17-1.935-5.818-0.562-0.799-1.879-2.11-2.659-2.653-1.292-0.893-2.84-1.523-4.345-1.767-0.868-0.144-1.742-0.2-2.029-0.137z"></path>
<path d="M15.385 10.9c-0.562 0.243-0.762 0.974-0.4 1.48 0.194 0.268 0.462 0.381 1.061 0.437 0.899 0.081 1.642 0.437 2.241 1.068 0.543 0.568 0.936 1.486 0.936 2.204 0.006 0.4 0.175 0.78 0.443 0.974 0.281 0.2 0.837 0.212 1.092 0.019 0.456-0.337 0.556-0.812 0.368-1.804-0.406-2.185-2.079-3.902-4.245-4.345-0.655-0.137-1.23-0.15-1.498-0.031z"></path>
</symbol>
<symbol id="wpusb-viber-square" viewBox="0 0 32 32">
<path d="M4.793 0.123c-2.116 0.2-4.019 1.882-4.598 4.053-0.122 0.457-0.156 2.672-0.156 11.88 0 12.348-0.033 11.747 0.635 13.072 0.367 0.713 1.492 1.837 2.205 2.205 1.325 0.668 0.713 0.635 13.183 0.635h11.424l0.757-0.267c1.782-0.635 2.917-1.804 3.496-3.608l0.256-0.813v-11.045c0-6.558-0.045-11.312-0.111-11.702-0.356-2.227-2.327-4.12-4.576-4.409-0.969-0.122-21.211-0.122-22.514 0zM18.355 6.024c1.214 0.312 2.739 1.080 3.641 1.826 2.104 1.748 3.251 4.019 3.552 7.026 0.122 1.136 0.111 1.303-0.056 1.559-0.212 0.312-0.735 0.39-0.946 0.122-0.067-0.089-0.178-0.701-0.234-1.358-0.256-2.928-1.269-4.944-3.229-6.436-1.37-1.058-2.594-1.537-4.454-1.737-1.225-0.145-1.559-0.29-1.559-0.701 0-0.122 0.089-0.323 0.2-0.445 0.167-0.189 0.29-0.212 1.191-0.156 0.557 0.033 1.403 0.167 1.893 0.301zM9.314 6.18c0.735 0.312 2.694 2.694 3.374 4.131 0.612 1.247 0.501 1.648-0.679 2.605-0.412 0.334-0.791 0.724-0.846 0.868-0.39 1.024 0.445 2.906 2.004 4.521 1.37 1.425 3.229 2.527 4.287 2.527 0.501 0 0.579-0.033 0.946-0.468 1.203-1.381 1.147-1.347 1.893-1.403 0.668-0.045 0.701-0.033 1.715 0.568 1.548 0.924 3.429 2.494 3.63 3.017 0.29 0.768-0.089 1.648-1.314 2.984-0.991 1.080-2.060 1.481-3.14 1.169-0.913-0.267-4.031-1.859-5.3-2.717-4.331-2.895-7.794-6.948-9.798-11.446-0.991-2.227-1.202-3.196-0.835-3.919 0.468-0.913 2.672-2.594 3.396-2.594 0.167 0 0.468 0.067 0.668 0.156zM18.077 8.384c0.278 0.067 0.924 0.312 1.447 0.568 2.149 1.013 3.563 3.262 3.563 5.667 0 0.902-0.1 1.091-0.568 1.091-0.401 0-0.657-0.367-0.657-0.958 0-1.225-0.523-2.617-1.314-3.507-0.857-0.958-2.060-1.559-3.552-1.77-0.846-0.111-1.214-0.401-1.080-0.824 0.156-0.546 0.69-0.612 2.16-0.267zM17.988 10.823c1.581 0.334 2.516 1.436 2.628 3.073 0.045 0.779 0.045 0.813-0.245 0.935-0.445 0.212-0.813-0.011-0.902-0.534-0.278-1.626-0.713-2.093-2.149-2.316-0.69-0.111-0.946-0.757-0.445-1.102 0.301-0.212 0.356-0.212 1.113-0.056z"></path>
</symbol>
<symbol id="wpusb-viber-rounded" viewBox="0 0 32 32">
<path d="M12.957 0.249c-2.133 0.424-4.552 1.472-6.323 2.744-1.147 0.836-2.956 2.656-3.766 3.804-1.21 1.709-2.195 4.053-2.644 6.248-0.125 0.636-0.187 1.659-0.187 2.968 0 2.881 0.349 4.452 1.521 6.797 2.369 4.701 6.298 7.782 11.323 8.867 1.484 0.324 4.751 0.324 6.235 0 5.026-1.085 8.954-4.165 11.323-8.867 1.172-2.345 1.521-3.916 1.521-6.797 0-1.309-0.062-2.332-0.187-2.968-0.461-2.282-1.459-4.589-2.756-6.397-0.836-1.147-2.656-2.956-3.804-3.766-1.721-1.222-4.14-2.232-6.26-2.644-1.247-0.237-4.789-0.237-5.998 0.012zM17.16 8.355c0.499 0.112 1.372 0.424 1.958 0.711 1.397 0.673 2.968 2.195 3.654 3.542 0.574 1.097 0.96 2.556 0.96 3.604 0 0.673-0.037 0.811-0.262 0.923-0.474 0.262-0.686-0.112-0.773-1.284-0.212-3.429-3.093-6.36-6.51-6.659-0.811-0.075-1.060-0.2-1.060-0.524 0-0.549 0.574-0.636 2.033-0.312zM10.5 8.605c0.187 0.112 0.499 0.449 0.698 0.761 0.187 0.312 0.823 1.185 1.397 1.945 0.561 0.761 1.035 1.496 1.035 1.621 0 0.137-0.175 0.387-0.387 0.574-0.224 0.175-0.648 0.561-0.96 0.848-0.536 0.511-0.549 0.561-0.499 1.097 0.037 0.312 0.224 0.885 0.424 1.272 0.436 0.86 2.083 2.581 2.968 3.093 0.773 0.449 1.783 0.786 2.145 0.711 0.162-0.025 0.536-0.387 0.873-0.823 0.686-0.885 0.885-1.073 1.172-1.073 0.125 0 0.748 0.412 1.397 0.91s1.521 1.122 1.945 1.397c1.197 0.786 1.397 1.334 0.848 2.419-0.349 0.673-1.322 1.609-2.020 1.945-0.661 0.312-1.235 0.187-2.569-0.574-4.29-2.432-6.697-4.377-8.58-6.909-1.521-2.045-3.255-5.001-3.492-5.936-0.125-0.511-0.112-0.648 0.1-1.16 0.474-1.072 2.008-2.307 2.868-2.32 0.162 0 0.449 0.087 0.636 0.2zM17.933 10.525c1.771 0.611 2.98 1.871 3.542 3.666 0.424 1.372 0.324 2.195-0.262 2.195-0.299 0-0.424-0.299-0.511-1.172-0.15-1.472-1.16-2.906-2.519-3.567-0.299-0.15-0.923-0.337-1.397-0.424-0.86-0.15-1.035-0.312-0.86-0.773 0.1-0.262 1.147-0.224 2.008 0.075zM18.345 12.72c0.299 0.175 0.698 0.574 0.885 0.873 0.624 0.96 0.611 2.12-0.012 2.020-0.299-0.037-0.387-0.2-0.599-0.96-0.187-0.711-0.698-1.222-1.322-1.334-0.574-0.1-0.798-0.249-0.798-0.536 0-0.611 0.873-0.636 1.846-0.062z"></path>
</symbol>
<symbol id="wpusb-printer" viewBox="0 0 32 32">
<path d="M8 2h16v4h-16v-4z"></path>
<path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"></path>
</symbol>
<symbol id="wpusb-printer-square" viewBox="0 0 32 32">
<path d="M0.754 0.266c-0.231 0.124-0.426 0.328-0.55 0.594l-0.204 0.39v29.613l0.195 0.355c0.115 0.195 0.364 0.452 0.568 0.568l0.364 0.213h29.702l0.355-0.204c0.195-0.115 0.435-0.355 0.55-0.55l0.204-0.355v-29.738l-0.266-0.39c-0.506-0.763 0.985-0.701-15.729-0.701h-14.833l-0.355 0.204zM21.815 5.154c0.142 0.169 0.142 8.898 0 9.067-0.151 0.186-11.542 0.186-11.693 0-0.151-0.177-0.142-8.898 0-9.076 0.151-0.177 11.542-0.169 11.693 0.009zM9.049 11.143c0.053 0.106 0.089 0.949 0.089 2.129v1.961h13.662v-1.978c0-1.482 0.027-2.023 0.115-2.138 0.098-0.142 0.248-0.151 1.26-0.124 1.003 0.027 1.207 0.053 1.597 0.248 0.603 0.293 1.331 1.038 1.623 1.659l0.24 0.515v4.214c0 4.196 0 4.214-0.204 4.649-0.444 0.967-1.357 1.748-2.298 1.97-0.719 0.169-1.881 0.16-2.138-0.018-0.195-0.133-0.195-0.169-0.195-2.174v-2.032h-13.662v1.978c0 2.537 0.071 2.404-1.278 2.351-0.727-0.035-1.118-0.098-1.49-0.24-0.71-0.275-1.411-0.932-1.774-1.677l-0.293-0.594v-4.214c0-4.196 0-4.214 0.204-4.649 0.399-0.869 1.136-1.57 1.97-1.854 0.275-0.098 0.727-0.142 1.437-0.151 0.94 0 1.047 0.018 1.136 0.169zM21.815 21.035c0.142 0.169 0.142 5.704 0 5.882-0.151 0.169-11.542 0.169-11.693 0-0.142-0.177-0.142-5.713 0-5.882 0.089-0.106 1.020-0.124 5.846-0.124s5.758 0.018 5.846 0.124z"></path>
<path d="M11.577 6.751c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.542 0.532 2.324 0 4.267-0.035 4.32-0.071 0.328-0.213 0.319-0.807-0.009-0.94-0.080-0.027-2.032-0.053-4.338-0.053-3.389 0-4.223 0.027-4.356 0.124z"></path>
<path d="M11.657 9.093c-0.213 0.142-0.311 0.452-0.204 0.656 0.062 0.115 0.151 0.231 0.204 0.266s1.996 0.071 4.32 0.071c4.64 0 4.542 0.009 4.542-0.532s0.098-0.532-4.542-0.532c-2.324 0-4.267 0.036-4.32 0.071z"></path>
<path d="M11.577 11.542c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.516 0.532 2.307 0 4.258-0.027 4.338-0.053 0.328-0.133 0.337-0.727 0.009-0.94-0.053-0.036-1.996-0.071-4.32-0.071-3.416 0-4.25 0.027-4.383 0.124z"></path>
<path d="M24.388 12.704c-0.248 0.133-0.523 0.621-0.523 0.923s0.231 0.772 0.452 0.932c0.337 0.231 0.914 0.186 1.233-0.106 0.949-0.843-0.053-2.351-1.162-1.748z"></path>
</symbol>
<symbol id="wpusb-printer-rounded" viewBox="0 0 32 32">
<path d="M13.162 0.188c-2.213 0.412-4.838 1.525-6.6 2.813-3.3 2.412-5.662 6.2-6.375 10.213-0.237 1.425-0.237 4.15 0 5.575 0.575 3.225 2.225 6.363 4.588 8.675 2.287 2.25 5.3 3.8 8.438 4.35 1.425 0.237 4.15 0.237 5.575 0 6.6-1.163 11.863-6.425 13.025-13.025 0.237-1.425 0.237-4.15 0-5.575-1.163-6.6-6.425-11.863-13.025-13.025-1.337-0.225-4.35-0.225-5.625 0zM22 8.175v2.175l0.788 0.050c1 0.063 1.113 0.1 1.3 0.463 0.225 0.412 0.238 8.762 0.012 8.987-0.087 0.087-0.1 0.15-0.025 0.15 0.063 0-0.050 0.113-0.262 0.25-0.3 0.2-0.587 0.25-1.4 0.25h-1.038v1.425c0 1.188-0.038 1.438-0.2 1.5-0.113 0.038-2.35 0.075-4.988 0.075-3.787 0-4.813-0.038-4.912-0.163-0.075-0.087-0.162-0.775-0.175-1.512l-0.037-1.363-1.25 0.025c-1.063 0.012-1.3-0.012-1.625-0.238-0.2-0.137-0.325-0.25-0.263-0.25 0.075 0 0.063-0.063-0.025-0.15-0.225-0.225-0.213-8.575 0.013-8.988 0.2-0.363 0.3-0.4 1.375-0.463l0.838-0.050v-4.35h11.875v2.175z"></path>
<path d="M11.188 7.35c-0.037 0.1-0.063 0.813-0.063 1.6v1.425h10.125v-1.425c0-1.050-0.050-1.45-0.175-1.563-0.262-0.225-9.8-0.263-9.887-0.037z"></path>
<path d="M11.5 17.538c0 0.063-0.063 0.063-0.125 0.025-0.088-0.050-0.113 0.875-0.1 2.837l0.037 2.913h9.875v-5.75l-4.85-0.063c-2.662-0.038-4.838-0.012-4.838 0.038zM19.625 18.75c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25zM19.625 21.25c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25z"></path>
</symbol>
<symbol id="wpusb-reddit" viewBox="0 0 32 32">
<path d="M32 16.018q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.197-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 19.571q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25.911q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 22.25q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="wpusb-reddit-square" viewBox="0 0 32 32">
<path d="M3.735 0.177c-1.397 0.376-2.577 1.346-3.207 2.642-0.528 1.071-0.492 0.087-0.463 13.304 0.014 9.2 0.043 11.965 0.109 12.211 0.152 0.514 0.579 1.339 0.941 1.788 0.666 0.825 1.614 1.433 2.649 1.708 0.478 0.123 1.107 0.13 12.24 0.13s11.762-0.007 12.24-0.13c1.035-0.275 1.983-0.883 2.649-1.708 0.362-0.449 0.789-1.274 0.941-1.788 0.065-0.246 0.094-3.004 0.109-12.167 0.029-13.152 0.058-12.29-0.456-13.34-0.644-1.317-1.817-2.28-3.243-2.656-0.478-0.123-1.1-0.13-12.269-0.123-10.988 0-11.798 0.007-12.24 0.13zM24.371 7.155c0.84 0.384 1.173 0.869 1.173 1.723 0 0.832-0.405 1.433-1.238 1.824-0.398 0.188-0.521 0.21-0.905 0.181-0.565-0.051-1.107-0.311-1.448-0.717-0.261-0.304-0.485-0.818-0.485-1.122 0-0.145-0.101-0.181-1.354-0.485-1.658-0.405-2.186-0.514-2.215-0.478-0.036 0.036-0.796 2.143-1.1 3.033-0.13 0.376-0.261 0.746-0.29 0.811-0.043 0.116-0.007 0.13 0.333 0.13 0.883 0 2.816 0.405 3.93 0.825 0.268 0.101 0.796 0.347 1.187 0.543l0.702 0.362 0.261-0.174c0.702-0.463 1.715-0.528 2.475-0.152 0.47 0.224 1.013 0.782 1.23 1.259 0.239 0.521 0.224 1.433-0.036 1.99-0.109 0.224-0.355 0.572-0.55 0.76l-0.355 0.347-0.036 0.869c-0.029 0.702-0.072 0.955-0.232 1.361-0.992 2.57-4.090 4.459-8.020 4.886-0.905 0.101-3.091 0.101-3.93 0-0.68-0.080-1.462-0.268-2.128-0.507-0.413-0.152-1.346-0.673-1.419-0.789-0.029-0.043-0.268-0.188-0.543-0.326-0.955-0.478-1.998-1.462-2.591-2.447-0.449-0.738-0.622-1.361-0.637-2.28l-0.022-0.825-0.29-0.246c-0.174-0.152-0.391-0.449-0.528-0.738-0.217-0.434-0.239-0.543-0.232-1.064 0.014-1.021 0.536-1.86 1.404-2.273 0.333-0.152 0.499-0.188 1.057-0.188 0.615 0 0.695 0.014 1.165 0.261l0.507 0.261 0.572-0.319c1.6-0.869 2.685-1.158 5.465-1.433l0.405-0.043 0.224-0.449c0.311-0.608 0.622-1.491 0.767-2.15 0.166-0.753 0.695-2.244 0.796-2.244 0.051 0 0.999 0.217 2.114 0.478 1.896 0.449 2.019 0.47 2.092 0.347 0.21-0.376 0.746-0.84 1.122-0.977 0.521-0.181 0.912-0.145 1.6 0.174z"></path>
<path d="M22.858 7.821c-0.601 0.369-0.767 1.107-0.384 1.708 0.42 0.666 1.288 0.767 1.918 0.217 0.34-0.297 0.456-1.006 0.232-1.44-0.319-0.615-1.165-0.847-1.766-0.485z"></path>
<path d="M23.72 14.096l-0.391 0.152 0.514 0.478c0.594 0.55 1.129 1.252 1.383 1.802 0.101 0.21 0.21 0.369 0.253 0.355 0.123-0.043 0.398-0.478 0.478-0.767 0.116-0.413 0.087-0.738-0.101-1.136-0.21-0.449-0.572-0.76-1.079-0.919-0.485-0.152-0.572-0.152-1.057 0.036z"></path>
<path d="M6.811 14.133c-0.355 0.181-0.622 0.47-0.803 0.854-0.275 0.579-0.203 1.245 0.188 1.715l0.195 0.232 0.224-0.449c0.29-0.572 0.738-1.158 1.346-1.737 0.261-0.253 0.478-0.478 0.478-0.492 0-0.022-0.116-0.087-0.253-0.145-0.333-0.138-1.1-0.13-1.375 0.022z"></path>
<path d="M12.146 16.137c-0.63 0.304-0.724 0.478-0.753 1.303-0.014 0.507 0 0.565 0.203 0.818 0.514 0.644 1.433 0.782 2.085 0.304 0.811-0.601 0.832-1.679 0.036-2.323-0.232-0.188-0.42-0.275-0.68-0.304-0.319-0.043-0.427-0.022-0.89 0.203z"></path>
<path d="M18.53 16.101c-0.297 0.159-0.391 0.261-0.579 0.651-0.239 0.485-0.282 0.984-0.123 1.383 0.080 0.188 0.311 0.427 0.311 0.326 0-0.036 0.058-0.007 0.13 0.058 0.239 0.217 0.673 0.347 1.093 0.333 0.405-0.014 0.731-0.116 0.731-0.21 0-0.029 0.065-0.072 0.138-0.094 0.080-0.022 0.217-0.203 0.326-0.427 0.507-1.079-0.080-2.121-1.238-2.186-0.362-0.022-0.492 0.007-0.789 0.167z"></path>
<path d="M12.363 20.973c-0.166 0.166-0.094 0.398 0.203 0.659 0.282 0.261 0.854 0.601 0.963 0.572 0.029-0.007 0.051 0.022 0.051 0.072 0 0.043 0.022 0.058 0.051 0.036 0.022-0.029 0.087-0.014 0.145 0.029 0.051 0.043 0.094 0.058 0.094 0.029s0.051-0.014 0.109 0.036c0.065 0.051 0.13 0.072 0.159 0.051 0.022-0.029 0.087-0.014 0.138 0.029 0.058 0.043 0.145 0.065 0.203 0.043s0.123-0.022 0.152 0.007c0.065 0.065 0.297 0.087 1.375 0.123 0.984 0.036 1.802-0.065 1.983-0.246 0.072-0.072 0.166-0.109 0.21-0.094 0.094 0.029 0.594-0.246 0.68-0.376 0.029-0.043 0.058-0.058 0.058-0.029 0 0.058 0.21-0.094 0.485-0.355 0.188-0.181 0.217-0.47 0.058-0.601-0.123-0.101-0.615-0.036-0.615 0.080 0 0.043-0.094 0.109-0.217 0.145-0.116 0.043-0.217 0.109-0.217 0.152 0 0.036-0.029 0.043-0.072 0.022-0.036-0.022-0.072-0.007-0.072 0.029 0 0.043-0.022 0.072-0.051 0.065-0.116-0.029-0.717 0.109-0.811 0.181-0.13 0.109-0.195 0.116-1.274 0.188-0.688 0.043-1.035 0.036-1.296-0.036-0.195-0.043-0.405-0.072-0.456-0.051s-0.094 0-0.094-0.051c0-0.043-0.036-0.058-0.072-0.036-0.043 0.022-0.123-0.007-0.188-0.072s-0.166-0.101-0.224-0.080c-0.145 0.058-0.543-0.159-0.485-0.261 0.029-0.043 0.022-0.058-0.029-0.029-0.036 0.022-0.174-0.036-0.29-0.138-0.232-0.195-0.514-0.232-0.651-0.094z"></path>
</symbol>
<symbol id="wpusb-reddit-rounded" viewBox="0 0 32 32">
<path d="M19.554 20.839q0.286 0.286 0 0.554-1.107 1.107-3.554 1.107t-3.554-1.107q-0.286-0.268 0-0.554 0.107-0.107 0.268-0.107t0.268 0.107q0.857 0.875 3.018 0.875 2.143 0 3.018-0.875 0.107-0.107 0.268-0.107t0.268 0.107zM14.071 17.607q0 0.661-0.464 1.125t-1.125 0.464-1.134-0.464-0.473-1.125q0-0.679 0.473-1.143t1.134-0.464 1.125 0.473 0.464 1.134zM21.125 17.607q0 0.661-0.473 1.125t-1.134 0.464-1.125-0.464-0.464-1.125 0.464-1.134 1.125-0.473 1.134 0.464 0.473 1.143zM25.607 15.464q0-0.875-0.625-1.5t-1.518-0.625-1.536 0.643q-2.321-1.607-5.554-1.714l1.125-5.054 3.571 0.804q0 0.661 0.464 1.125t1.125 0.464 1.134-0.473 0.473-1.134-0.473-1.134-1.134-0.473q-0.964 0-1.429 0.893l-3.946-0.875q-0.339-0.089-0.446 0.286l-1.232 5.571q-3.214 0.125-5.518 1.732-0.625-0.661-1.554-0.661-0.893 0-1.518 0.625t-0.625 1.5q0 0.625 0.33 1.143t0.884 0.786q-0.107 0.482-0.107 1 0 2.536 2.5 4.339t6.018 1.804q3.536 0 6.036-1.804t2.5-4.339q0-0.571-0.125-1.018 0.536-0.268 0.857-0.777t0.321-1.134zM32 16q0 3.25-1.268 6.214t-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268 6.214 1.268 5.107 3.411 3.411 5.107 1.268 6.214z"></path>
</symbol>
<symbol id="wpusb-flipboard" viewBox="0 0 32 32">
<path d="M0 16v16h10.667v-10.667h10.667v-10.667h10.667v-10.667h-32v16z"></path>
</symbol>
<symbol id="wpusb-flipboard-square" viewBox="0 0 32 32">
<path d="M5.057 0.4c-1.771 0.486-3.314 1.743-4.2 3.486l-0.714 1.371v21.486l0.743 1.4c0.914 1.771 2.657 3.143 4.543 3.543 1.943 0.429 19.2 0.429 21.143 0 1.886-0.4 3.629-1.771 4.543-3.543l0.743-1.4v-21.486l-0.743-1.4c-0.914-1.771-2.657-3.143-4.543-3.543-2.143-0.457-19.743-0.371-21.514 0.086zM25.286 10v3l-6.143 0.171v5.971h-6v6h-6.286v-8.943c0-4.943 0.086-9.057 0.2-9.143 0.114-0.114 4.257-0.171 9.2-0.143l9.029 0.086v3z"></path>
</symbol>
<symbol id="wpusb-flipboard-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.123 11.317v2.687l-2.699 0.012-2.706 0.019-0.019 2.699-0.012 2.706-2.706 0.012-2.699 0.019-0.019 2.731-0.012 2.737h-5.436v-16.309h16.309v2.687z"></path>
</symbol>
<symbol id="wpusb-messenger" viewBox="0 0 30 32">
<path d="M14.539 0.084c-0.922 0.046-2.103 0.224-2.954 0.448-0.25 0.066-0.616 0.158-0.815 0.209-0.866 0.219-2.276 0.82-3.29 1.4-2.735 1.568-4.807 3.794-6.090 6.549-0.968 2.062-1.39 4.201-1.283 6.467 0.051 1.064 0.214 1.996 0.56 3.178 0.229 0.784 0.28 0.917 0.667 1.772 0.657 1.456 1.487 2.668 2.745 3.992l0.759 0.794v3.544c0 2.898 0.010 3.544 0.066 3.544 0.036 0 0.306-0.153 0.596-0.336s0.57-0.351 0.616-0.372c0.046-0.015 0.336-0.188 0.637-0.377 0.754-0.468 1.421-0.876 1.716-1.044 0.137-0.076 0.392-0.224 0.56-0.336 0.173-0.107 0.519-0.316 0.774-0.463 0.25-0.148 0.647-0.387 0.876-0.535l0.423-0.27 0.85 0.183c1.416 0.3 1.976 0.362 3.376 0.362 1.349 0 2.113-0.081 3.285-0.356 0.311-0.071 0.723-0.163 0.917-0.204 0.199-0.041 0.677-0.204 1.069-0.356s0.856-0.336 1.029-0.402c0.178-0.066 0.499-0.214 0.713-0.336 0.219-0.117 0.57-0.311 0.779-0.423 0.499-0.275 1.451-0.927 1.93-1.324 1.849-1.517 3.259-3.351 4.186-5.434 0.219-0.489 0.413-0.962 0.433-1.044 0.015-0.081 0.107-0.413 0.204-0.733 0.372-1.278 0.535-2.388 0.535-3.692 0-1.482-0.148-2.48-0.596-3.997-0.219-0.733-0.326-1.018-0.698-1.803-1.283-2.755-3.356-4.98-6.090-6.549-1.013-0.581-2.429-1.187-3.29-1.4-0.194-0.051-0.514-0.132-0.713-0.188-1.273-0.341-3.111-0.535-4.481-0.469zM18.057 14.195c0.402-0.229 1.024-0.57 2.439-1.36 0.423-0.234 1.039-0.575 1.375-0.764s0.957-0.53 1.375-0.764c0.423-0.234 0.922-0.514 1.115-0.621s0.367-0.188 0.392-0.183c0.020 0.010-0.764 0.896-1.747 1.976-0.978 1.080-2.185 2.409-2.679 2.954s-1.166 1.278-1.487 1.63c-0.326 0.351-0.906 0.988-1.293 1.416l-0.708 0.784-3.987-3.987-0.535 0.3c-0.29 0.163-0.871 0.489-1.293 0.723-0.418 0.234-1.039 0.575-1.375 0.764s-0.952 0.53-1.375 0.764c-0.418 0.234-1.013 0.565-1.324 0.738-0.794 0.448-1.197 0.657-1.217 0.631-0.010-0.010 0.438-0.524 1.003-1.141 0.56-0.616 1.446-1.589 1.966-2.164 0.519-0.57 1.324-1.451 1.787-1.961 0.463-0.504 1.365-1.497 2.006-2.21l1.166-1.283 1.996 1.991 1.996 1.996 0.402-0.229z"></path>
</symbol>
<symbol id="wpusb-messenger-square" viewBox="0 0 32 32">
<path d="M6.598 0.126c-1.865 0.237-3.137 0.822-4.377 2.031-0.98 0.956-1.612 2.118-1.952 3.571-0.142 0.601-0.15 1.138-0.15 10.232 0 8.976 0.008 9.64 0.142 10.232 0.553 2.457 2.236 4.385 4.543 5.223 1.122 0.411 1.383 0.427 11.117 0.427 9.047 0 9.845-0.024 10.785-0.284 1.114-0.316 2.212-0.964 3.050-1.801 1.161-1.169 1.809-2.505 2.007-4.156 0.111-0.909 0.111-18.37 0-19.279-0.363-3.018-2.536-5.397-5.531-6.068-0.537-0.119-1.509-0.134-9.995-0.142-5.175-0.008-9.505 0-9.639 0.016zM18.37 4.417c0.98 0.198 1.659 0.395 2.37 0.679 4.938 1.975 7.941 6.629 7.475 11.575-0.427 4.591-3.619 8.407-8.296 9.924-1.406 0.458-2.489 0.601-4.196 0.569-1.13-0.024-1.675-0.079-2.378-0.221l-0.924-0.182-0.498 0.277c-0.277 0.158-0.68 0.379-0.901 0.498-0.213 0.126-0.664 0.371-0.988 0.553-1.193 0.672-1.643 0.909-1.73 0.909-0.063 0-0.087-0.656-0.087-2.197v-2.189l-0.324-0.237c-0.553-0.403-1.746-1.707-2.252-2.449-1.327-1.975-1.952-3.943-1.952-6.202 0-3.642 1.77-6.993 4.875-9.189 1.746-1.24 3.429-1.873 6.092-2.299 0.569-0.087 2.939 0.032 3.714 0.182z"></path>
<path d="M23.688 12.547c-0.024 0.071-2.647 1.549-5.104 2.876l-0.735 0.395-1.161-1.209c-0.64-0.672-1.351-1.414-1.58-1.651l-0.411-0.435-0.419 0.435c-0.229 0.237-1.209 1.288-2.189 2.331-0.972 1.043-1.825 1.92-1.896 1.952-0.063 0.032-0.079 0.055-0.040 0.055 0.047 0.008-0.174 0.253-0.474 0.545-0.806 0.766-1.699 1.73-1.699 1.833 0 0.047 0.332-0.087 0.727-0.3 1.335-0.703 2.394-1.296 2.513-1.391 0.063-0.055 0.348-0.229 0.632-0.379 0.284-0.158 0.695-0.379 0.909-0.498 0.221-0.119 0.608-0.332 0.869-0.474l0.474-0.261 1.082 1.161c1.438 1.533 1.817 1.936 1.967 2.046 0.103 0.079 0.174 0.040 0.435-0.205 0.292-0.292 1.264-1.343 1.47-1.604 0.055-0.071 0.387-0.427 0.735-0.79s0.988-1.035 1.414-1.493c0.435-0.458 1.225-1.28 1.762-1.825 0.798-0.822 0.948-1.019 0.861-1.090-0.063-0.055-0.126-0.063-0.142-0.024z"></path>
</symbol>
<symbol id="wpusb-messenger-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.317 8.373l0.15 0.119-0.019 5.305-0.019 5.299-0.156 0.144c-0.15 0.131-0.2 0.137-1.387 0.137h-1.231l0.019 1.406c0.019 1.312 0.012 1.406-0.094 1.406-0.063 0-0.744-0.631-1.518-1.406l-1.406-1.406h-9.104l-0.362-0.362v-10.454l0.156-0.15 0.15-0.156h7.336c7.142 0 7.342 0.006 7.486 0.119zM9.689 16.847c0 2.087 0.012 2.431 0.1 2.612 0.206 0.431 0.1 0.419 4.28 0.419h3.749l-0.019 1.412c-0.019 1.312-0.025 1.418-0.137 1.5-0.106 0.075-0.619 0.087-3.031 0.087h-2.906l-1.475 1.468c-0.806 0.806-1.506 1.468-1.55 1.468-0.056 0-0.075-0.369-0.087-1.456l-0.019-1.45-0.95-0.031c-0.731-0.025-0.975-0.050-1.044-0.125-0.081-0.081-0.094-0.637-0.1-4.080-0.013-3.712 0-3.999 0.1-4.112s0.206-0.119 1.6-0.119h1.487v2.406z"></path>
<path d="M16.137 12.029c-0.181 0.219-0.406 0.481-0.5 0.581-0.094 0.094-0.444 0.5-0.775 0.9s-0.769 0.906-0.969 1.131c-0.2 0.219-0.431 0.487-0.512 0.587s-0.206 0.25-0.281 0.331l-0.131 0.15 0.187-0.106c0.106-0.056 0.581-0.344 1.062-0.637 0.481-0.3 0.962-0.587 1.062-0.65 0.106-0.056 0.406-0.237 0.669-0.4 0.269-0.162 0.525-0.287 0.575-0.275 0.044 0.012 0.594 0.512 1.218 1.119l1.137 1.1 0.731-0.75c1.244-1.281 2.35-2.431 2.45-2.543 0.050-0.056 0.181-0.2 0.281-0.306 0.187-0.206 0.175-0.2-0.5 0.131-2.181 1.087-2.887 1.425-2.956 1.425-0.038 0-0.569-0.487-1.169-1.081-0.606-0.587-1.131-1.081-1.175-1.094-0.044-0.006-0.225 0.169-0.406 0.387z"></path>
</symbol>
</defs>
</svg>
<!-- / WPUpper Share Buttons SVG ICONS -->
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-14457 single-format-standard wp-custom-logo wp-embed-responsive av-theme-av-seamless-keith av-site-boxed av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"><div class="site-logo"><a href="https://igufinarranti.altervista.org/" class="custom-logo-link" rel="home"><img width="617" height="254" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/07/cropped-cropped-cropped-cropped-cropped-stemma-web-Gufi-copia.jpg" class="custom-logo" alt="I gufi narranti" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/07/cropped-cropped-cropped-cropped-cropped-stemma-web-Gufi-copia.jpg 617w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/cropped-cropped-cropped-cropped-cropped-stemma-web-Gufi-copia-320x132.jpg 320w" sizes="(max-width: 617px) 100vw, 617px" /></a></div><p class="site-description"><span>Tutto ciò che fa cultura. Blog di Sandra Pauletto e Alberto Zanini &amp; Co. </span></p></div>
			
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-barra-principale" class="main-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/home/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-12920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12920"><a href="https://igufinarranti.altervista.org/category/mostre/arte/">Arte</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a></li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-14359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14359"><a href="https://igufinarranti.altervista.org/category/film/">Film</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header">
					</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-14457" class="post-14457 post type-post status-publish format-standard has-post-thumbnail hentry category-almanacchi tag-7370 tag-a-lpaca tag-acid-witch tag-angelo-sava tag-covid19 tag-demetrio-cecchitelli tag-elli-de-mon tag-fever tag-fine-before-you-came tag-fujiya-miyagi tag-hellcrash tag-igufinarranti tag-illegal-corpse tag-ireful tag-isgherurd-morth tag-musica tag-one-day-in-fukushima tag-perturbator tag-radura tag-sex-pizzul tag-stev tag-the-pessimist-chamber tag-votto tag-xiwt tag-zanini-marco">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Almanacco musica 2021 &#8211; Cavalcando un&#8217;altra onda tossica.</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/" rel="bookmark"><time class="entry-date published" datetime="2022-01-14T11:27:02+01:00">14 Gennaio 2022</time><time class="updated" datetime="2022-01-14T11:28:10+01:00">14 Gennaio 2022</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&amp;description=Almanacco+musica+2021+-+Cavalcando+un%27altra+onda+tossica.&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2022%2F01%2Ffjjutuy.png&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Almanacco+musica+2021+-+Cavalcando+un%27altra+onda+tossica.&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F"
		     	 data-element-title="Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica."
			     data-attr-reference="14457"
			     data-attr-nonce="69e22df89c"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-facebook-default ">
				<use xlink:href="#wpusb-facebook" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >
				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&text=I just saw%20Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-twitter-default ">
				<use xlink:href="#wpusb-twitter" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >
				<a href="https://web.whatsapp.com/send?text=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
				   data-whatsapp-wpusb="whatsapp://"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-whatsapp-default ">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >
				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-share-default ">
				<use xlink:href="#wpusb-share" />
			</svg>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
				 style="display:none;"
			>
				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-facebook wpusb-icon-popup">
				<use xlink:href="#wpusb-facebook" />
			</svg>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&text=I just saw%20Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-twitter wpusb-icon-popup">
				<use xlink:href="#wpusb-twitter" />
			</svg>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="https://web.whatsapp.com/send?text=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="whatsapp://"
					>
									<svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2022%2F01%2Ffjjutuy.png&description=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup">
				<use xlink:href="#wpusb-pinterest" />
			</svg>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&title=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup">
				<use xlink:href="#wpusb-linkedin" />
			</svg>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&title=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup">
				<use xlink:href="#wpusb-tumblr" />
			</svg>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
									<svg class="wpusb-svg wpusb-email wpusb-icon-popup">
				<use xlink:href="#wpusb-email" />
			</svg>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.&body=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F
%0A%0AAlmanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.%0A%0AAlmanacco%20musica%202021%20-%20Cavalcando%20un%27altra%20onda%20tossica.%0D%0A%0D%0AMi%20accingo%20a%20compilare%20l%27almanacco%20musica%202021%20nell%27anno%20numero%20due%20del%20predominio%20del%20virus%20sulle%20nostre%20vite.%20Sembrava%20un%27avvicinamento%20progressivo%20alla%20rinascita%20tanto%20che%20persino%20gli%20scienziati%20avevano%20pronosticato%20il%20raggiungimento%20della%20pacifica%20convivenza%20con%20il%20Covid.%20Il%202021%20%C3%A8%20stato%20l%27anno%20della%20somministrazione%20dei%20primi%20vaccini%20anti%20Coronavirus%2C%20una%20timida%20ripresa%20del%20settore%20culturale%20ha%20cercato%20di%20fare%20capolino%20tra%20le%20varie%20insicurezze%20e%20i%20decreti%20molto%20volte%20confusionari.%20Dovremmo%20essere%20quasi%20festanti%20dunque%2C%20se%20non%20fosse%20che%20avvicinandosi%20alla%20fine%20dell%27anno%20siamo%20stati%20travolti%20da%20una%20nuova%20ondata%20che%20ha%20visto%20il%20virus%20mutare%20per%20rendersi%20sempre%20pi%C3%B9%20facilmente%20trasmissibile%20e%20andando%20ad%20incidere%20ancora%20una%20volta%20sui%20ricoveri.%20Pur%20non%20tornando%20a%20situazioni%20stringenti%20come%20quelle%20viste%20dai%20lockdown%20precedenti%20il%20caos%20si%20%C3%A8%20diffuso%20tramite%20il%20movimento%20no%20vax%20e%20no%20green%20pass%2C%20in%20rivolta%20per%20le%20pressioni%20di%20Governo%20e%20Sanit%C3%A0%20volte%20a%20far%20vaccinare%20il%20maggior%20numero%20di%20persone%20e%20diminuire%20la%20circolazione%20del%20virus.%0D%0A%0D%0AIn%20questo%20clima%20la%20musica%2C%20come%20tutto%20il%20settore%20culturale%2C%20ha%20faticosamente%20cercato%20di%20risollevarsi..%0D%0A%0D%0AThrash%20%0D%0A%0D%0AIllegal%20Corpse%20-%20Riding%20Another%20Toxic%20Wave%20-%208%0D%0A%0D%0AEP%20%0D%0A%0D%0AIreful%20-%20The%20Walls%20Of%20Madness%20-%2010%0D%0A%0D%0AHeavy%20%0D%0A%0D%0AHellcrash%20-%20Krvcifix%20Invert%C3%B6r%20-%208%0D%0A%0D%0ABlack%20%0D%0A%0D%0AIsgherurd%20Morth%20-%20Hellrduk%20-%2010%0D%0A%0D%0AHardcore%20%0D%0A%0D%0AEP%20%0D%0A%0D%0A%20%09Fever%20-%20Fever%20-%2010%0D%0A%20%09One%20Day%20In%20Fukushima%20-%20Permancence%20-%209%0D%0A%0D%0AAtmosfera%20%0D%0A%0D%0A1.%20The%20Pessimist%20Chamber%20-%20What%20Sally%20Saw%20-%2010%0D%0A%0D%0A2.%20St%C3%A8v%20-%20Dismantle%20And%20Refine%20-%209%0D%0A%0D%0A3.%20Demetrio%20Cecchitelli%20-%20Dwell%20-%208%0D%0A%0D%0AStoner%20%0D%0A%0D%0AEP%20%0D%0A%0D%0AAcid%20Witch%20-%20It%27s%20Halloween%20Night%20%28The%20Witchs%27%20Jack%20-%20O%20-%20Lantern%29%20B%2FW%20The%20Evil%20Eye%20-%2010%0D%0A%0D%0ASplit%20%0D%0A%0D%0AAcid%20Witch%20-%20Spooky%20Vol.%20II%20-%2010%0D%0A%0D%0APop%20%0D%0A%0D%0AFujiya%20%26amp%3B%20Miyagi%20-%C2%A0%20Artificial%20Sweeteners%20-%208%0D%0A%0D%0AMusica%20elettronica%20%0D%0A%0D%0APerturbator%20-%20Lustful%20Sacraments%20-%2010%0D%0A%0D%0ARock%20alternativo%20%0D%0A%0D%0A1.%20A%2Flpaca%20-%20Make%20It%20Better%20-%2010%0D%0A%0D%0A2.%20Votto%20-%20Quindi%20Noi%20Sbagliando%20Facemmo%20Giusto%20-%2010%0D%0A%0D%0A3.%20Fine%20Before%20You%20Came%20-%20Forme%20Complesse%20-%2010%0D%0A%0D%0A4.%20Radura%20-%20Effetto%20Della%20Visione%20D%27Insieme%20-%209%0D%0A%0D%0A5.%20Elli%20De%20Mon%20-%20Countin%27%20The%20Blues%20-%20Queens%20Of%20The%2020%27s%20-%208%0D%0A%0D%0A6.%20Angelo%20Sava%20-%20Paura%20-%207%0D%0A%0D%0AEP%C2%A0%20%0D%0A%0D%0ASex%20Pizzul%20-%20SuperSocrates%20-%2010%0D%0A%0D%0ASingoli%20%0D%0A%0D%0AXiwt%20-%20Comin%27%20On%20Strong%2F%20Jam%20-%2010%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-gmail wpusb-icon-popup">
				<use xlink:href="#wpusb-gmail" />
			</svg>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-printer wpusb-icon-popup">
				<use xlink:href="#wpusb-printer" />
			</svg>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&text=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-telegram wpusb-icon-popup">
				<use xlink:href="#wpusb-telegram" />
			</svg>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&text=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-skype wpusb-icon-popup">
				<use xlink:href="#wpusb-skype" />
			</svg>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-viber wpusb-icon-popup">
				<use xlink:href="#wpusb-viber" />
			</svg>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-like wpusb-icon-popup">
				<use xlink:href="#wpusb-like" />
			</svg>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&title=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-reddit wpusb-icon-popup">
				<use xlink:href="#wpusb-reddit" />
			</svg>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F"
					>
									<svg class="wpusb-svg wpusb-messenger wpusb-icon-popup">
				<use xlink:href="#wpusb-messenger" />
			</svg>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&text=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2022%2F01%2Ffjjutuy.png" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-buffer wpusb-icon-popup">
				<use xlink:href="#wpusb-buffer" />
			</svg>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&title=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica." target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-vk wpusb-icon-popup">
				<use xlink:href="#wpusb-vk" />
			</svg>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Almanacco%20musica%202021%20%E2%80%93%20Cavalcando%20un%E2%80%99altra%20onda%20tossica.&url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup">
				<use xlink:href="#wpusb-flipboard" />
			</svg>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Almanacco musica 2021 &#8211; Cavalcando un&#8217;altra onda tossica.</strong></p>
<p>Mi accingo a compilare l&#8217;almanacco musica 2021 nell&#8217;anno numero due del predominio del virus sulle nostre vite. Sembrava un&#8217;avvicinamento progressivo alla rinascita tanto che persino gli scienziati avevano pronosticato il raggiungimento della pacifica convivenza con il Covid. Il 2021 è stato l&#8217;anno della somministrazione dei primi vaccini anti Coronavirus, una timida ripresa del settore culturale ha cercato di fare capolino tra le varie insicurezze e i decreti molto volte confusionari. Dovremmo essere quasi festanti dunque, se non fosse che avvicinandosi alla fine dell&#8217;anno siamo stati travolti da una nuova ondata che ha visto il virus mutare per rendersi sempre più facilmente trasmissibile e andando ad incidere ancora una volta sui ricoveri. Pur non tornando a situazioni stringenti come quelle viste dai lockdown precedenti il caos si è diffuso tramite il movimento no vax e no green pass, in rivolta per le pressioni di Governo e Sanità volte a far vaccinare il maggior numero di persone e diminuire la circolazione del virus.</p>
<p>In questo clima la musica, come tutto il settore culturale, ha faticosamente cercato di risollevarsi..</p>
<p><strong>Thrash </strong></p>
<p>Illegal Corpse &#8211; Riding Another Toxic Wave &#8211; 8</p>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/2021-8/" rel="attachment wp-att-14458"><img loading="lazy" class="size-medium wp-image-14458 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/2021-8-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/2021-8-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/2021-8-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/2021-8-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/2021-8.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>EP </strong></p>
<p>Ireful &#8211; The Walls Of Madness &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/ep-2021-10/" rel="attachment wp-att-14459"><img loading="lazy" class="size-medium wp-image-14459 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-10.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Heavy </strong></p>
<p>Hellcrash &#8211; Krvcifix Invertör &#8211; 8</p>
<p><a href="https://igufinarranti.altervista.org/hellcrash-krvcifix-invertor-in-guerra-contro-cristo/attachment/892610/" rel="attachment wp-att-13057"><img loading="lazy" class="size-medium wp-image-13057 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/892610-320x323.jpg" alt="" width="320" height="323" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/892610-320x323.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/892610-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/892610-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/892610.jpg 506w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Black </strong></p>
<p>Isgherurd Morth &#8211; Hellrduk &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/isgherurd-morth-hellrduk-una-luce-malinconica-nelloscurita/hellrduk/" rel="attachment wp-att-13121"><img loading="lazy" class="size-medium wp-image-13121 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Hellrduk-320x288.jpg" alt="" width="320" height="288" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Hellrduk-320x288.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Hellrduk-960x864.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Hellrduk-768x691.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Hellrduk.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Hardcore </strong></p>
<p><strong>EP </strong></p>
<ol>
<li>Fever &#8211; Fever &#8211; 10</li>
<li>One Day In Fukushima &#8211; Permancence &#8211; 9</li>
</ol>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/fever_-_fever/" rel="attachment wp-att-14460"><img loading="lazy" class="size-full wp-image-14460 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/fever_-_fever.jpg" alt="" width="300" height="300" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/fever_-_fever.jpg 300w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/fever_-_fever-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/fever_-_fever-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/ep-2021-9/" rel="attachment wp-att-14462"><img loading="lazy" class="size-medium wp-image-14462 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-9-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-9-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-9-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-9-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/EP-2021-9.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Atmosfera </strong></p>
<p>1. The Pessimist Chamber &#8211; What Sally Saw &#8211; 10</p>
<p>2. Stèv &#8211; Dismantle And Refine &#8211; 9</p>
<p>3. Demetrio Cecchitelli &#8211; Dwell &#8211; 8</p>
<p><a href="https://igufinarranti.altervista.org/the-pessimist-chamber-what-sally-saw-le-scale-per-la-soffitta/what-sally-saw/" rel="attachment wp-att-13187"><img loading="lazy" class="size-medium wp-image-13187 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw-320x322.jpg" alt="" width="320" height="322" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw-320x322.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw-960x966.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw-768x773.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/What-Sally-Saw.jpg 1193w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/stev-dismantle-and-refine-un-allenamento-per-distendere-il-respiro/a3557085827_10/" rel="attachment wp-att-14017"><img loading="lazy" class="size-medium wp-image-14017 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a3557085827_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/demetrio-cecchitelli-dwell-sulla-scia-lisergica-dei-tangerine-dream/dwell/" rel="attachment wp-att-13292"><img loading="lazy" class="size-medium wp-image-13292 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/04/Dwell.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Stoner </strong></p>
<p><strong>EP </strong></p>
<p>Acid Witch &#8211; It&#8217;s Halloween Night (The Witchs&#8217; Jack &#8211; O &#8211; Lantern) B/W The Evil Eye &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/attachment/993375/" rel="attachment wp-att-14463"><img loading="lazy" class="size-medium wp-image-14463 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/993375-320x256.jpg" alt="" width="320" height="256" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/993375-320x256.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/993375-960x767.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/993375-768x614.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/993375.jpg 990w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Split </strong></p>
<p>Acid Witch &#8211; Spooky Vol. II &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/attachment/983084/" rel="attachment wp-att-14464"><img loading="lazy" class="size-medium wp-image-14464 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/983084-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/983084-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/983084-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/983084-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/983084.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Pop </strong></p>
<p>Fujiya &amp; Miyagi &#8211;  Artificial Sweeteners &#8211; 8</p>
<p><a href="https://igufinarranti.altervista.org/?attachment_id=14099" rel="attachment wp-att-14099"><img loading="lazy" class="size-medium wp-image-14099 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/09/a3844356204_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Musica elettronica </strong></p>
<p>Perturbator &#8211; Lustful Sacraments &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/perturbator-lustful-sacraments-un-ballo-in-una-nebbia-oscura/a2407931348_10/" rel="attachment wp-att-14218"><img loading="lazy" class="size-medium wp-image-14218 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a2407931348_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Rock alternativo </strong></p>
<p>1. A/lpaca &#8211; Make It Better &#8211; 10</p>
<p>2. Votto &#8211; Quindi Noi Sbagliando Facemmo Giusto &#8211; 10</p>
<p>3. Fine Before You Came &#8211; Forme Complesse &#8211; 10</p>
<p>4. Radura &#8211; Effetto Della Visione D&#8217;Insieme &#8211; 9</p>
<p>5. Elli De Mon &#8211; Countin&#8217; The Blues &#8211; Queens Of The 20&#8217;s &#8211; 8</p>
<p>6. Angelo Sava &#8211; Paura &#8211; 7</p>
<p><a href="https://igufinarranti.altervista.org/a-lpaca-make-it-better-una-locomotiva-attraverso-un-paesaggio-spettrale/a0200018615_10/" rel="attachment wp-att-13887"><img loading="lazy" class="size-medium wp-image-13887 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10-320x317.jpg" alt="" width="320" height="317" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10-320x317.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10-960x950.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10-768x760.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a0200018615_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/votto-quindi-noi-sbagliando-facemmo-giusto-spettro-di-rivoluzioni/a3795617866_10/" rel="attachment wp-att-13730"><img loading="lazy" class="size-medium wp-image-13730 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/07/a3795617866_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/fine-before-you-came-forme-complesse-come-vapore-nel-silenzio/a1109802487_10/" rel="attachment wp-att-14032"><img loading="lazy" class="size-medium wp-image-14032 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/08/a1109802487_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/radura-effetto-della-veduta-dinsieme-un-piccolo-monumento-emo/a3928197401_10/" rel="attachment wp-att-13659"><img loading="lazy" class="size-medium wp-image-13659 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10-320x321.jpg" alt="" width="320" height="321" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10-320x321.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10-960x963.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10-768x771.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/06/a3928197401_10.jpg 1196w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/elli-de-mon-countin-the-blues-queens-of-the-20s-blu-spirito-blues/a1537168234_10/" rel="attachment wp-att-14214"><img loading="lazy" class="size-medium wp-image-14214 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/10/a1537168234_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><a href="https://igufinarranti.altervista.org/angelo-sava-paura-estatico-come-polvere-in-controluce/a1445033481_10/" rel="attachment wp-att-14334"><img loading="lazy" class="size-medium wp-image-14334 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10-960x960.jpg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10-768x768.jpg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/11/a1445033481_10.jpg 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>EP  </strong></p>
<p>Sex Pizzul &#8211; SuperSocrates &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/a3683984462_16/" rel="attachment wp-att-14465"><img loading="lazy" class="size-medium wp-image-14465 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a3683984462_16-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a3683984462_16-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a3683984462_16-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a3683984462_16-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a3683984462_16.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></a><strong>Singoli </strong></p>
<p>Xiwt &#8211; Comin&#8217; On Strong/ Jam &#8211; 10</p>
<p><a href="https://igufinarranti.altervista.org/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/a2646605725_16/" rel="attachment wp-att-14466"><img loading="lazy" class="size-medium wp-image-14466 aligncenter" src="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a2646605725_16-320x320.jpg" alt="" width="320" height="320" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a2646605725_16-320x320.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a2646605725_16-150x150.jpg 150w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a2646605725_16-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2022/01/a2646605725_16.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></a></p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F&amp;description=Almanacco+musica+2021+-+Cavalcando+un%27altra+onda+tossica.&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2022%2F01%2Ffjjutuy.png&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Almanacco+musica+2021+-+Cavalcando+un%27altra+onda+tossica.&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2Falmanacco-musica-2021-cavalcando-unaltra-onda-tossica%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/almanacco-musica-2020-finche-rimarra-solo-la-montagna/' title='Almanacco musica 2020 &#8211; Finchè rimarrà solo la montagna.'>
<img width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/a1396240724_10-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/a1396240724_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/01/a1396240724_10-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Almanacco musica 2020 &#8211; Finchè rimarrà solo la montagna.</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/almanacco-musica-2019-il-notturno-mercato-dellamore/' title='Almanacco musica 2019 &#8211; Il mercato dell&#8217;amore notturno.'>
<img width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/01/a1800503675_10-960x960-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/01/a1800503675_10-960x960-1-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/01/a1800503675_10-960x960-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Almanacco musica 2019 &#8211; Il mercato dell&#8217;amore notturno.</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/almanacco-musica-2018-visioni-dal-frutteto/' title='Almanacco musica 2018 &#8211; Visioni dal frutteto'>
<img width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/01/a0555187110_10-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2019/01/a0555187110_10-1-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2019/01/a0555187110_10-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Almanacco musica 2018 &#8211; Visioni dal frutteto</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/almanacco-musica-2017/' title='Almanacco musica 2017 &#8211; Riflessioni di un mondo fluttuante'>
<img width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2018/01/a1509739310_10-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2018/01/a1509739310_10-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2018/01/a1509739310_10-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Almanacco musica 2017 &#8211; Riflessioni di un mondo fluttuante</span></a>
</div>
</div>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://igufinarranti.altervista.org/category/almanacchi/" rel="category tag">Almanacchi</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://igufinarranti.altervista.org/tag/2021/" rel="tag">2021</a> , <a href="https://igufinarranti.altervista.org/tag/a-lpaca/" rel="tag">A/lpaca</a> , <a href="https://igufinarranti.altervista.org/tag/acid-witch/" rel="tag">Acid Witch</a> , <a href="https://igufinarranti.altervista.org/tag/angelo-sava/" rel="tag">Angelo Sava</a> , <a href="https://igufinarranti.altervista.org/tag/covid19/" rel="tag">Covid19</a> , <a href="https://igufinarranti.altervista.org/tag/demetrio-cecchitelli/" rel="tag">Demetrio Cecchitelli</a> , <a href="https://igufinarranti.altervista.org/tag/elli-de-mon/" rel="tag">Elli de Mon</a> , <a href="https://igufinarranti.altervista.org/tag/fever/" rel="tag">Fever</a> , <a href="https://igufinarranti.altervista.org/tag/fine-before-you-came/" rel="tag">Fine Before You Came</a> , <a href="https://igufinarranti.altervista.org/tag/fujiya-miyagi/" rel="tag">Fujiya &amp; Miyagi</a> , <a href="https://igufinarranti.altervista.org/tag/hellcrash/" rel="tag">Hellcrash</a> , <a href="https://igufinarranti.altervista.org/tag/igufinarranti/" rel="tag">igufinarranti</a> , <a href="https://igufinarranti.altervista.org/tag/illegal-corpse/" rel="tag">Illegal Corpse</a> , <a href="https://igufinarranti.altervista.org/tag/ireful/" rel="tag">Ireful</a> , <a href="https://igufinarranti.altervista.org/tag/isgherurd-morth/" rel="tag">Isgherurd Morth</a> , <a href="https://igufinarranti.altervista.org/tag/musica/" rel="tag">musica</a> , <a href="https://igufinarranti.altervista.org/tag/one-day-in-fukushima/" rel="tag">One Day In Fukushima</a> , <a href="https://igufinarranti.altervista.org/tag/perturbator/" rel="tag">Perturbator</a> , <a href="https://igufinarranti.altervista.org/tag/radura/" rel="tag">Radura</a> , <a href="https://igufinarranti.altervista.org/tag/sex-pizzul/" rel="tag">Sex Pizzul</a> , <a href="https://igufinarranti.altervista.org/tag/stev/" rel="tag">Stèv</a> , <a href="https://igufinarranti.altervista.org/tag/the-pessimist-chamber/" rel="tag">The Pessimist Chamber</a> , <a href="https://igufinarranti.altervista.org/tag/votto/" rel="tag">Votto</a> , <a href="https://igufinarranti.altervista.org/tag/xiwt/" rel="tag">Xiwt</a> , <a href="https://igufinarranti.altervista.org/tag/zanini-marco/" rel="tag">Zanini Marco</a></div>		</footer><!-- .entry-footer -->

							
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://igufinarranti.altervista.org/14440-2-paolo-pietrangeli/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Tremagi e il rasoio di Occam di Paolo Pietrangeli (Todaro editore)</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-14457.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-14457" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/almanacco-musica-2021-cavalcando-unaltra-onda-tossica/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='14457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa87a55a7d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-webpush" style="display: none;"><div class="av-webpush-content"><div class="av-webpush-title">Vuoi abilitare le notifiche?</div><div class="av-webpush-text"></div></div><div class="av-webpush-cta"><div class="av-webpush-button" id="enable_push_notification">Attiva</div></div></div>		<div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>I gufi narranti il blog</span></h3>			<div class="textwidget"><p><img loading="lazy" class="alignleft size-full wp-image-4883" src="https://igufinarranti.altervista.org/wp-content/uploads/2016/05/albero-completo-risoluzione-bassa-1.jpg" alt="" width="886" height="738" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2016/05/albero-completo-risoluzione-bassa-1.jpg 886w, https://igufinarranti.altervista.org/wp-content/uploads/2016/05/albero-completo-risoluzione-bassa-1-320x267.jpg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2016/05/albero-completo-risoluzione-bassa-1-768x640.jpg 768w" sizes="(max-width: 886px) 100vw, 886px" /></p>
<p align="JUSTIFY"><strong>Il blog I gufi narranti nasce per dare spazio a racconti, approfondimenti di attualità più o meno recente, ma anche per parlare di film, musica, curiosità scientifiche e storico geografiche.</strong></p>
<p align="JUSTIFY"><strong>I gufi narranti amano le forme artistiche in tutte le loro manifestazioni, se vale lo stesso per te, sei sul blog giusto!</strong></p>
<p align="JUSTIFY"><strong>Per essere aggiornato iscriviti alla nostra</strong></p>
<p align="JUSTIFY"><strong>NEWSLETTER</strong></p>
<p align="JUSTIFY"><strong>a presto!</strong></p>
<p align="JUSTIFY"><strong>I gufi narranti</strong></p>
<p>&nbsp;</p>
<p>Per contattarci scrivete a <strong><a class="autohyperlink" href="/cdn-cgi/l/email-protection#ee87899b8887808f9c9c8f809a87ae89838f8782c08d8183"><span class="__cf_email__" data-cfemail="39505e4c5f5057584b4b58574d50795e54585055175a5654">[email&#160;protected]</span></a></strong></p>
</div>
		</div><div id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</div>	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2022/01/'> Gennaio 2022 </option>
	<option value='https://igufinarranti.altervista.org/2021/12/'> Dicembre 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/11/'> Novembre 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/10/'> Ottobre 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/09/'> Settembre 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/08/'> Agosto 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/07/'> Luglio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/06/'> Giugno 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/05/'> Maggio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/04/'> Aprile 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/03/'> Marzo 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/02/'> Febbraio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/01/'> Gennaio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2020/12/'> Dicembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/11/'> Novembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/10/'> Ottobre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/09/'> Settembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div class="av-elem"><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
</div></div>				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1638353011"/><link rel="stylesheet" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti","platform":"altervista"}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/igufinarranti.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-keith","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AllSilver","advTag":null,"wpVersion":"5.7.2","phpVersion":"7.3.25"}</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.7.2' media='all' />
<script src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8' id='jquery-live-preview-js'></script>
<script id='wp-live-preview-links-js-extra'>
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
</script>
<script src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8' id='wp-live-preview-links-js'></script>
<script src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script id='wpusb-scripts-js-extra'>
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
</script>
<script src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/build/front.js?ver=3.42' id='wpusb-scripts-js'></script>
<script src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Keith</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/home/">Home</a></li>
<li id="av-mobile-menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="av-mobile-menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-229.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-12920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12920"><a href="https://igufinarranti.altervista.org/category/mostre/arte/">Arte</a></li>
	<li id="av-mobile-menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="av-mobile-menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="av-mobile-menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="av-mobile-menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="av-mobile-menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a></li>
	<li id="av-mobile-menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-1279.toggleClass(class='sub-open')"></span>
	<ul class="sub-menu">
		<li id="av-mobile-menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="av-mobile-menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="av-mobile-menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="av-mobile-menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="av-mobile-menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-399.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="av-mobile-menu-item-14359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14359"><a href="https://igufinarranti.altervista.org/category/film/">Film</a></li>
	<li id="av-mobile-menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="av-mobile-menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="av-mobile-menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-971.toggleClass(class='sub-open')"></span>
	<ul class="sub-menu">
		<li id="av-mobile-menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="av-mobile-menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="av-mobile-menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="av-mobile-menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="av-mobile-menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-704.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="av-mobile-menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="av-mobile-menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="av-mobile-menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-11623.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="av-mobile-menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="av-mobile-menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
