<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://igufinarranti.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"igufinarranti","&cd1":"post","&cd5":"desktop: altervista-cooking-flavor","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.25","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Analisi silloge MU di Nuzio Di Sarno - Oèdipus edizioni con intervista</title>
	<meta name="description" content="La poetessa Eloisa TIcozzi analizza la silloge MU di Nuzio Di Sarno - Oèdipus edizioni, segue una breve intervista" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Analisi silloge MU di Nuzio Di Sarno - Oèdipus edizioni con intervista" />
	<meta property="og:description" content="La poetessa Eloisa TIcozzi analizza la silloge MU di Nuzio Di Sarno - Oèdipus edizioni, segue una breve intervista" />
	<meta property="og:url" content="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/" />
	<meta property="og:site_name" content="Il Blog I Gufi narranti" />
	<meta property="article:published_time" content="2021-03-20T12:43:18+00:00" />
	<meta property="og:image" content="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788873414254_0_306_0_75.jpg" />
	<meta property="og:image:width" content="306" />
	<meta property="og:image:height" content="438" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="igufinarranti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://igufinarranti.altervista.org/#website","url":"https://igufinarranti.altervista.org/","name":"Il Blog I Gufi narranti","description":"Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.","potentialAction":[{"@type":"SearchAction","target":"https://igufinarranti.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/#primaryimage","inLanguage":"it-IT","url":"https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788873414254_0_306_0_75.jpg","width":306,"height":438},{"@type":"WebPage","@id":"https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/#webpage","url":"https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/","name":"Analisi silloge MU di Nuzio Di Sarno - O\u00e8dipus edizioni con intervista","isPartOf":{"@id":"https://igufinarranti.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/#primaryimage"},"datePublished":"2021-03-20T12:43:18+00:00","dateModified":"2021-03-20T12:43:18+00:00","author":{"@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4"},"description":"La poetessa Eloisa TIcozzi analizza la silloge MU di Nuzio Di Sarno - O\u00e8dipus edizioni, segue una breve intervista","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/"]}]},{"@type":"Person","@id":"https://igufinarranti.altervista.org/#/schema/person/816aa724f591098c0caaabc86ef830b4","name":"igufinarranti","image":{"@type":"ImageObject","@id":"https://igufinarranti.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08d018fc86eb4a0e538cd034fc751d01?s=96&d=mm&r=g","caption":"igufinarranti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed" href="https://igufinarranti.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Feed dei commenti" href="https://igufinarranti.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":92423090,"siteId":1180095,"localConsentDomain":"igufinarranti.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Il Blog  I Gufi narranti &raquo; Analisi silloge MU di Nuzio Di Sarno &#8211; Oèdipus edizioni con intervista Feed dei commenti" href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/feed/" />
<link id="av-dist-url" href="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/igufinarranti.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/igufinarranti.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1614941218\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1614941218"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80481356-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80481356-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/igufinarranti.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://igufinarranti.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/livepreview-demo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-preview-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/css/wp-live-preview.css?ver=0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1516723144' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='altervista-cooking-flavor-css'  href='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/altervista-cooking-flavor/style.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3A300%2C400%2C700%2C400italic%7CMate%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/igufinarranti.altervista.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1616246938","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://igufinarranti.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://igufinarranti.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://igufinarranti.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://igufinarranti.altervista.org/?p=13138' />
<link rel="alternate" type="application/json+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://igufinarranti.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://igufinarranti.altervista.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "La tua iscrizione &egrave; stata attivata con successo. Riceverai la prossima newsletter. Grazie.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '62c23f5b83' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script type="text/javascript" src="https://igufinarranti.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1616246938"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #000000;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff6e2; }
</style>
	
<style>

/* Altervista Cooking Flavour - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Mate;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Electrolize;
}

.site-title {
	font-family: Georgia, serif;
}


.site-title a:hover {
	color: #1cabb0;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #1cabb0;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #158184;
}


.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #22d2d8;
}


.entry-content .has-main-background-color,
.widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #22d2d8;
}

.av-model-site-paged .widget {
	background-color: #f6fdfe;
}

.post-type-featured .cat-links a {
	background-color: #1cabb0;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #1cabb0;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #158184;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #22d2d8;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #22d2d8;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #1cabb0;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #158184;
	}
}

</style>

<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/.header-image {max-height:400px;}/</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-13138 single-format-standard custom-background av-theme-altervista-cooking-flavor sidebar-content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://igufinarranti.altervista.org/" rel="home">Il Blog  I Gufi narranti</a></span></h2>
													
									<p id="site-description" class="site-description">Racconti e approfondimenti di Alberto Zanini,  Sandra Pauletto &amp; Co.</p>
							</div>
	
							<div class="header-image">
					<a href="https://igufinarranti.altervista.org/">
						<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2019/07/cropped-NEW-L88K-1-1.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-barra-principale" class="primary-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-231"><a href="https://igufinarranti.altervista.org/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://igufinarranti.altervista.org/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-229"><a href="https://igufinarranti.altervista.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-12920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12920"><a href="https://igufinarranti.altervista.org/category/mostre/arte/">Arte</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="https://igufinarranti.altervista.org/category/mitologia/">Mitologia</a></li>
	<li id="menu-item-1633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1633"><a href="https://igufinarranti.altervista.org/category/natura/">natura</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822"><a href="https://igufinarranti.altervista.org/category/storia/">storia</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://igufinarranti.altervista.org/category/politica/">Politica</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="https://igufinarranti.altervista.org/category/almanacchi/">Almanacchi</a></li>
	<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1279"><a href="https://igufinarranti.altervista.org/category/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-1419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419"><a href="https://igufinarranti.altervista.org/category/noir-italiano/">Noir italiano</a></li>
		<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://igufinarranti.altervista.org/category/critica-letteraria/">critica letteraria</a></li>
	</ul>
</li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-70/">Cronaca degli anni 70</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4200"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-80/">Cronaca degli anni 80</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://igufinarranti.altervista.org/category/cronaca-degli-anni-90/">Cronaca degli anni 90</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-399"><a href="https://igufinarranti.altervista.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://igufinarranti.altervista.org/category/recensioni/">FIlm</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://igufinarranti.altervista.org/category/serie-tv/">serie tv</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://igufinarranti.altervista.org/category/musica/">Musica</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://igufinarranti.altervista.org/category/libri/">Libri</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-971"><a href="https://igufinarranti.altervista.org/category/fumetti/">Fumetti</a>
	<ul class="sub-menu">
		<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405"><a href="https://igufinarranti.altervista.org/category/storie-autoconclusive/">Storie autoconclusive</a></li>
		<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="https://igufinarranti.altervista.org/category/monografie/">monografie</a></li>
		<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1400"><a href="https://igufinarranti.altervista.org/category/dylan-dog/">Dylan dog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://igufinarranti.altervista.org/category/racconti/">Racconti</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-704"><a href="https://igufinarranti.altervista.org/category/fiabe-e-rime/">Fiabe e rime</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://igufinarranti.altervista.org/category/fiabe/">Fiabe</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://igufinarranti.altervista.org/category/fiabe/filastrocche/">Filastrocche</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281"><a href="https://igufinarranti.altervista.org/category/poesie/">Poesie</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://igufinarranti.altervista.org/category/mostre/">Mostre</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-11623"><a href="https://igufinarranti.altervista.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://igufinarranti.altervista.org/category/interviste-scrittori/">Interviste scrittori</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://igufinarranti.altervista.org/category/interviste-impossibili/">Interviste Impossibili</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://igufinarranti.altervista.org/category/interviste-musicali/">interviste musicali</a></li>
</ul>
</li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
							
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-13138" class="post-13138 post type-post status-publish format-standard has-post-thumbnail hentry category-poesie">
				<header class="entry-header">
			<h1 class="entry-title">Analisi silloge MU di Nuzio Di Sarno &#8211; Oèdipus edizioni con intervista</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-20T13:43:18+01:00">20 Marzo 2021</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://igufinarranti.altervista.org/author/igufinarranti/">igufinarranti</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&amp;description=Analisi+silloge+MU+di+Nuzio+Di+Sarno+-+O%C3%A8dipus+edizioni+con+intervista&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F03%2F9788873414254_0_306_0_75.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Analisi+silloge+MU+di+Nuzio+Di+Sarno+-+O%C3%A8dipus+edizioni+con+intervista&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F"
		     	 data-element-title="Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista"
			     data-attr-reference="13138"
			     data-attr-nonce="16faca1e78"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&text=I just saw%20Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Condividi su Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Condivisione"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Condividi su Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&text=I just saw%20Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Condividi su Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F03%2F9788873414254_0_306_0_75.jpg&description=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Condividi on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&title=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&title=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Condividi su Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista&body=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F
%0A%0AAnalisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista%0A%0AAnalisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20-%20O%C3%A8dipus%20edizioni%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CMu%E2%80%9D%20%C3%A8%20una%20silloge%20scritta%20da%20Nunzio%20Di%20Sarno%2C%20pubblicata%20dalla%20prestigiosa%20casa%20editrice%20O%C3%A8dipus%20nel%202020%2C%20collana%20Intrecci.%20Nella%20prefazione%2C%20il%20poeta%20Di%20Sarno%20fa%20una%20dedica%20speciale%20alle%20famiglie%20vecchie%20e%20nuove%2C%20intendendo%20il%20senso%20di%20comunit%C3%A0%20come%20qualcosa%20di%20partecipe%20agli%20avvenimenti%20esterni%3B%20oltre%20alla%20dedica%2C%20egli%20cerca%20di%20avvicinare%20i%20lettori%20a%20quei%20concetti%20filosofici%20dell%E2%80%99Oriente%2C%20quei%20valori%20spirituali%20tipici%20di%20filosofie%20orientali%2C%20includendoli%20nel%20messaggio%20cristiano%20e%20occidentale.%20Mu%20%C3%A8%20una%20silloge%20divisa%20in%20quattro%20parti%20e%20consta%20di%20108%20pagine.%0D%0A%0D%0A%E2%80%9CScrivo%20perch%C3%A9%20la%20poesia%20%C3%A8%20visione%2Fil%20primo%20passo%20per%20la%20trasformazione%E2%80%9D%2C%20la%20poesia%20%C3%A8%20immaginazione%20proficua%2C%20un%20distogliere%20la%20mente%20dalla%20pura%20razionalit%C3%A0%20per%20sprofondarla%20in%20un%20%E2%80%9Ccontorsionismo%20artistico%E2%80%9D.%20La%20poesia%20permette%20di%20compiere%2C%20secondo%20gli%20alchimisti%2C%20quella%20trasformazione%20in%20essere%20umano%2C%20compassionevole%20e%20puro%2C%20dedito%20a%20una%20spiritualit%C3%A0%20senza%20orpelli%20e%20rinunce.%C2%A0%20La%20parola%20%C3%A8%20quella%20traccia%2C%20quel%20fonema%20imprescindibile%20che%20permette%20di%20comunicare%2C%20di%20metterci%20in%20relazione%20gli%20uni%20con%20gli%20altri%2C%20di%20assaporare%20pensieri%20a%20noi%20estranei.%0D%0A%0D%0A%E2%80%9CSi%20nasce%20e%20si%20muore%E2%80%9D%2C%20cos%C3%AC%20scrive%20il%20poeta%20Di%20Sarno%3A%20due%20ossimori%20ben%20distinti%2C%20in%20realt%C3%A0%20facenti%20parte%20di%20un%20unico%20progetto%20di%20vita%2C%20un%20mistero%20che%20da%20sempre%20attanaglia%20l%E2%80%99uomo%20e%20tutte%20le%20creature%20del%20mondo%20o%20dell%E2%80%99universo.%20La%20dualit%C3%A0%20non%20risolvibile%20e%20non%20risolta%20che%20dall%E2%80%99inizio%20dell%E2%80%99esistenza%20propone%20interrogativi.%20Nessuna%20risposta%20ci%20viene%20data%2C%20se%20non%20di%20vivere%20con%20l%E2%80%99istinto%20che%20ci%20ha%20donato%20la%20natura.%0D%0A%0D%0A%E2%80%9CChi%20non%20sa%20ascoltare%20lo%20spirito%2F%20%C3%A8%20destinato%20a%20nutrire%20i%20demoni%2Fdella%20paura%20che%20non%20trova%20pace%E2%80%9D%2C%20da%20queste%20parole%20si%20evince%20la%20spiritualit%C3%A0%20del%20poeta.%20Solo%20chi%20cerca%20la%20spiritualit%C3%A0%20e%20l%E2%80%99arte%2C%20%C3%A8%20destinato%20a%20grandi%20opere%2C%20alla%20Grande%20Opera%2C%20a%20formarsi%2C%20a%20unire%20mente%20e%20corpo%2C%20anima%20e%20spirito%2C%20come%20i%20grandi%20%E2%80%9Casceti%E2%80%9D%20del%20passato.%0D%0A%0D%0ALa%20poesia%20%E2%80%9CCome%20neve%20nel%20caff%C3%A8%E2%80%9D%20fa%20presagire%20un%20verismo%20e%20una%20sensualit%C3%A0%20latente%20nei%20ricordi%20%28%20%E2%80%9Cla%20mia%20lingua%20tra%20i%20tuoi%20denti%E2%80%9D%29%20e%20ci%20fa%20comprendere%20come%20la%20quotidianit%C3%A0%20possa%20innalzare%20la%20lirica%3A%20anche%20ci%C3%B2%20che%20%C3%A8%20piccolo%20e%20insignificante%20pu%C3%B2%20alzare%20l%E2%80%99uomo%20verso%20grandi%20valori.%20Il%20poeta%20Di%20Sarno%20ci%20fa%20riflettere%20a%20proposito%20della%20quotidianit%C3%A0%2C%20di%20come%20essa%20possa%20essere%20%C2%A0grandiosa%20e%20ci%20propone%20l%E2%80%99importanza%20del%20%E2%80%9Cpiccolo%20gesto%E2%80%9D%20che%20avvicina%20l%E2%80%99uomo%20a%20Dio%20tramite%20il%20messaggio%20degli%20ultimi.%0D%0A%0D%0ALa%20poesia%20%E2%80%9C25%20Aprile%E2%80%9D%20spiega%20sia%20un%20tema%20politico%2C%20che%20un%20tema%20universale%2C%20in%20quanto%20viene%20ricordato%20un%20evento%20di%20portata%20mondiale%20politico-sociale%2C%20ma%20non%20solo%3A%20viene%20evocata%20la%20natura%20tutta%20intera%20in%20quanto%20si%20parla%20di%20dar%20voce%20agli%20animali%2C%20alla%20loro%20sofferenza%20e%20%E2%80%9Cmutilazione%E2%80%9D%20%28%E2%80%9Cal%20grido%20vivo%20dell%E2%80%99animale%E2%80%9D%29.%20Ogni%20essere%20appartiene%20cos%C3%AC%2C%20secondo%20il%20poeta%2C%20all%E2%80%99Universo%2C%20a%20quel%20territorio%20illimitato%20che%20si%20espande%20senza%20alcuna%20regola.%20Ogni%20sentimento%20appartiene%20alla%20divinit%C3%A0%20che%20riesce%20a%20unire%20ogni%20diversit%C3%A0%2C%20senza%20dogmi%20predestinati.%0D%0A%0D%0ANella%20poesia%20%E2%80%9CAbbraccio%E2%80%9D%2C%20si%20denota%20un%20grande%20affetto%20del%20poeta%20che%20lo%20spinge%20a%20scrivere%20d%E2%80%99impeto.%20Si%20nota%20in%20particolar%20modo%20la%20paronomasia%20di%20questi%20versi%3A%20%E2%80%9CSalgo%20e%20scendo%2Fsolo%20sciogliendomi%E2%80%9D%2C%20che%20denotano%2C%20oltre%20all%E2%80%99ossimoro%2C%20un%20contenuto%20simbolico%20che%20continua%20con%20un%20enjambement%20nel%20verso%20che%20segue%3A%20%E2%80%9CNel%20ritorno%20dell%E2%80%99onda%E2%80%9D.%20L%E2%80%99onda%20che%20%C3%A8%20il%20ciclo%20vitale%20che%20accoglie%20e%20include%2C%20come%20una%20Madre%20Universale%20a%20cui%20ritornare%2C%20in%20un%20abbraccio%20appunto.%0D%0A%0D%0A%E2%80%9CLa%20vita%20scaturisce%2Fsempre%20di%20nuovo%2Fnel%20momento%2Fin%20cui%20pu%C3%B2%20sembrare%2Fsconfitta%E2%80%9D%2C%20certamente%20da%20certe%20situazioni%20in%20cui%20tutto%20cessa%20di%20esistere%20in%20modo%20positivo%2C%20ecco%20che%20viene%20trovata%20una%20soluzione%20lampante%20e%20mai%20banale%2C%20attraverso%20strategie%20e%20strade%20non%20comuni%2C%20grazie%20al%20proposito%20di%20cambiare%20e%20di%20rinnovarsi.%0D%0A%0D%0A%E2%80%9CNel%20vuoto%20mi%20perdo%2Fnon%20un%20dono%20che%20perdo%E2%80%9D%2C%20la%20parola%20perdersi%20forse%20di%20primo%20impatto%20significherebbe%20non%20trovare%20la%20strada%20giusta%2C%20fare%20svanire%20lo%20scopo%20o%20la%20meta%2C%20ma%20in%20realt%C3%A0%20potrebbe%20dire%2C%20in%20senso%20pi%C3%B9%20profondo%2C%20immergersi%20nell%E2%80%99Universo%2C%20attingere%20a%20quelle%20forme%20mentali%20e%20artistiche%20che%20il%20poeta%20fa%20sue.%0D%0A%0D%0AHo%20apprezzato%20il%20contenuto%20ritmato%20e%20con%20diverse%20figure%20retoriche%2C%20enjambement%20e%20paronomasie%20in%20particolar%20modo%2C%20ma%20anche%20metafore%20e%20allegorie%3B%20%C2%A0inoltre%20il%20poeta%20vuole%20trattare%20spiritualit%C3%A0%20e%20contenuti%20filosofici.%20Consiglio%20questa%20silloge%20perch%C3%A9%20intermezza%20alle%20poesie%20in%20lingua%20italiana%2C%20anche%20poesie%20in%20lingua%20inglese%2C%20denotando%20la%20conoscenza%20di%20un%E2%80%99altra%20lingua.%20Inoltre%20il%20poeta%20tratta%20la%20quotidianit%C3%A0%20della%20vita%2C%20delle%20piccole%20cose%2C%20innalzandola%20a%20vette%20alte%20d%E2%80%99anima.%20La%20silloge%2C%20piena%20di%20ossimori%20%28%E2%80%9Cle%20radici%20sprofondano%2F%20la%20luna%20si%20gonfia%29%20come%20se%20da%20una%20parte%20si%20cercasse%20la%20luce%20seppur%20opaca%20%28la%20luna%29%2C%20mentre%20invece%20dall%E2%80%99altro%20lato%20poi%20si%20sprofonda%20nel%20buio%20%28le%20radici%29%20e%20nel%20terreno%20scuro%2C%20senza%20assaporarne%20la%20sua%20fertilit%C3%A0.%20La%20poesia%20per%20il%20poeta%20Di%20Sarno%20%C3%A8%20stimolo%20per%20creare%20e%20cercare%20risposte%20ai%20grandi%20interrogativi%20dell%E2%80%99uomo%3A%20Dio%2C%20la%20vita%2C%20la%20morte%2C%20la%20resurrezione%20di%20Cristo%20che%20avviene%20poi%20nell%E2%80%99uomo%20in%20vita%20tramite%20la%20conoscenza%2C%20e%20dopo%20la%20morte%20tramite%20l%E2%80%99anima%20e%20la%20compassione.%0D%0A%0D%0AEloisa%20Ticozzi%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AINTERVISTA%20A%20NUNZIO%20DI%20SARNO%20%E2%80%93%20SILLOGE%3A%20MU%20%E2%80%93%20OEDIPUS%20EDIZIONI.%0D%0A%0D%0A%0D%0A%0D%0AE%20dopo%20l%27analisi%20di%20Eloisa%20Ticozzi%20sulla%20sillige%20%E2%80%9CMu%E2%80%9D%2C%20scritta%20da%20Nunzio%20Di%20Sarno%2C%20edito%20da%20Oedipus%20edizioni%20abbiamo%C2%A0%20la%20possibilit%C3%A0%20di%20scambiare%20quattro%20chiacchiere%20con%20il%20poeta.%0D%0A%0D%0A.%20CIao%2C%20grazie%20essere%20passato%20a%20trovarci%2C%C2%A0%20quando%20hai%20iniziato%20a%20scrivere%20poesie%3F%0D%0A%0D%0AI%20primi%20tentativi%20risalgono%20ai%20tempi%20del%20liceo%2C%20poi%20degli%20haiku%20che%20si%20giocava%20a%20improvvisare%20ai%20primi%20anni%20di%20universit%C3%A0.%20Ma%20di%20tutti%20questi%20versi%20non%20sono%20rimaste%20tracce%20scritte%2C%20credo%20nemmeno%20molte%20nella%20mia%20memoria.%0D%0A%0D%0ALe%20prime%20tracce%20risalgono%20al%202011%2C%20che%20fu%20l%E2%80%99anno%20in%20cui%20scrissi%20la%20mia%20prima%20raccolta%2C%20con%20una%20poetica%20differente%20da%20Mu%2C%20anche%20se%20in%20nuce%20c%E2%80%99era%20tutto%20quello%20che%20sarebbe%20venuto%20pi%C3%B9%20chiaramente%20alla%20luce%20in%20seguito.%20L%C3%AC%20era%20molto%20presente%20la%20Macchina%2C%20come%20stato%20burocratico%2C%20tecnologico%20che%20va%20oltre%20i%20confini%20e%20la%20politica%20e%20non%20ha%20cuore%2C%20a%20dispetto%20di%20quello%20che%20pensavano%20le%20BR.%0D%0A%0D%0AForse%20sar%C3%A0%20la%20prossima%20raccolta%20che%20pubblicher%C3%B2.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%20%09Perch%C3%A9%20prediligi%20le%20poesie%20come%20forma%20espressiva%3F%0D%0A%0D%0ACredo%20che%20la%20poesia%20abbia%20una%20capacit%C3%A0%20rivelatoria%20pi%C3%B9%20veloce%20e%20intensa%20della%20prosa%2C%20pure%20se%20esiste%20una%20prosa%20lirica%20molto%20intensa%20e%20che%20fa%20a%20meno%20di%20personaggi%20e%20storie%2C%20se%20non%20la%20propria.%20I%20primi%20che%20mi%20vengono%20in%20mente%20sono%20Kerouac%2C%20Miller%20e%20Celine.%20Tutti%20e%20tre%20importanti%20nei%20miei%20primi%20anni%20di%20formazione.%20E%20forse%20la%20poesia%20%C3%A8%20la%20via%20di%20mezzo%20tra%20la%20musica%20e%20il%20romanzo.%20Pure%20se%20mi%20sembra%20che%20oggi%20non%20interessi%20granch%C3%A9.%20Forse%20non%20%C3%A8%20all%E2%80%99altezza%20dei%20tempi%20e%20dei%20bisogni.%20Chiss%C3%A0%E2%80%A6%0D%0A%0D%0A%20%09Scrivi%20anche%20testi%20in%20rima%3F%0D%0A%0D%0ASpesso%20ci%20sono%20rime%20e%20assonanze%20interne.%20Quasi%20mai%20a%20fine%20verso%2C%20a%20parte%20in%20alcuni%20testi%20come%20%E2%80%9CCosa%20resta%E2%80%9D%2C%20che%20sono%20una%20sorta%20di%20comunicati%20in%20versi.%20Quest%E2%80%99ultimo%20non%20presente%20nella%20raccolta%2C%20ma%20si%20pu%C3%B2%20leggere%20on%20line.%0D%0A%0D%0A%20%09Credi%20che%20la%20poesia%20possa%20divenire%20strumento%20politico%3F%0D%0A%0D%0AForse%20indirettamente.%20Nel%20senso%20che%20la%20poesia%20pu%C3%B2%20sicuramente%20aumentare%20la%20consapevolezza%2C%20creando%20delle%20piccole%20illuminazioni.%20Pu%C3%B2%20mostrare%20anche%20un%20sentiero%2C%20o%20farsi%20sentiero%2C%20se%20e%20quando%20ci%20riesce.%20Essere%20traccia%20e%20strumento.%20In%20questo%20speculare%20alle%20filosofie%20realizzative.%20Quindi%20se%20questa%20trasformazione%20riesce%2C%20ci%20sar%C3%A0%20sicuramente%20una%20ricaduta%20politica%2C%20perch%C3%A9%20il%20cambiamento%20sar%C3%A0%20totale%20in%20corpo%2C%20parola%20e%20mente.%20L%E2%80%99azione%20%C3%A8%20pensiero%20e%20il%20pensiero%20%C3%A8%20azione%2C%20anche%20se%20per%20molti%20non%20manifesta%20e%20difficilmente%20percepibile.%20E%20l%E2%80%99azione%20%C3%A8%20sempre%20politica.%0D%0A%0D%0A%20%09Cosa%20pensi%20dello%20studio%20delle%20poesie%20a%20memoria%3F%0D%0A%0D%0AAnche%20se%20controcorrente%2C%20o%20forse%20proprio%20per%20quello%2C%20potrebbe%20aiutare%20a%20soffermarsi%20per%20un%20tempo%20maggiore%20su%20un%20unico%20elemento%2C%20invece%20di%20spostare%20continuamente%20l%E2%80%99attenzione%2C%20come%20facciamo%20sempre%20di%20pi%C3%B9%20a%20causa%20degli%20stimoli%20continui%2C%20pi%C3%B9%20o%20meno%20tecnologici.%20Sarebbe%20un%20ottimo%20esercizio%20di%20concentrazione.%20C%E2%80%99%C3%A8%20da%20dire%20per%C3%B2%20che%20la%20semplice%20memorizzazione%2C%20senza%20un%20coinvolgimento%20emotivo%20non%20dura%20tanto%2C%20basta%20pensare%20alla%20differenza%20che%20c%E2%80%99%C3%A8%20tra%20la%20memoria%20di%20lavoro%20a%20breve%20termine%20e%20quella%20autobiografica%20a%20lungo%20termine.%0D%0A%0D%0A%20%09Come%20nasce%20una%20tua%20silloge%3F%0D%0A%0D%0ADi%20solito%20in%20una%20raccolta%20ci%20trovi%20poesie%20che%20sono%20state%20scritte%20pi%C3%B9%20o%20meno%20nello%20stesso%20periodo%20oppure%20risentono%20di%20tematiche%20e%20un%20respiro%20comuni.%20Ad%20un%20certo%20punto%20senti%20che%20%C3%A8%20completa%20e%20cominci%20a%20inviarla%20alle%20case%20editrici.%0D%0A%0D%0AQuella%20%C3%A8%20la%20fase%20pi%C3%B9%20noiosa%20e%20pesante.%0D%0A%0D%0A%20%09Ora%20che%20MU%20%C3%A8%20distribuito%2C%20stai%20gi%C3%A0%20lavorando%20a%20un%20nuovo%20progetto%3F%0D%0A%0D%0ASto%20lavorando%20a%20diversi%20progetti%2C%20nonostante%20il%20poco%20tempo%20a%20disposizione%20per%20lo%20studio%20e%20il%20lavoro.%20Spero%20di%20potervene%20parlare%20a%20breve%2C%20appena%20qualcos%E2%80%99altro%20vedr%C3%A0%20la%20luce.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AGrazie%20mille%20per%20la%20disponibilit%C3%A0%2C%20arrivederci%20a%20presto%20sempre%20sulle%20pagine%20de%20I%20Gufi%20Narranti.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ASandra%20Pauletto%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&text=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&text=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista%20☛%20https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&title=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&redirect_uri=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&text=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista&picture=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F03%2F9788873414254_0_306_0_75.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&title=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Analisi%20silloge%20MU%20di%20Nuzio%20Di%20Sarno%20%E2%80%93%20O%C3%A8dipus%20edizioni%20con%20intervista&url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p>Analisi silloge MU di Nuzio Di Sarno &#8211; Oèdipus edizioni</p>
<p>&nbsp;</p>
<p><a href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/9788873414254_0_306_0_75/" rel="attachment wp-att-13139"><img loading="lazy" class="alignleft size-full wp-image-13139" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788873414254_0_306_0_75.jpg" alt="" width="306" height="438" /></a>“Mu” è una silloge scritta da Nunzio Di Sarno, pubblicata dalla prestigiosa casa editrice Oèdipus nel 2020, collana Intrecci. Nella prefazione, il poeta Di Sarno fa una dedica speciale alle famiglie vecchie e nuove, intendendo il senso di comunità come qualcosa di partecipe agli avvenimenti esterni; oltre alla dedica, egli cerca di avvicinare i lettori a quei concetti filosofici dell’Oriente, quei valori spirituali tipici di filosofie orientali, includendoli nel messaggio cristiano e occidentale. Mu è una silloge divisa in quattro parti e consta di 108 pagine.</p>
<p>“Scrivo perché la poesia è visione/il primo passo per la trasformazione”, la poesia è immaginazione proficua, un distogliere la mente dalla pura razionalità per sprofondarla in un “contorsionismo artistico”. La poesia permette di compiere, secondo gli alchimisti, quella trasformazione in essere umano, compassionevole e puro, dedito a una spiritualità senza orpelli e rinunce.  La parola è quella traccia, quel fonema imprescindibile che permette di comunicare, di metterci in relazione gli uni con gli altri, di assaporare pensieri a noi estranei.</p>
<p>“Si nasce e si muore”, così scrive il poeta Di Sarno: due ossimori ben distinti, in realtà facenti parte di un unico progetto di vita, un mistero che da sempre attanaglia l’uomo e tutte le creature del mondo o dell’universo. La dualità non risolvibile e non risolta che dall’inizio dell’esistenza propone interrogativi. Nessuna risposta ci viene data, se non di vivere con l’istinto che ci ha donato la natura.</p>
<p>“Chi non sa ascoltare lo spirito/ è destinato a nutrire i demoni/della paura che non trova pace”, da queste parole si evince la spiritualità del poeta. Solo chi cerca la spiritualità e l’arte, è destinato a grandi opere, alla Grande Opera, a formarsi, a unire mente e corpo, anima e spirito, come i grandi “asceti” del passato.</p>
<p>La poesia “Come neve nel caffè” fa presagire un verismo e una sensualità latente nei ricordi ( “la mia lingua tra i tuoi denti”) e ci fa comprendere come la quotidianità possa innalzare la lirica: anche ciò che è piccolo e insignificante può alzare l’uomo verso grandi valori. Il poeta Di Sarno ci fa riflettere a proposito della quotidianità, di come essa possa essere  grandiosa e ci propone l’importanza del “piccolo gesto” che avvicina l’uomo a Dio tramite il messaggio degli ultimi.</p>
<p>La poesia “25 Aprile” spiega sia un tema politico, che un tema universale, in quanto viene ricordato un evento di portata mondiale politico-sociale, ma non solo: viene evocata la natura tutta intera in quanto si parla di dar voce agli animali, alla loro sofferenza e “mutilazione” (“al grido vivo dell’animale”). Ogni essere appartiene così, secondo il poeta, all’Universo, a quel territorio illimitato che si espande senza alcuna regola. Ogni sentimento appartiene alla divinità che riesce a unire ogni diversità, senza dogmi predestinati.</p>
<p>Nella poesia “Abbraccio”, si denota un grande affetto del poeta che lo spinge a scrivere d’impeto. Si nota in particolar modo la paronomasia di questi versi: “Salgo e scendo/solo sciogliendomi”, che denotano, oltre all’ossimoro, un contenuto simbolico che continua con un enjambement nel verso che segue: “Nel ritorno dell’onda”. L’onda che è il ciclo vitale che accoglie e include, come una Madre Universale a cui ritornare, in un abbraccio appunto.</p>
<p>“La vita scaturisce/sempre di nuovo/nel momento/in cui può sembrare/sconfitta”, certamente da certe situazioni in cui tutto cessa di esistere in modo positivo, ecco che viene trovata una soluzione lampante e mai banale, attraverso strategie e strade non comuni, grazie al proposito di cambiare e di rinnovarsi.</p>
<p>“Nel vuoto mi perdo/non un dono che perdo”, la parola perdersi forse di primo impatto significherebbe non trovare la strada giusta, fare svanire lo scopo o la meta, ma in realtà potrebbe dire, in senso più profondo, immergersi nell’Universo, attingere a quelle forme mentali e artistiche che il poeta fa sue.</p>
<p>Ho apprezzato il contenuto ritmato e con diverse figure retoriche, enjambement e paronomasie in particolar modo, ma anche metafore e allegorie;  inoltre il poeta vuole trattare spiritualità e contenuti filosofici. Consiglio questa silloge perché intermezza alle poesie in lingua italiana, anche poesie in lingua inglese, denotando la conoscenza di un’altra lingua. Inoltre il poeta tratta la quotidianità della vita, delle piccole cose, innalzandola a vette alte d’anima. La silloge, piena di ossimori (“le radici sprofondano/ la luna si gonfia) come se da una parte si cercasse la luce seppur opaca (la luna), mentre invece dall’altro lato poi si sprofonda nel buio (le radici) e nel terreno scuro, senza assaporarne la sua fertilità. La poesia per il poeta Di Sarno è stimolo per creare e cercare risposte ai grandi interrogativi dell’uomo: Dio, la vita, la morte, la resurrezione di Cristo che avviene poi nell’uomo in vita tramite la conoscenza, e dopo la morte tramite l’anima e la compassione.</p>
<p>Eloisa Ticozzi</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>INTERVISTA A NUNZIO DI SARNO – SILLOGE: MU – OEDIPUS EDIZIONI.</strong></p>
<figure id="attachment_13140" aria-describedby="caption-attachment-13140" style="width: 320px" class="wp-caption alignright"><a href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/fotonds/" rel="attachment wp-att-13140"><img loading="lazy" class="wp-image-13140 size-medium" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/fotoNDS-320x373.jpeg" alt="Nuzio Di Sarno" width="320" height="373" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/fotoNDS-320x373.jpeg 320w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/fotoNDS-960x1120.jpeg 960w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/fotoNDS-768x896.jpeg 768w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/fotoNDS-1316x1536.jpeg 1316w, https://igufinarranti.altervista.org/wp-content/uploads/2021/03/fotoNDS.jpeg 1370w" sizes="(max-width: 320px) 100vw, 320px" /></a><figcaption id="caption-attachment-13140" class="wp-caption-text">NUNZIO DI SARNO</figcaption></figure>
<p>E dopo l&#8217;analisi di Eloisa Ticozzi sulla sillige “Mu”, scritta da Nunzio Di Sarno, edito da Oedipus edizioni abbiamo  la possibilità di scambiare quattro chiacchiere con il poeta.</p>
<p>. CIao, grazie essere passato a trovarci,  quando hai iniziato a scrivere poesie?</p>
<p>I primi tentativi risalgono ai tempi del liceo, poi degli haiku che si giocava a improvvisare ai primi anni di università. Ma di tutti questi versi non sono rimaste tracce scritte, credo nemmeno molte nella mia memoria.</p>
<p>Le prime tracce risalgono al 2011, che fu l’anno in cui scrissi la mia prima raccolta, con una poetica differente da Mu, anche se in nuce c’era tutto quello che sarebbe venuto più chiaramente alla luce in seguito. Lì era molto presente la Macchina, come stato burocratico, tecnologico che va oltre i confini e la politica e non ha cuore, a dispetto di quello che pensavano le BR.</p>
<p>Forse sarà la prossima raccolta che pubblicherò.</p>
<p>&nbsp;</p>
<ul>
<li>Perché prediligi le poesie come forma espressiva?</li>
</ul>
<p>Credo che la poesia abbia una capacità rivelatoria più veloce e intensa della prosa, pure se esiste una prosa lirica molto intensa e che fa a meno di personaggi e storie, se non la propria. I primi che mi vengono in mente sono Kerouac, Miller e Celine. Tutti e tre importanti nei miei primi anni di formazione. E forse la poesia è la via di mezzo tra la musica e il romanzo. Pure se mi sembra che oggi non interessi granché. Forse non è all’altezza dei tempi e dei bisogni. Chissà…</p>
<ul>
<li>Scrivi anche testi in rima?</li>
</ul>
<p>Spesso ci sono rime e assonanze interne. Quasi mai a fine verso, a parte in alcuni testi come “Cosa resta”, che sono una sorta di comunicati in versi. Quest’ultimo non presente nella raccolta, ma si può leggere on line.</p>
<ul>
<li>Credi che la poesia possa divenire strumento politico?</li>
</ul>
<p>Forse indirettamente. Nel senso che la poesia può sicuramente aumentare la consapevolezza, creando delle piccole illuminazioni. Può mostrare anche un sentiero, o farsi sentiero, se e quando ci riesce. Essere traccia e strumento. In questo speculare alle filosofie realizzative. Quindi se questa trasformazione riesce, ci sarà sicuramente una ricaduta politica, perché il cambiamento sarà totale in corpo, parola e mente. L’azione è pensiero e il pensiero è azione, anche se per molti non manifesta e difficilmente percepibile. E l’azione è sempre politica.</p>
<ul>
<li>Cosa pensi dello studio delle poesie a memoria?</li>
</ul>
<p>Anche se controcorrente, o forse proprio per quello, potrebbe aiutare a soffermarsi per un tempo maggiore su un unico elemento, invece di spostare continuamente l’attenzione, come facciamo sempre di più a causa degli stimoli continui, più o meno tecnologici. Sarebbe un ottimo esercizio di concentrazione. C’è da dire però che la semplice memorizzazione, senza un coinvolgimento emotivo non dura tanto, basta pensare alla differenza che c’è tra la memoria di lavoro a breve termine e quella autobiografica a lungo termine.</p>
<ul>
<li>Come nasce una tua silloge?</li>
</ul>
<p>Di solito in una raccolta ci trovi poesie che sono state scritte più o meno nello stesso periodo oppure risentono di tematiche e un respiro comuni. Ad un certo punto senti che è completa e cominci a inviarla alle case editrici.</p>
<p>Quella è la fase più noiosa e pesante.</p>
<ul>
<li>Ora che MU è distribuito, stai già lavorando a un nuovo progetto?</li>
</ul>
<p>Sto lavorando a diversi progetti, nonostante il poco tempo a disposizione per lo studio e il lavoro. Spero di potervene parlare a breve, appena qualcos’altro vedrà la luce.</p>
<p>&nbsp;</p>
<p>Grazie mille per la disponibilità, arrivederci a presto sempre sulle pagine de I Gufi Narranti.</p>
<p>&nbsp;</p>
<p>Sandra Pauletto</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F&amp;description=Analisi+silloge+MU+di+Nuzio+Di+Sarno+-+O%C3%A8dipus+edizioni+con+intervista&amp;media=https%3A%2F%2Figufinarranti.altervista.org%2Fwp-content%2Fuploads%2F2021%2F03%2F9788873414254_0_306_0_75.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Analisi+silloge+MU+di+Nuzio+Di+Sarno+-+O%C3%A8dipus+edizioni+con+intervista&amp;url=https%3A%2F%2Figufinarranti.altervista.org%2F13138-2-mu-nuzio-di-sarno%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/tra-il-piave-e-la-luna-analisi-silloge-e-intervista-allautore-michele-carniel/' title='&#8220;Tra il Piave e la Luna” Analisi silloge e intervista all&#8217;autore Michele Carniel'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/TRA-IL-PIAVE-E-LA-LUNA-FRONTE-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2020/12/TRA-IL-PIAVE-E-LA-LUNA-FRONTE-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2020/12/TRA-IL-PIAVE-E-LA-LUNA-FRONTE-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">&#8220;Tra il Piave e la Luna” Analisi silloge e intervista all&#8217;autore Michele Carniel</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/recensione-silloge-le-scarpe-del-flaneur-con-intervista-al-poeta-j-rizzo-ensemble-edizioni/' title='Recensione silloge: “Le scarpe del flâneur” &#8211; con  intervista al poeta J. Rizzo &#8211; Ensemble edizioni'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/Le_scarpe_del_flâneur_Copertina-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/Le_scarpe_del_flâneur_Copertina-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/01/Le_scarpe_del_flâneur_Copertina-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Recensione silloge: “Le scarpe del flâneur” &#8211; con  intervista al poeta J. Rizzo &#8211; Ensemble edizioni</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/il-mondo-non-ha-bisogno-di-poesia-silloge-di-daniela-pulera-dialoghi-edizioni/' title='Il mondo non ha bisogno di poesia Silloge di Daniela Pulerà &#8211; Dialoghi edizioni'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/Pulerà.mondo-non-ha-bisogno-poesia-copia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/02/Pulerà.mondo-non-ha-bisogno-poesia-copia-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/02/Pulerà.mondo-non-ha-bisogno-poesia-copia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Il mondo non ha bisogno di poesia Silloge di Daniela Pulerà &#8211; Dialoghi edizioni</span></a>
<a class='yarpp-thumbnail' href='https://igufinarranti.altervista.org/la-linea-scura-silloge-di-roberto-orano-recensione-e-intervista/' title='“La linea scura” silloge di Roberto Orano &#8211; Recensione e intervista'>
<img loading="lazy" width="120" height="120" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/33547cfa18d8be38d32815f951ef4301-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://igufinarranti.altervista.org/wp-content/uploads/2021/01/33547cfa18d8be38d32815f951ef4301-120x120.jpg 120w, https://igufinarranti.altervista.org/wp-content/uploads/2021/01/33547cfa18d8be38d32815f951ef4301-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">“La linea scura” silloge di Roberto Orano &#8211; Recensione e intervista</span></a>
</div>
</div>
					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://igufinarranti.altervista.org/category/poesie/" rel="category tag">poesie</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-13138 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://igufinarranti.altervista.org/recensione-lora-dei-dannati-labisso-volume-1-luca-tarenzi/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>RECENSIONE: “L’ORA DEI DANNATI. L’ABISSO” VOLUME 1 – LUCA TARENZI</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/13138-2-mu-nuzio-di-sarno/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://igufinarranti.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='13138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c6075e9c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
				
			<aside id="archives" class="widget widget_archive">
			    <h3 class="widget-title"><span>Archivi</span></h3>
			    <ul>	<li><a href='https://igufinarranti.altervista.org/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://igufinarranti.altervista.org/2016/05/'>Maggio 2016</a></li>
</ul>
			</aside>
			
			<aside id="meta" class="widget widget_meta">
			    <h3 class="widget-title"><span>Meta</span></h3>
			    <ul>
		            		            <li><a rel="nofollow" href="https://igufinarranti.altervista.org/wp-login.php">Accedi</a></li>
		            			    </ul>
			</aside>
			
						
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
					
			<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/" title="Analisi silloge MU di Nuzio Di Sarno - Oèdipus edizioni con intervista">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788873414254_0_306_0_75-60x60.jpg" alt="Analisi silloge MU di Nuzio Di Sarno - Oèdipus edizioni con intervista" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						46 minuti fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/13138-2-mu-nuzio-di-sarno/" title="Analisi silloge MU di Nuzio Di Sarno - Oèdipus edizioni con intervista">Analisi silloge MU di Nuzio Di Sarno - Oèdipus edizioni con intervista</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-lora-dei-dannati-labisso-volume-1-luca-tarenzi/" title="RECENSIONE: “L’ORA DEI DANNATI. L’ABISSO” VOLUME 1 – LUCA TARENZI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788809888760_0_0_588_75-60x60.jpg" alt="RECENSIONE: “L’ORA DEI DANNATI. L’ABISSO” VOLUME 1 – LUCA TARENZI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-lora-dei-dannati-labisso-volume-1-luca-tarenzi/" title="RECENSIONE: “L’ORA DEI DANNATI. L’ABISSO” VOLUME 1 – LUCA TARENZI">RECENSIONE: “L’ORA DEI DANNATI. L’ABISSO” VOLUME 1 – LUCA TARENZI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-a-rossana-vaudo-luna-nuova-dialoghi-edizioni/" title="Intervista a Rossana Vaudo - Luna Nuova - Dialoghi edizioni">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Luna-nuova.Rossana-Vaudo-copia-60x60.jpg" alt="Intervista a Rossana Vaudo - Luna Nuova - Dialoghi edizioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-a-rossana-vaudo-luna-nuova-dialoghi-edizioni/" title="Intervista a Rossana Vaudo - Luna Nuova - Dialoghi edizioni">Intervista a Rossana Vaudo - Luna Nuova - Dialoghi edizioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/13127-2-angela-vecchione/" title="INTERVISTA: ANGELA VECCHIONE – LA PIAZZA – ROBIN EDIZIONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/A.vecchione-la-piazza-copia-60x60.jpg" alt="INTERVISTA: ANGELA VECCHIONE – LA PIAZZA – ROBIN EDIZIONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/13127-2-angela-vecchione/" title="INTERVISTA: ANGELA VECCHIONE – LA PIAZZA – ROBIN EDIZIONI">INTERVISTA: ANGELA VECCHIONE – LA PIAZZA – ROBIN EDIZIONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/intervista-ad-alessandro-milan-un-giorno-lo-diro-al-mondo-mondadori/" title="Intervista ad Alessandro Milan - Un giorno lo dirò al mondo - Mondadori">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/A.Milan-un-giorno-lo-diro-al-mondo-copia-60x60.jpg" alt="Intervista ad Alessandro Milan - Un giorno lo dirò al mondo - Mondadori" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/intervista-ad-alessandro-milan-un-giorno-lo-diro-al-mondo-mondadori/" title="Intervista ad Alessandro Milan - Un giorno lo dirò al mondo - Mondadori">Intervista ad Alessandro Milan - Un giorno lo dirò al mondo - Mondadori</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/isgherurd-morth-hellrduk-una-luce-malinconica-nelloscurita/" title="Isgherurd Morth - Hellrduk - Una luce malinconica nell&#039;oscurità.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/Hellrduk-60x60.jpg" alt="Isgherurd Morth - Hellrduk - Una luce malinconica nell&#039;oscurità." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/isgherurd-morth-hellrduk-una-luce-malinconica-nelloscurita/" title="Isgherurd Morth - Hellrduk - Una luce malinconica nell&#039;oscurità.">Isgherurd Morth - Hellrduk - Una luce malinconica nell'oscurità.</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/recensione-luna-nuova-di-rossana-vaudo-dialoghi/" title="Recensione: Luna Nuova di Rossana Vaudo (Dialoghi)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788892790353_0_0_525_75-60x60.jpg" alt="Recensione: Luna Nuova di Rossana Vaudo (Dialoghi)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/recensione-luna-nuova-di-rossana-vaudo-dialoghi/" title="Recensione: Luna Nuova di Rossana Vaudo (Dialoghi)">Recensione: Luna Nuova di Rossana Vaudo (Dialoghi)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/13111-2-la-piazza-vecchione/" title="RECENSIONE: “LA PIAZZA” – ANGELA VECCHIONE – ROBIN EDIZONI">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/image003-60x60.jpg" alt="RECENSIONE: “LA PIAZZA” – ANGELA VECCHIONE – ROBIN EDIZONI" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/13111-2-la-piazza-vecchione/" title="RECENSIONE: “LA PIAZZA” – ANGELA VECCHIONE – ROBIN EDIZONI">RECENSIONE: “LA PIAZZA” – ANGELA VECCHIONE – ROBIN EDIZONI</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/un-giorno-lo-diro-al-mondo/" title="Un giorno lo dirò al mondo di Alessandro Milan (Mondadori)">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/9788804735410_0_0_588_75-60x60.jpg" alt="Un giorno lo dirò al mondo di Alessandro Milan (Mondadori)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/un-giorno-lo-diro-al-mondo/" title="Un giorno lo dirò al mondo di Alessandro Milan (Mondadori)">Un giorno lo dirò al mondo di Alessandro Milan (Mondadori)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://igufinarranti.altervista.org/kreator-coma-of-souls-quando-il-sole-brucia-rosso/" title="Kreator - Coma Of Souls - Quando il sole brucia rosso.">
															<img loading="lazy" src="https://igufinarranti.altervista.org/wp-content/uploads/2021/03/coma-of-soulscvb-60x60.jpg" alt="Kreator - Coma Of Souls - Quando il sole brucia rosso." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://igufinarranti.altervista.org/kreator-coma-of-souls-quando-il-sole-brucia-rosso/" title="Kreator - Coma Of Souls - Quando il sole brucia rosso.">Kreator - Coma Of Souls - Quando il sole brucia rosso.</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="alo-easymail-widget-2" class="widget alo_easymail_widget"><h3 class="widget-title"><span>Newsletter</span></h3><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img loading='lazy' src='https://igufinarranti.altervista.org/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> invio in corso...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<div class='alo_easymail_preform_msg'>I nuovi articoli dei Gufi Narranti</div>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>E-mail</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<div class='alo_easymail_disclaimer'><label for='alo_em_privacy_agree'><input type='checkbox' name='alo_em_privacy_agree' id='alo_em_privacy_agree' value='yes' class='input-checkbox' />Le novità dei Gufi Narranti</label></div>
<input type='submit' name='submit' value='Iscriviti' class='input-submit' />
</form>
</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://igufinarranti.altervista.org/2021/03/'> Marzo 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/02/'> Febbraio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2021/01/'> Gennaio 2021 </option>
	<option value='https://igufinarranti.altervista.org/2020/12/'> Dicembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/11/'> Novembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/10/'> Ottobre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/09/'> Settembre 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/08/'> Agosto 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/07/'> Luglio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/06/'> Giugno 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/05/'> Maggio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/04/'> Aprile 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/03/'> Marzo 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://igufinarranti.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://igufinarranti.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://igufinarranti.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://igufinarranti.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://igufinarranti.altervista.org/2016/05/'> Maggio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><div class="widget-area"><aside id="search-4" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://igufinarranti.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"igufinarranti"}</script><script id="av-script-data-main_global_tracking" type="application/json">{"params":{"cd4":"computer","cd6":"https","cd9":"AllSilver","cd13":"(not set)","cd10":"enabled","cd11":"manual","cd2":"master","cd7":"iubenda banner custom url: ","cd12":"igufinarranti","cd1":"post","cd5":"desktop: altervista-cooking-flavor","an":"WordPress","av":"5.4.2","aiid":"PHP 7.3.25","aid":"wpfe","tid":"UA-1240215-11","t":"pageview"},"settings":{"set_iubenda_consent":{"cd":"cd14","site_id":1180095,"policy_id":92423090}}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://igufinarranti.altervista.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-live-preview.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_live_preview_links_vars = {"link":"class","custom":"","viewWidth":"300","viewHeight":"200","targetWidth":"1000","targetHeight":"800","scale":"0","positionOffset":"50","position":"auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wp-live-preview-links/lib/js/jquery-wp-live-preview-links.js?ver=0.8'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1612174664'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"igufinarranti","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/igufinarranti.altervista.org\/?av-service-worker=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/igufinarranti.altervista.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//igufinarranti.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='https://igufinarranti.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://igufinarranti.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://igufinarranti.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/92423090" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>